<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Токаев ответил тем, кто говорит, что &quot;Казахстан случайно обрёл свободу&quot;</title>
<meta name="robots" content="index, follow" />
    <meta name="news_keywords" content="Президент Казахстана, Акорда" />
<meta name="description" content="В Астане проходит торжественная церемония вручения государственных наград и премий с участием президента Казахстана. Во время выступления Касым-Жомарт Токаев ответил... – новости Казахстана. Актуальные новости страны на baigenews.kz" />
<meta property="og:title" content="Токаев ответил тем, кто говорит, что &quot;Казахстан случайно обрёл свободу&quot;" />
<meta property="og:description" content="В Астане проходит торжественная церемония вручения государственных наград и премий с участием президента Казахстана. Во время выступления Касым-Жомарт Токаев ответил... – новости Казахстана. Актуальные новости страны на baigenews.kz" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='viewport' content='width=device-width, initial-scale=1'>
<meta name="csrf-token" content="7kiCaMAgzyG0KN1j6iQkWp2aKbF4i7vQ8cZlky8A">

<meta name='wmail-verification' content='1d113f0dec9e2f447a89cdf5c0003f7c'/>
<meta name="pmail-verification" content="d77d9e1756284ec6788dcac8432bccd0">
<meta name="msvalidate.01" content="AF090345393C7D28F207D77690BD0D83"/>
<meta name="yandex-verification" content="5553f3024428d37c"/>

<link rel='dns-prefetch' href='//yastatic.net'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>


<link rel="apple-touch-icon" sizes="57x57" href="https://baigenews.kz/static/site/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://baigenews.kz/static/site/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://baigenews.kz/static/site/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://baigenews.kz/static/site/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://baigenews.kz/static/site/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://baigenews.kz/static/site/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://baigenews.kz/static/site/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://baigenews.kz/static/site/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://baigenews.kz/static/site/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://baigenews.kz/static/site/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baigenews.kz/static/site/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://baigenews.kz/static/site/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baigenews.kz/static/site/images/icons/favicon-16x16.png">
<link rel="manifest" href="https://baigenews.kz/static/site/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://baigenews.kz/static/site/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="red">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/fonts.css?v=2022-10-13">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/template_styles.css?v2022-10-14">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/uikit/uikit.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/bvi.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main.css?v=2022-10-132">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main-page.css?v=2022-10-173">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/niceSelect/nice-select.css?v=2022-09-14">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/simplebar/simplebar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/customScroll/jquery.mCustomScrollbar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/desktop-skin.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/detail-page.css?v=2022-10-132">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/list-news.css?v=2022-10-13">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/no-img-desktop.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/font-sizes.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/adaptive.css">

    <link rel="canonical" href="https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/"/>
            <link rel="amphtml" href="https://baigenews.kz/amp/news/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/">

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/baigenews.kz\/#website","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/baigenews.kz\/news\/?q={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":"http:\/\/schema.org\/True","valueName":"search_term_string"}}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/baigenews.kz\/#organization","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","logo":"https:\/\/baigenews.kz\/static\/site\/images\/upload\/BAIGE_Logo.png","address":{"@type":"PostalAddress","streetAddress":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d, 010000, \u0433.\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d, \u0443\u043b. \u041a\u0430\u0431\u0430\u043d\u0431\u0430\u0439 \u0431\u0430\u0442\u044b\u0440\u0430, 17","addressLocality":"\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d","addressRegion":"\u0410\u0441\u0442\u0430\u043d\u0430","postalCode":"010000","addressCountry":{"@type":"Country","name":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d"}},"contactPoint":{"@type":"ContactPoint","telephone":"+7-717-295-40-50","contactType":"technical support"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0422\u043e\u043a\u0430\u0435\u0432 \u043e\u0442\u0432\u0435\u0442\u0438\u043b \u0442\u0435\u043c, \u043a\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442, \u0447\u0442\u043e \u0022\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d \u0441\u043b\u0443\u0447\u0430\u0439\u043d\u043e \u043e\u0431\u0440\u0451\u043b \u0441\u0432\u043e\u0431\u043e\u0434\u0443\u0022","published":"2022-10-22T11:15:00+06:00","updated":"2022-10-22T11:16:12+06:00"}</script>
        <script type="application/ld+json">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</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/baigenews.kz\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/baigenews.kz\/news\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":null}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/baigenews.kz\/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603\/","name":"\u0422\u043e\u043a\u0430\u0435\u0432 \u043e\u0442\u0432\u0435\u0442\u0438\u043b \u0442\u0435\u043c, \u043a\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442, \u0447\u0442\u043e \"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d \u0441\u043b\u0443\u0447\u0430\u0439\u043d\u043e \u043e\u0431\u0440\u0451\u043b \u0441\u0432\u043e\u0431\u043e\u0434\u0443\"","image":null}}]}</script>


        <link rel="img_src" href="https://baigenews.kz/storage/storage/news/2022/10/22/mainphoto/110454/600x315_XdEjF3NSzyjAgTMoYWaqX2UfAFNoopCasrJaFa04.jpg"/>
        
        <meta property="vk:image" content="https://baigenews.kz/storage/storage/news/2022/10/22/mainphoto/110454/800x420_XdEjF3NSzyjAgTMoYWaqX2UfAFNoopCasrJaFa04.jpg"/>

        <meta property="og:url" content="https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/"/>
        <meta property="og:image" content="https://baigenews.kz/storage/storage/news/2022/10/22/mainphoto/110454/800x420_XdEjF3NSzyjAgTMoYWaqX2UfAFNoopCasrJaFa04.jpg"/>
        <meta property="og:image:width" content="800"/>
        <meta property="og:image:height" content="420"/>
        <meta property="og:site_name" content="baigenews.kz"/>
        <meta property="og:type" content="article"/>
        <meta property="og:updated_time" content="2022-10-22 11:16:12"/>
        <meta property="og:image:alt" content="Токаев ответил тем, кто говорит, что &quot;Казахстан случайно обрёл свободу&quot;"/>
        <meta property="og:image:secure_url" content="https://baigenews.kz/storage/storage/news/2022/10/22/mainphoto/110454/800x420_XdEjF3NSzyjAgTMoYWaqX2UfAFNoopCasrJaFa04.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>

        <meta property="twitter:image" content="https://baigenews.kz/storage/storage/news/2022/10/22/mainphoto/110454/800x420_XdEjF3NSzyjAgTMoYWaqX2UfAFNoopCasrJaFa04.jpg"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:site" content="@baigenewskz"/>
        <meta property="twitter:creator" content="@BáıgeNews.kz"/>
        <meta property="twitter:title" content="Токаев ответил тем, кто говорит, что &amp;quot;Казахстан случайно обрёл свободу&amp;quot;"/>
        <meta property="twitter:description" content="В Астане проходит торжественная церемония вручения государственных наград и премий с участием президента Казахстана. Во время выступления Касым-Жомарт Токаев ответил... – новости Казахстана. Актуальные новости страны на baigenews.kz"/>

        
        <script async src="https://cdn.onthe.io/io.js/KNLh03MmwCqV"></script><script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/",
        page_url_canonical: "https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/",
        page_title: "Токаев ответил тем, кто говорит, что &amp;quot;Казахстан случайно обрёл свободу&amp;quot;",
        page_type: "article",
        page_language: "ru",
        article_authors: ["BaigeNews.kz"],
        article_categories: [],
        article_type: "news",
        article_word_count: "211",
        article_publication_date: "Sat, 22 Oct 22 11:15:00 +0600"
    });
</script>                    <meta name="mediator_theme" content="Президент Казахстана">
                    <meta name="mediator_theme" content="Акорда">
            

<!--pwa-->
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-touch-fullscreen" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Expo"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="default"/>
<link
    rel="apple-touch-icon"
    sizes="180x180"
    href="https://baigenews.kz/static/site/images/ico/152x152.png"
/>

<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1536x2048.png"
/>

<link rel='manifest' href="https://baigenews.kz/manifest.json">
<link rel='manifest' href="https://baigenews.kz/manifest.webmanifest">



<script charset="UTF-8" src="//web.webpushs.com/js/push/2d53a73dd55e972d879719fe4c3351a5_1.js" async></script>
</head>
<body id="body">


<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT9MM3K"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<header>
    <div class="header-top">
        <div class="header-top-container mt">
            <div class="uk-flex uk-flex-between">
                <!--добавил класс  ml-l -->
                <div class="uk-flex uk-flex-middle ml-l">
                    <a href="#header-top-canvas" uk-toggle class="header-top__canvas" aria-label="open menu">
                        <img src="https://baigenews.kz/static/site/images/openmenu.svg" alt="open menu" width="22" height="24">
                    </a>
                    <a href="https://baigenews.kz/" class="header-top__logo" aria-label="main page">
                        <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="main page" style="width:190px" width="190" height="30"> <!-- .svg  -->
                    </a>


                    <img src="https://baigenews.kz/static/site/images/logo25blue.svg" alt="open menu" width="130" style="margin-left:30px">




                    <ul class="header-top__news__switch uk-margin-remove-bottom" style="margin-top: 0;">
                        
                    </ul>
                </div>

                <style>
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher {
                        background: #e6e2e1;
                    }

                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-1,
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-2 {
                        color: #000;
                    }
                </style>


                <div class="uk-flex uk-flex-middle">
                    

                    <div class="portal__soc__links">
                        <ul>
                            <li><a href="https://www.facebook.com/baigenewskz/" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Facebook.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li style="margin-right: 9px;"><a href="https://t.me/baigenews_kz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/telegram1.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://www.youtube.com/c/B%C3%A1%C4%B1geNEWSKz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/youtube.svg" alt="social net logo" width="35" height="35" style="width: 26px;padding:0; margin: 0 8px 7px 0;"></a></li>
                            <li><a href="https://www.instagram.com/baigenews/" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Instagram.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://twitter.com/baigenewskz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Twitter.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://vk.com/baigenewskz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/VK.svg" alt="social net logo" width="45" height="45"></a></li>


                            
                        </ul>
                    </div>


                    <div class="header__search">
                        <a class="uk-navbar-toggle header__top__search__op" uk-search-icon href="#" aria-label="search"></a>
                        <div class="uk-drop" uk-drop="mode: click; pos: left-center; offset: 0">
                            <form class="uk-search header__top__search uk-search-navbar uk-width-1-1" action="https://baigenews.kz/search/" method="GET">
                                <input class="uk-search-input" name="q" type="search" placeholder="Поиск" autofocus>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div id="header-top-canvas" class="header__main__canvas" uk-offcanvas>
                <div class="uk-offcanvas-bar-header uk-container">
                    <button class="uk-offcanvas-close" type="button" aria-label="close" uk-close></button>
                    <div class="settings-men__content">
                        <ul class="uk-nav mob-set__nav">
                            <li class="">
                                <img src="https://baigenews.kz/static/site/images/font.svg" alt="font size" width="20" height="20">
                                <span class="setting__size">
                                    Размер текста
                                </span>
                                <form class="setting__size_f">
                                    <select class="setting__size_f_s">
                                        <option>
                                            14px
                                        </option>
                                        <option>
                                            16px
                                        </option>
                                        <option>
                                            17px
                                        </option>
                                        <option>
                                            18px
                                        </option>
                                    </select>
                                </form>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bac-red">
        <div class="header-top-container v2">
            <div class="header-top-container__container" uk-grid>
            
            <!--//region top-menu-->
                <div class="main__nav bac-red">
                    <div uk-slider="finite:true" class="uk-slider uk-slider-container">
    <div class="uk-position-relative uk-visible-toggle uk-light" tabindex="-1">
        <!--удалить  uk-child-width-1-2 uk-child-width-1-3@s uk-child-width-1-6@m. добавить класс main__menu main__menu__Link  -->

        <ul class="uk-navbar-nav main__menu uk-slider-items main__menu__Link" style="transform: translate3d(0px, 0px, 0px);">
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/" >Новости</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/stories/" >Истории</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/investigations/" >Расследования</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/interview/" >Интервью</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/podcasts/" >Подкаст</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/specprojects/" >Спецпроекты</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/poslanie-2022/" >Послание 2022</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/vybory-2022/" >Выборы - 2022</a>
                </li>
                    </ul>

        <a class="uk-position-center-left-out uk-position-small uk-icon uk-slidenav-previous uk-slidenav uk-invisible" href="#" uk-slidenav-previous="" uk-slider-item="previous" aria-label="previous">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-previous">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="12.775,1 1.225,12 12.775,23 "></polyline>
            </svg>
        </a>

        <a class="uk-position-center-right-out uk-position-small uk-icon uk-slidenav-next uk-slidenav" href="#" uk-slidenav-next="" uk-slider-item="next" aria-label="next">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-next">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="1.225,23 12.775,12 1.225,1 "></polyline>
            </svg>
        </a>
    </div>
</div>                </div>
                <!--//endregion-->
                <!-- //region курс валют -->
                <!-- удалить uk-width-expand  -->
<div class="uk-flex uk-flex-middle select__curse__c">
    <div class="select__curse">
        <select class="select__curse__list" data-date="22-10-22 10:40:55">
                            <option>USD - 470.6</option>
                                        <option>EUR - 458.27</option>
                                        <option>CNY - 64.97</option>
                                        <option>RUB - 7.67</option>
                    </select>
    </div>
</div>                <!-- //endregion -->
            </div>
        </div>
    </div>
</header>
<style>
    #a_banner_content_top p {
        height: 100px;
        margin: 0;
        padding: 0;
        display: block;
    }

    #a_banner_content_top img {
        max-width: 1100px !important;
    }
</style>
<div id="a_banner_content_top">
    <a class="banner-item" href="https://www.election.gov.kz/rus/" target="_blank" rel="noopener">
        <p style="background: #05B5C8;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/ban_2210.png" height="120" width="100%" alt="banner"></p></a>
    </div>
<main class="ptop" id="main-content">
    <style>
        #block-items {
            display: flex;
        }

        #block-1, #block-3 {
            flex: 1;
        }

        #block-2 {
            flex: 3;
        }
    </style>
    <div class="custom-container">
            <div uk-grid>
                            <!--//region left_col-->
                    <div class="uk-width-22">
                        <div class="leftmcol">
                                                    <!--//region news-lenta-->
                                <p class="title__1">
    Лента новостей
</p>
<ul class="uk-list vert scroller__news">
                    <li>
            <a href="https://baigenews.kz/stalo-izvestno-kogda-polnostyu-reshitsya-problema-rechnyh-pavodkov-v-almaty_140608/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ЖКХ</span>
                                <span class="scroller__news__link__t ">
                    Стало известно, когда полностью решится проблема речных паводков в Алматы                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">12:15</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">3</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/nedopustimo-prevraschat-ih-v-politicheskiy-instrument-tokaev-o-yazykah_140609/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#казахский язык</span>
                                <span class="scroller__news__link__t ">
                    "Недопустимо превращать их в политический инструмент" - Токаев о языках                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">12:04</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">45</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/prezident-rk-zayavil-chto-v-ekonomike-spravedlivogo-kazahstana-ne-budet-mesta-favoritizmu_140607/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Президент Казахстана</span>
                                <span class="scroller__news__link__t ">
                    Президент РК заявил, что в экономике Справедливого Казахстана не будет места фаворитизму                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">12:03</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">49</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/otnyne-nikto-ne-smozhet-zapretit-vyveshivat-nash-flag-v-obschestvennyh-ili-chastnyh-mestah-tokaev_140605/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#флаг</span>
                                <span class="scroller__news__link__t ">
                    Отныне никто не сможет запретить вывешивать наш флаг в общественных или частных местах - Токаев                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">11:47</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">146</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/sudba-nashego-suverennogo-gosudarstva-nahoditsya-v-rukah-kazhdogo-grazhdanina-prezident-rk_140606/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Акорда</span>
                                <span class="scroller__news__link__t ">
                    "Судьба нашего суверенного государства находится в руках каждого гражданина" - президент РК                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">11:38</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">89</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/glava-gosudarstva-rasskazal-zachem-kazahstan-vozrodil-den-respubliki_140604/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Президент Казахстана</span>
                                <span class="scroller__news__link__t ">
                    Глава государства рассказал, зачем Казахстан возродил День Республики                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">11:30</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">121</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Президент Казахстана</span>
                                <span class="scroller__news__link__t ">
                    Токаев ответил тем, кто говорит, что "Казахстан случайно обрёл свободу"                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">11:15</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">140</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/knb-raskrylo-shemy-prodazhi-kazahstanskih-pasportov-inostrantsam-za-1500-dollarov_140601/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#мошенничество</span>
                                <span class="scroller__news__link__t ">
                    КНБ раскрыло схемы продажи казахстанских паспортов иностранцам за 1500 долларов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">10:54</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">204</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/na-voennom-sklade-v-uzbekistane-proizoshyol-vzryv_140600/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#взрыв</span>
                                <span class="scroller__news__link__t ">
                    На военном складе в Узбекистане произошёл взрыв                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">10:35</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">197</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/bolee-13-tysyach-etnicheskih-kazahov-poluchili-status-kandasa-s-nachala-goda_140599/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#статистика</span>
                                <span class="scroller__news__link__t ">
                    Более 13 тысяч этнических казахов получили статус кандаса с начала года                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">10:07</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">194</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/glava-gosudarstva-prisvoil-kairbeku-suleymenovu-zvanie-halyq-qaharmany_140598/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Указ Главы государства</span>
                                <span class="scroller__news__link__t ">
                    Глава государства присвоил Каирбеку Сулейменову звание "Халық қаһарманы"                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">09:46</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1496</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/gosudarstvennymi-nagradami-otmetili-ryad-kazahstantsev-ko-dnyu-respubliki_140597/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#награда</span>
                                <span class="scroller__news__link__t ">
                    Государственными наградами отметили ряд казахстанцев ко Дню Республики                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">09:39</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">199</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/komu-prisudili-premiyu-v-oblasti-literatury-i-iskusstva-imeni-abaya_140595/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#премия</span>
                                <span class="scroller__news__link__t ">
                    Кому присудили премию в области литературы и искусства имени Абая                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">09:20</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">285</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-lg-electronics-oprovergli-perenos-zavoda-iz-rossii-v-kazahstan_140594/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#техника</span>
                                <span class="scroller__news__link__t ">
                    В LG Electronics опровергли перенос завода из России в Казахстан                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">09:09</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">259</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/skatov-sensatsionno-obygral-71-yu-raketku-mira-v-chetvertfinale-chellendzhera_140593/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#теннис</span>
                                <span class="scroller__news__link__t ">
                    Скатов сенсационно обыграл 71-ю ракетку мира в четвертьфинале "Челленджера"                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">08:59</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">268</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kazahstanskiy-akter-i-bloger-v-pervom-raunde-nokautiroval-boytsa-mma_140592/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#спорт</span>
                                <span class="scroller__news__link__t ">
                    Казахстанский актер и блогер в первом раунде нокаутировал бойца ММА                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">08:41</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">796</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/dorogoe-diztoplivo-predpriyatiya-na-vostoke-strany-mogut-obankrotitsya_140590/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#недропользование</span>
                                <span class="scroller__news__link__t ">
                    Дорогое дизтопливо: предприятия на востоке страны могут обанкротиться                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">07:44</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">334</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/krizisnyh-tsentrov-dlya-zhertv-bytovogo-nasiliya-ne-hvataet-v-kazahstane_140591/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#бытовое насилие</span>
                                <span class="scroller__news__link__t ">
                    Кризисных центров для жертв бытового насилия не хватает в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">06:33</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">278</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zhitel-vko-natravil-sobaku-na-politseyskih_140589/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ВКО</span>
                                <span class="scroller__news__link__t ">
                    Житель ВКО натравил собаку на полицейских                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">05:17</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">482</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/izvestnyy-immunolog-nazval-opasnye-prichiny-kashlya_140588/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#здоровье</span>
                                <span class="scroller__news__link__t ">
                    Известный иммунолог назвал опасные причины кашля                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">04:08</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">594</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/muzhchina-vmesto-dogovorov-arendy-oformlyal-kredity-na-zhiteley-astany_140587/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Кредит</span>
                                <span class="scroller__news__link__t ">
                    Мужчина вместо договоров аренды оформлял кредиты на жителей Астаны                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">03:24</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">613</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/na-severe-kazahstana-dlya-uborki-snega-vydelyayut-nedostatochno-sredstv-i-tehniki_140586/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#СКО</span>
                                <span class="scroller__news__link__t ">
                    На севере Казахстана для уборки снега выделяют недостаточно средств и техники                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">02:19</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">351</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-nebe-nad-almaty-i-almatinskoy-oblastyu-raskroyut-samyy-bolshoy-flag-kazahstana_140583/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#флаг</span>
                                <span class="scroller__news__link__t ">
                    В небе над Алматы и Алматинской областью раскроют самый большой флаг Казахстана                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">01:02</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">466</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tsentr-dlya-invalidov-v-aktobe-ne-osnaschen-pandusami-i-podemnikami_140584/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Актобе</span>
                                <span class="scroller__news__link__t ">
                    Центр для инвалидов в Актобе не оснащен пандусами и подъемниками                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">00:13</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">371</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-kostanayskoy-oblasti-zavershili-stroitelstvo-domov-dlya-postradavshih-ot-lesnyh-pozharov_140585/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Костанайская область</span>
                                <span class="scroller__news__link__t ">
                    В Костанайской области завершили строительство домов для пострадавших от лесных пожаров                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">426</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/shtormovoe-preduprezhdenie-obyavleno-pochti-po-vsemu-kazahstanu_140582/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#прогноз погоды</span>
                                <span class="scroller__news__link__t ">
                    Штормовое предупреждение объявлено почти по всему Казахстану                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">402</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/samye-obraztsovye-semi-kazahstana-kakie-oni_140581/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#семья</span>
                                <span class="scroller__news__link__t ">
                    Самые образцовые семьи Казахстана. Какие они?                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">634</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/strelba-v-satpaeve-po-podozreniyu-v-pokushenii-zaderzhali-eschyo-neskolkih-chelovek_140567/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#криминал</span>
                                <span class="scroller__news__link__t ">
                    Стрельба в Сатпаеве: по подозрению в покушении задержали ещё нескольких человек                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">342</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/dve-bronzy-zavoevali-kazahstantsy-na-turnire-po-dzyudo-serii-grand-slam-v-abu-dabi_140578/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#спорт</span>
                                <span class="scroller__news__link__t ">
                    Две бронзы завоевали казахстанцы на турнире по дзюдо серии Grand Slam в Абу-Даби                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">455</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/inklyuzivnuyu-shkolu-otkryli-v-semee-ko-dnyu-respubliki_140580/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#школа</span>
                                <span class="scroller__news__link__t ">
                    Инклюзивную школу открыли в Семее ко Дню Республики<span class="is_photo"></span>                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">439</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/vybory-2022-reshenie-tsik-o-registratsii-kandidatov-prokommentirovali-yuristy_140579/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы </span>
                                <span class="scroller__news__link__t ">
                    Выборы 2022: Решение ЦИК о регистрации кандидатов прокомментировали юристы                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">383</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/uscherb-ot-lesnyh-pozharov-v-vko-prevysil-milliard-tenge_140557/" class="scroller__news__link uk-background-cover no-bg">
                                <span class="scroller__news__link__t ">
                    Ущерб от лесных пожаров в ВКО превысил миллиард тенге                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">378</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/provedenie-tsentralno-aziatskih-igr-vozobnovyat-v-blizhayshie-dva-goda_140577/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#спорт</span>
                                <span class="scroller__news__link__t ">
                    Проведение Центрально-Азиатских игр возобновят в ближайшие два года                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">354</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/vypusknitsu-iz-atyrau-priglasili-uchitsya-srazu-v-15-vuzov-mira_140576/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#образование</span>
                                <span class="scroller__news__link__t ">
                    Выпускницу из Атырау пригласили учиться сразу в 15 вузов мира                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">3437</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kandidat-dayrabaev-obyavil-ob-otkrytii-svoego-respublikanskogo-shtaba_140575/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы президента</span>
                                <span class="scroller__news__link__t ">
                    Кандидат Дайрабаев объявил об открытии своего республиканского штаба                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">386</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/otkryt-predvybornyy-shtab-kandidata-v-prezidenty-rk-meyrama-kazhykena_140574/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы президента</span>
                                <span class="scroller__news__link__t ">
                    Открыт предвыборный штаб кандидата в президенты РК Мейрама Кажыкена                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">432</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/stala-izvestna-data-predvybornyh-teledebatov_140573/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы </span>
                                <span class="scroller__news__link__t ">
                    Стала известна дата предвыборных теледебатов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">368</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/predvybornyy-shtab-karakat-abden-nachal-svoyu-rabotu_140572/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#кандидат</span>
                                <span class="scroller__news__link__t ">
                    Предвыборный штаб Каракат Абден начал свою работу                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">340</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-shtabe-saltanat-tursynbekovoy-proshlo-zasedanie-orgkomiteta_140571/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы </span>
                                <span class="scroller__news__link__t ">
                    В штабе Салтанат Турсынбековой прошло заседание оргкомитета                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">364</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/nachal-rabotu-predvybornyy-shtab-nurlana-auesbaeva_140569/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы </span>
                                <span class="scroller__news__link__t ">
                    Начал работу предвыборный штаб Нурлана Ауесбаева                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">382</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/respublikanskiy-obschestvennyy-shtab-v-podderzhku-tokaeva-nachal-agitatsionnuyu-kampaniyu_140568/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы президента</span>
                                <span class="scroller__news__link__t ">
                    Республиканский общественный штаб в поддержку Токаева начал агитационную кампанию                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">316</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/balaeva-pozdravila-pobediteley-konkursa-mereyli-otbasy-2022_140566/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#конкурс</span>
                                <span class="scroller__news__link__t ">
                    Балаева поздравила победителей конкурса "Мерейлi отбасы-2022"                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">407</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/respublikanskiy-konkurs-mereyli-otbasy-2022-proshel-v-astane_140565/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Мерейлі отбасы</span>
                                <span class="scroller__news__link__t ">
                    Республиканский конкурс "Мерейлi отбасы-2022" прошел в Астане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">723</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zavershilas-registratsiya-opredeleny-kandidaty-v-prezidenty-kazahstana_140564/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы </span>
                                <span class="scroller__news__link__t ">
                    Завершилась регистрация, определены кандидаты в Президенты Казахстана                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">601</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/dvorets-shkolnikov-ippodrom-i-park-kultury-otkryli-ko-dnyu-respubliki-v-kyzylordinskoy-oblasti_140563/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#День Республики</span>
                                <span class="scroller__news__link__t ">
                    Дворец школьников, ипподром и парк культуры открыли ко Дню Республики в Кызылординской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">393</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/prezident-prinyal-zhabala-ergalieva_140562/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Токаев</span>
                                <span class="scroller__news__link__t ">
                    Президент принял Жабала Ергалиева                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">367</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/bolee-tysyachi-uchiteley-angliyskogo-yazyka-proydut-besplatnoe-povyshenie-kvalifikatsii-v-kazahstane_140561/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#образование</span>
                                <span class="scroller__news__link__t ">
                    Более тысячи учителей английского языка пройдут бесплатное повышение квалификации в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">303</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/priletayuschim-v-rossiyu-kazahstantsam-bolshe-ne-nuzhen-ptsr-test_140560/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ПЦР-тестирование</span>
                                <span class="scroller__news__link__t ">
                    Прилетающим в Россию казахстанцам больше не нужен ПЦР-тест                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">378</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pochemu-ochen-malo-muzhchin-vospitateley-v-detskih-sadah-rasskazal-britanskiy-professor_140558/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#детсады</span>
                                <span class="scroller__news__link__t ">
                    Почему очень мало мужчин-воспитателей в детских садах, рассказал британский профессор                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">383</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/uchit-vospityvat-lyubit-pedagogicheskiy-forum-prohodit-v-stolitse_140554/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#образование</span>
                                <span class="scroller__news__link__t ">
                    "Учить, воспитывать, любить". Педагогический форум проходит в столице                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">419</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/iznos-oborudovaniya-sostavlyaet-60-protsentov-minenergo-o-sostoyanii-setey-v-kazahstane_140556/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#энергетика</span>
                                <span class="scroller__news__link__t ">
                    Износ оборудования составляет 60 процентов — Минэнерго о состоянии сетей в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">403</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/eschyo-na-mesyats-prodlili-arest-vayneru-meyrzhanu-turebaevu_140552/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#финансовая пирамида</span>
                                <span class="scroller__news__link__t ">
                    Ещё на месяц продлили арест вайнеру Мейржану Туребаеву                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">418</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/sovremennye-vyzovy-stavyat-novye-zadachi-pered-obrazovaniem-glava-nish_140550/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#НИШ</span>
                                <span class="scroller__news__link__t ">
                    Современные вызовы ставят новые задачи перед образованием — глава НИШ <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">501</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kak-budut-rabotat-tsony-v-prazdnichnye-dni-v-kazahstane_140555/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ЦОН</span>
                                <span class="scroller__news__link__t ">
                    Как будут работать ЦОНы в праздничные дни в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">512</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kuda-shodit-na-prazdnichnyh-vyhodnyh-v-astane-23-24-i-25-oktyabrya_140534/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#День Республики</span>
                                <span class="scroller__news__link__t ">
                    Куда сходить на праздничных выходных в Астане 23, 24 и 25 октября                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">645</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/vernutsya-k-masochnomu-rezhimu-rekomenduyut-aktyubintsam_140553/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#масочный режим</span>
                                <span class="scroller__news__link__t ">
                    Вернуться к масочному режиму рекомендуют актюбинцам                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">411</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/upravdelami-prezidenta-podarili-akimatu-ulytau-poderzhannye-avto_140549/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#соцсети</span>
                                <span class="scroller__news__link__t ">
                    Управделами президента подарили акимату Ұлытау подержанные авто                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">454</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pauerbank-zagorelsya-u-passazhira-v-almatinskom-aeroportu_140551/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#происшествие</span>
                                <span class="scroller__news__link__t ">
                    Пауэрбанк загорелся у пассажира в алматинском аэропорту                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">615</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/melodiya-velikoy-stepi-v-stolitse-otkrylas-vystavka-sovremennyh-hudozhnikov_140548/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#культура</span>
                                <span class="scroller__news__link__t ">
                    "Мелодия великой степи": в столице открылась выставка современных художников<span class="is_photo"></span>                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">442</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/bolee-20-vidov-syra-varit-mnogodetnaya-mama-iz-kokshetau_140546/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#производство</span>
                                <span class="scroller__news__link__t ">
                    Более 20 видов сыра варит многодетная мама из Кокшетау                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">622</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/ustranit-barery-v-goszakupkah-prizval-strany-eaes-premer-kazahstana_140547/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Премьер-министр</span>
                                <span class="scroller__news__link__t ">
                    Устранить барьеры в госзакупках призвал страны ЕАЭС премьер Казахстана                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">397</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/boris-dzhonson-mozhet-vnov-stat-premerom-velikobritanii_140545/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Великобритания</span>
                                <span class="scroller__news__link__t ">
                    Борис Джонсон может вновь стать премьером Великобритании                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">392</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/cts-zapustila-prilozhenie-dlya-otslezhivaniya-avtobusov-v-astane_140544/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#CTS</span>
                                <span class="scroller__news__link__t ">
                    CTS запустила приложение для отслеживания автобусов в Астане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">590</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kak-kazahstantsy-mogut-sdelat-vybory-chestnymi-rasskazal-yurist_140543/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы </span>
                                <span class="scroller__news__link__t ">
                    Как казахстанцы могут сделать выборы честными, рассказал юрист                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">415</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-kazahstane-za-devyat-mesyatsev-na-predpriyatiyah-pogibli-134-cheloveka_140541/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#статистика</span>
                                <span class="scroller__news__link__t ">
                    В Казахстане за девять месяцев на предприятиях погибли 134 человека                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">331</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/premer-poobeschal-borotsya-s-radiofobiey-v-kazahstane_140540/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Премьер-министр</span>
                                <span class="scroller__news__link__t ">
                    Премьер пообещал бороться с радиофобией в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">524</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/muraly-muhtara-auezova-i-dimasha-bezopasnye-peshehody-i-lineynyy-park-poyavyatsya-v-aktobe_140539/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Актобе</span>
                                <span class="scroller__news__link__t ">
                    Муралы Мухтара Ауезова и Димаша, безопасные пешеходы и линейный парк появятся в Актобе                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">573</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/narodnaya-koalitsiya-vokrug-prezidenta-kak-dvizhuschaya-sila-k-peremenam_140538/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы президента</span>
                                <span class="scroller__news__link__t ">
                    Народная коалиция вокруг президента как движущая сила к переменам                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">425</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/postelnoe-bele-i-klubnika-kakoy-biznes-otkryli-na-grant-v-kyzylordinskoy-oblasti_140536/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#предпринимательство</span>
                                <span class="scroller__news__link__t ">
                    Постельное белье и клубника. Какой бизнес открыли на грант в Кызылординской области?                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">656</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kevina-speysi-opravdali-po-delu-o-seksualnyh-domogatelstvah_140537/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#шоу-бизнес</span>
                                <span class="scroller__news__link__t ">
                    Кевина Спейси оправдали по делу о сексуальных домогательствах                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">341</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/evrokomissiya-priznala-bezopasnymi-aviaperelyoty-v-kazahstane_140535/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#авиаперевозки</span>
                                <span class="scroller__news__link__t ">
                    Еврокомиссия признала безопасными авиаперелёты в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">403</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tolko-chetvert-zhertv-bytovogo-nasiliya-obraschaetsya-v-politsiyu-ekspert_140533/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">##бытовоенасилие</span>
                                <span class="scroller__news__link__t ">
                    Только четверть жертв бытового насилия обращается в полицию - эксперт                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">456</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/proizvedeniya-kazahstanskih-pisateley-perevedut-na-populyarnye-yazyki-mira_140532/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#международное сотрудничество</span>
                                <span class="scroller__news__link__t ">
                    Произведения казахстанских писателей переведут на популярные языки мира                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">460</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/mintruda-budet-iskorenyat-diskriminatsiyu-v-rabochih-otnosheniyah_140531/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Минтруда</span>
                                <span class="scroller__news__link__t ">
                    Минтруда будет искоренять дискриминацию в рабочих отношениях                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">460</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-mvd-rasskazali-pochemu-vozobnovili-rassylku-sms-o-neobhodimosti-registratsii-po-mestu-zhitelstva_140530/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#МВД</span>
                                <span class="scroller__news__link__t ">
                    В МВД рассказали, почему возобновили рассылку SMS о необходимости регистрации по месту жительства                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">413</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/u-bibliotekarey-kazahstana-poyavilsya-professionalnyy-prazdnik-24-oktyabrya_140529/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#праздники</span>
                                <span class="scroller__news__link__t ">
                    У библиотекарей Казахстана появился профессиональный праздник – 24 октября                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">576</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pryamye-reysy-iz-almaty-v-habarovsk-planiruyut-zapustit-v-dekabre_140528/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#авиаперевозки</span>
                                <span class="scroller__news__link__t ">
                    Прямые рейсы из Алматы в Хабаровск планируют запустить в декабре                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">427</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/stroitelstvo-ostayotsya-drayverom-ekonomiki-rk-analitiki_140527/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#строительная отрасль</span>
                                <span class="scroller__news__link__t ">
                    Строительство остаётся драйвером экономики РК - аналитики                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">431</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/prezident-ratifitsiroval-soglashenie-ob-uchrezhdenii-instituta-globalnogo-zelenogo-rosta_140526/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Токаев</span>
                                <span class="scroller__news__link__t ">
                    Президент ратифицировал Соглашение об учреждении Института глобального зеленого роста                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">427</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/moshenniki-v-almaty-vypisali-fiktivnye-scheta-faktury-na-135-milliardov-tenge-sud-vynes-prigovor_140525/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ОПГ</span>
                                <span class="scroller__news__link__t ">
                    Мошенники в Алматы выписали фиктивные счета-фактуры на 135 миллиардов тенге: суд вынес приговор                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">21.10.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">564</span>
                </span>
            </a>
        </li>     
    </ul>                                <!--//endregion news-lenta-->
                                <div class="calendar_news_list" id="calendar_news_ajax">
                                    <div id="calendar-body">
    <div class="block-calendar">
      <div class="calendar-container">
        <div class="pretty-calendar-month">
          <a class="calendar_month_link calendar-prev-link ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=9&year=2022"  href="https://baigenews.kz/news/?month=9&year=2022">
            <div class="calendar-prev">&nbsp;</div>
          </a>
          <div class="month-title">
            <div class="monthes_list">
              <select name="month_select" id="month_sel">
                                  <option value="/ajax/site/calendar-news/?month=1&year=2022" >Январь</option>
                                  <option value="/ajax/site/calendar-news/?month=2&year=2022" >Февраль</option>
                                  <option value="/ajax/site/calendar-news/?month=3&year=2022" >Март</option>
                                  <option value="/ajax/site/calendar-news/?month=4&year=2022" >Апрель</option>
                                  <option value="/ajax/site/calendar-news/?month=5&year=2022" >Май</option>
                                  <option value="/ajax/site/calendar-news/?month=6&year=2022" >Июнь</option>
                                  <option value="/ajax/site/calendar-news/?month=7&year=2022" >Июль</option>
                                  <option value="/ajax/site/calendar-news/?month=8&year=2022" >Август</option>
                                  <option value="/ajax/site/calendar-news/?month=9&year=2022" >Сентябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=10&year=2022"  selected >Октябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=11&year=2022" >Ноябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=12&year=2022" >Декабрь</option>
                              </select>
              &nbsp;&nbsp;
              <span class="amt_yar">
                     					<a class="ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=10&year=2021" href="https://baigenews.kz/news/?month=10&year=2021" title="2021"><</a>
                            2022
                            </span>
              <div class="loading_block">Загрузка...</div>
            </div>
          </div>
          <a class="calendar_month_link calendar-next-link ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=11&year=2022"  href="https://baigenews.kz/news/?month=11&year=2022">
            <div class="calendar-next">&nbsp;</div>
          </a>
        </div>
        <div class="calendar-daynames">
            <div class="pretty-calendar-day">
              <div class="calendar-value">Пн</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Вт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Ср</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Чт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Пт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Сб</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Вс</div>
            </div>
        </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      26
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      27
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      28
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      29
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      30
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-01">1</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-02">2</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-03">3</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-04">4</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-05">5</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-06">6</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-07">7</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-08">8</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-09">9</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-10">10</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-11">11</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-12">12</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-13">13</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-14">14</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-15">15</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-16">16</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-17">17</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-18">18</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-19">19</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-20">20</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-21">21</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-22">22</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-23">23</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-24">24</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-25">25</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-26">26</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-27">27</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-28">28</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-29">29</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-30">30</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-31">31</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      1
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      2
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      3
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      4
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      5
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      6
                                  </div>
              </div>              
                      </div>
              </div>
    </div>
  </div>
                                        </div>
                                <br><br>
                                                    </div>
                    </div>
                    <!--//endregion-->

                    <!--//region center_col-->
                    <div class="uk-width-expand">
                        <div class="detail__text__container" data-io-article-url="https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/">
                            <div class="">
                                <ul class="uk-breadcrumb breadcrumb-fix">
                                    <li><a href="https://baigenews.kz/" class="news-brc__link">Главная</a></li>
                                                <li><a href="https://baigenews.kz/news/" class="news-brc__link">Новости</a></li>
                                                <li><span class="news-brc__link">Токаев ответил тем, кто говорит, что &quot;Казахстан случайно обрёл свободу&quot;</span></li>
                        </ul>

                                <div class="main__new__cont uk-background-cover uk-cover-container">
                                                                                                                                                            <img data-src="/storage/storage/news/2022/10/22/mainphoto/110454/1200xauto_XdEjF3NSzyjAgTMoYWaqX2UfAFNoopCasrJaFa04.jpg" alt="akorda.kz" uk-cover uk-img>
                                                                        <span class="news-l__items__item__info__d">
                                        <span class="news-l__items__item__info__d_t">
                                            Сегодня, 11:15                                        </span>
                                        <div>
                                            <span class="eye"></span>
                                            <span class="news-l__items__item__info__d_v">
                                                162
                                            </span>
                                        </div>
                                    </span>
                                    <!-- <span class="main__new__cont__tag">
                                        #спорт
                                    </span> -->
                                </div>
                            </div>
                                                            <span class="copyright-text">Фото: akorda.kz</span>
                                                                                                                <h1 class="main__new__caption ">
                                Токаев ответил тем, кто говорит, что "Казахстан случайно обрёл свободу"                            </h1>
                            <div class="detail__text__container__alltext" id="full_text">
                                                            <!--//region DETAIL_TEXT-->
                                                                                                    <p>В Астане проходит торжественная церемония вручения государственных наград и премий с участием президента Казахстана. Во время выступления Касым-Жомарт Токаев ответил сторонникам высказывания, что "Казахстан случайно обрёл свободу", передаёт <a href="/admin/news/create/baigenews.kz">BaigeNews.kz</a> со ссылкой на пресс-службу Акорды.</p>
<blockquote>
<p>"Казахская мудрость гласит: "Без суверенитета не будет и народа". Не секрет, что порой звучат поверхностные, беспочвенные заявления, будто "Казахстан случайно обрёл свободу, а наша страна последней провозгласила свою независимость". Так могут говорить только люди, которые не способны правильно оценить ситуацию, которая складывалась в то время. В действительности наш народ много лет шёл по священному пути к суверенитету. Самые авторитетные представители народа, интеллигенция сделали всё возможное, чтобы сохранить национальное самосознание. Издавались выдающиеся художественные произведения, поднимающие дух людей. Устремленность нашего народа к свободе ярко проявилась во время декабрьских событий", - сказал Токаев.</p>
</blockquote>
<p>Онотметил, что Декларация о суверенитете стала результатом общих многолетних усилий всего народа. </p>
<blockquote>
<p>"Можно сказать, что Декларация о суверенитете стала результатом общих многолетних усилий всего народа. Конечно, пойти на такой шаг было непросто. Учитывая политическую, социальную и демографическую ситуацию той эпохи, это был очень смелый шаг. <strong>Декларация о суверенитете – победа смелости и дипломатии, разума и терпения. Очень скоро мы почувствовали силу этого исторического документа</strong>. Мы обновили устои общества и устремились к новым вершинам. Пережив непростой переходный период, Казахстан пошёл по пути построения сильной государственности", - отметил президент. </p>
</blockquote>
                                                            </div>
                            <div class="detail__text__container__alltext">
                                                                                                                </div>
                            <span class="newsteleg" style="color:#000">
                                <img src="https://baigenews.kz/static/site/images/tel26.png" style="width:30px; margin-right:9px; margin-top:0;">
                                Подпишитесь на наш <a href="https://t.me/baigenews_kz" target="_blank">Telegram-канал</a> и узнавайте новости первыми!
                            </span>
                        </div>
                        <div class="tags-wrapper">
                            <div class="page-full__details tags_bottom">

                                <div class="nl__details">
                                    <span class="nl__tags">
                                                                                                                                                                                    <a href="https://baigenews.kz/teg/prezident_kazahstana/" class="tag-item">#Президент Казахстана</a>
                                                                                                                                            <a href="https://baigenews.kz/teg/akorda1617/" class="tag-item">#Акорда</a>
                                                                                                                        </span>
                                </div>
                            </div>

                        </div>
                        <div class="detail__text__container__footer uk-child-width-1-2@m uk-flex" id="observer">


                            <div class="uk-flex" style="width: 100%; justify-content: space-between;">

                                                                <div class="author-info-new">
                                                                            
                                            <div class="uk-flex ">
                                                <div class="author-info-item">
                                                    
                                                </div>
                                                <div class="autor_info">


                                                    <a href="https://baigenews.kz/authors/noname/">
                                                        <span class="detail__text__author">BaigeNews.kz</span>
                                                    </a>
                                                    <span class="detail__text__author__rang"></span>

                                                    <ul class="socseti_author">
                                                                                                            </ul>
                                                </div>
                                            </div>
                                                                                                            </div>

                                <div class="article__info ">
                                    <span class="detail__text__time">
                                        Сегодня, 11:15                                    </span>
                                    <div class="detail__text__view__count">
                                        <span class="eye"></span>
                                        <span>
                                            162
                                        </span>
                                    </div>
                                </div>


                            </div>
                        </div>


                                                                            <div class="borderred">

                                <span class="flow_tit">Поделитесь:</span>
                                <!-- uSocial -->
                                <script async src="https://usocial.pro/usocial/usocial.js?uid=8b21c073eaf68185&v=6.1.5" data-script="usocial" charset="utf-8"></script>
                                <div class="uSocial-Share" data-pid="51320e8b5583575caefe26dd1cb9523e" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size24,eachCounter1,counter0,mobile_position_right" data-social="fb,telegram,wa,twi,vk,ok"></div>
                                <!-- /uSocial -->
                            </div>
                    
                    <!--//region smi24.kz widget-->
                        <div data-smi-widget-id="63"></div>
                        <script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
                        <!--//endregion-->
                        <div class="nnext-mat"></div>
                    </div>
                    <!--//endregion-->

                    <!--//region right_col-->
                    <div class="uk-width-22 right__col__scroll">
                        <div class="rightmcol">
                                                            <ul class="uk-subnav uk-subnav-pill news-switcher" uk-switcher>
    <li><a href="#" uk-switcher-item="0">Hype News</a></li>
    <li><a href="#" uk-switcher-item="1">Baige Official</a></li>
</ul>
<ul class="uk-switcher">
    <li>
        <p class="title__1 hype_t">
            Hype news
        </p>

        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/sudey-v-etom-spiske-net-verhovnyy-sud-o-skandale-s-poymannymi-v-igornyh-zavedeniyah-chinovnikah_140519/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Судей в этом списке нет - Верховный суд о скандале с пойманными в игорных заведениях чиновниках                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1025</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/taynaya-komnata-direktora-mashzavoda-antikor-prokommentiroval-video-iz-semeya_140495/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Тайная комната директора машзавода: Антикор прокомментировал видео из Семея                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1403</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/305-chinovnikov-obnaruzhili-v-kazino-prokuratura-prokommentirovala-skandalnyy-spisok_140489/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            305 чиновников обнаружили в казино: прокуратура прокомментировала скандальный список                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2190</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/biznesmen-ramil-muhoryapov-izvinilsya-za-svoe-zayavlenie-pro-kazahskiy-yazyk_140476/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бизнесмен Рамиль Мухоряпов извинился за свое заявление про казахский язык                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8785</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolee-600-kilogrammov-dragotsennyh-kamney-nasobirali-v-stepi-karagandintsy_140313/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Более 600 килограммов драгоценных камней насобирали в степи карагандинцы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3482</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/smert-dvuh-beremennyh-v-atyrau-vrachi-rasskazali-podrobnosti_140228/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Смерть двух беременных в Атырау: врачи рассказали подробности                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">86556</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/akmolinka-kliknula-po-ssylke-v-instagram-i-lishilas-pyati-millionov_140223/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Акмолинка кликнула по ссылке в Instagram и лишилась пяти миллионов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2774</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu-priostanovili-registratsiyu-eks-mazhilismena-altaeva-v-kachestve-kandidata_140221/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему приостановили регистрацию экс-мажилисмена Альтаева в качестве кандидата                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2279</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/seks-tolko-posle-spravki-kak-pogovorit-s-partnyorom-o-venericheskih-zabolevaniyah_140156/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Секс только после справки". Как поговорить с партнёром о венерических заболеваниях?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10936</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vystrel-v-zhivot-pavlodarskie-politseyskie-zaderzhali-podozrevaemogo-v-ubiystve_140218/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Выстрел в живот: павлодарские полицейские задержали подозреваемого в убийстве <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4462</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/devushka-boets-mariya-agapova-planiruet-uchitsya-na-tatuirovschitsu_140203/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Девушка-боец Мария Агапова планирует учиться на татуировщицу                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1169</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/politicheskie-karliki-partiya-auyl-otvetila-na-shutku-ertysbaeva_139973/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Политические карлики" - партия "Ауыл" ответила на шутку Ертысбаева                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1559</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/uvolennyy-za-proguly-kostanayskiy-chinovnik-suditsya-s-byvshim-rabotodatelem_139943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Уволенный за прогулы костанайский чиновник судится с бывшим работодателем                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">31207</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/angliyskiy-hudozhnik-dva-goda-raspisyval-svoy-dom-karakulyami_139864/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Английский художник два года расписывал свой дом каракулями                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2263</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vlyubilsya-v-kuhnyu-dzhokovichu-predlozhili-otkryt-kazahskiy-restoran-v-evrope_139862/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Влюбился в кухню: Джоковичу предложили открыть казахский ресторан в Европе <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3376</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/dva-raza-ya-hotel-sdelat-huk-sapieva-sprosili-kogo-iz-chinovnikov-on-hotel-udarit_139700/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Два раза я хотел сделать хук" - Сапиева спросили, кого из чиновников он хотел ударить                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10181</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nikto-v-kazahstane-ne-zahochet-chtoby-astanu-pereimenovali-v-zhiguli-ertysbaev-poshutil-o-kandidate-v-prezidenty_139698/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Никто в Казахстане не захочет, чтобы Астану переименовали в Жигули" - Ертысбаев пошутил о кандидате в президенты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9189</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/alek-bolduin-dostig-soglasheniya-s-semyoy-ubitogo-na-syomkah-kinooperatora_139684/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Алек Болдуин достиг соглашения с семьёй убитого на съёмках кинооператора                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6137</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/toregali-toreali-pomirilsya-s-pobitym-im-gidom_139645/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Торегали Тореали помирился с  побитым им гидом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">298694</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/andzhelina-dzholi-rasskazala-o-ssore-posle-kotoroy-razvelas-s-bredom-pittom_139640/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Анджелина Джоли рассказала о ссоре, после которой развелась с Брэдом Питтом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6552</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prodyuser-kelinki-sabiny-zasvetilsya-v-skandalnom-video_139630/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Продюсер "Келинки Сабины" засветился в скандальном видео <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5947</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prichinoy-smerti-borisa-moiseeva-moglo-stat-ubiystvo_139605/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Причиной смерти Бориса Моисеева могло стать убийство                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23176</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/more-vyshlo-iz-beregov-i-zatopilo-10-mashin-v-atyrauskoy-oblasti_139584/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Море вышло из берегов и затопило 10 машин в Атырауской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6396</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/podravshihsya-v-uralske-rossiyan-deportiruyut_139533/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Подравшихся в Уральске россиян депортируют                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6271</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/narushavshego-zakon-plasticheskogo-hirurga-vydvorili-iz-kazahstana_139476/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нарушавшего закон пластического хирурга выдворили из Казахстана <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13309</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/toregali-otpustili-pod-zalog-v-10-millionov-tenge_139474/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Торегали отпустили под залог в 10 миллионов тенге                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8852</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/plate-buduschego-naryad-raspylili-na-obnazhyonnuyu-model-v-parizhe_139472/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Платье будущего: наряд распылили на обнажённую модель в Париже <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8486</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-mvd-rk-prokommentirovali-zaderzhanie-zhurnalistki-iz-buryatii_139438/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В МВД РК прокомментировали задержание журналистки из Бурятии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10262</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/toregali-toreali-rasskazal-pochemu-nabrosilsya-na-gida-na-kolsae_139404/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Торегали Тореали рассказал, почему набросился на гида на Кольсае                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26774</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pevtsa-toregali-zaderzhali-i-otpravili-v-ivs_139403/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Певца Торегали задержали и отправили в ИВС <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8352</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/akimat-prokommentiroval-prays-na-pozdravleniya-kulginova_139376/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Акимат прокомментировал прайс на поздравления Кульгинова                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12028</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bayan-maksatkyzy-obyasnila-bardak-v-bozzhyre-posle-syomok-eyo-filma_139302/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Баян Максаткызы объяснила бардак в Бозжыре после съёмок её фильма <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19623</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/varlamov-nazval-tokaeva-luchshim-prezidentom-mira_139273/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Варламов назвал Токаева лучшим президентом мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9948</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/soobschnik-kayrata-satybaldyuly-obyavlen-v-rozysk_139077/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сообщник Кайрата Сатыбалдыулы объявлен в розыск                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10605</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/a-chto-tak-mozhno-bylo-student-v-direct-poprosil-deneg-u-akima-pavlodara_139051/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            А что так можно было? Студент в direct попросил денег у акима Павлодара                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7451</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pereselentsev-iz-kazahstana-pod-strahom-lisheniya-grazhdanstva-rf-hotyat-obyazat-sluzhit-v-armii_138968/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Переселенцев из Казахстана под страхом лишения гражданства РФ хотят обязать служить в армии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27139</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-shkole-sela-nurlyzhol-deti-uchatsya-v-chetyre-smeny_138938/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В школе села Нурлыжол дети учатся в четыре смены                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7481</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/do-vosmi-millionov-tenge-podorozhali-bilety-na-reysy-iz-moskvy-v-almaty_138911/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            До восьми миллионов тенге подорожали билеты на рейсы из Москвы в Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">346735</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyane-raskupili-bilety-iz-moskvy-za-neskolko-minut-posle-vystupleniya-putina_138893/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Россияне раскупили билеты из Москвы за несколько минут после выступления Путина                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">35923</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/avtor-beshenoy-sushki-podal-v-sud-na-goar-avetisyan-za-eyo-marafon-po-pohudeniyu_138879/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Автор "Бешеной сушки" подал в суд на Гоар Аветисян за её марафон по похудению                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8304</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kostanay-stal-zagranitsey-v-dokumentah-kazahstanki_138841/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Костанай стал заграницей в документах казахстанки                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8949</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/muzhchina-razbrasyval-dengi-ubegaya-ot-politsii_138831/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мужчина разбрасывал деньги, убегая от полиции <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14798</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-astane-demontiruyut-nadpisi-nur-sultan_138746/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Астане демонтируют надписи Nur-Sultan <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8147</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/spisok-prepodavateley-vuzov-s-poddelnymi-diplomami-vylozhili-v-set_138693/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Список преподавателей вузов с поддельными дипломами выложили в сеть                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">47934</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otluchennaya-ot-tserkvi-astanchanka-vyigrala-sud-u-hristianskoy-obschiny_138615/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Отлученная от церкви астанчанка выиграла суд у христианской общины                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13083</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-pavlodare-akim-proigral-sud-protiv-mestnoy-zhitelnitsy_138553/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Павлодаре аким проиграл суд против местной жительницы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10949</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubiytsa-ledi-di-na-trone-skandalnyy-zhurnal-razmestil-novogo-korolya-na-oblozhke_138536/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Убийца леди Ди на троне" - скандальный журнал разместил нового короля на обложке                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10155</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-almaty-likvidirovali-tryohetazhnyy-bordel_138466/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Алматы ликвидировали трёхэтажный бордель <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9321</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sdalsya-dobrovolno-eschyo-odnogo-soobschnika-muhtara-ablyazova-vernuli-v-kazahstan_138460/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сдался добровольно: ещё одного сообщника Мухтара Аблязова вернули в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9741</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otvechayu-na-kazahskom-yazyke-musin-raskryl-svoy-metod-borby-s-moshennikami_138450/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Отвечаю на казахском языке" — Мусин раскрыл свой метод борьбы с мошенниками                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11278</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/video-rukoprikladstva-yakoby-chinovnika-iz-aktau-popalo-v-sotsset_138418/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Видео рукоприкладства якобы чиновника из Актау попало в соцсеть <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8839</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sklad-boepripasov-obnaruzhili-u-pensionerki-v-riddere_138416/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Склад боеприпасов обнаружили у пенсионерки в Риддере                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9621</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaeva-v-obraze-fentezi-batyra-narisoval-paren-iz-shymkenta_138382/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаева в образе фэнтези-батыра нарисовал парень из Шымкента                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9086</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/dimash-kudaybergen-opublikoval-tizer-samogo-dorogogo-klipa-v-mire_138378/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Димаш Кудайберген опубликовал тизер "самого дорогого" клипа в мире <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26263</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kopiyu-luny-postroyat-v-dubae_138334/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Копию Луны построят в Дубае <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8935</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mirovoy-rekord-samyy-mnogonatsionalnyy-orkestr-zafiksirovali-v-kazahstane_138105/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мировой рекорд "Самый многонациональный оркестр" зафиксировали в Казахстане <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9282</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pavlodartsy-smogut-sygrat-v-bouling-arbuzami_138103/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Павлодарцы смогут сыграть в боулинг арбузами                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8836</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/lezut-cherez-zabor-ucheniki-stolichnoy-shkoly-vynuzhdeny-vybirat-nestandartnyy-put-k-znaniyam_138082/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Лезут через забор: ученики столичной школы вынуждены выбирать нестандартный путь к знаниям                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">30535</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/da-mne-pofig-osuzhdyonnaya-chinovnitsa-motiviruet-podpischikov-v-instagram_138020/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Да мне пофиг!" — осуждённая чиновница мотивирует подписчиков в Инстаграм                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">188240</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/informatsiyu-o-pohischenii-devushki-v-almaty-prokommentirovala-politsiya_137975/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Информацию о похищении девушки в Алматы прокомментировала полиция                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15773</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/i-snova-3-sentyabrya-poyavilas-novaya-versiya-populyarnoy-pesni-mema_137892/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "И снова 3 сентября": появилась новая версия популярной песни-мема <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20038</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/inostrantsa-budut-sudit-v-atyrau-za-intsident-na-bortu-samolyota_137888/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Иностранца будут судить в Атырау за инцидент на борту самолёта <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10751</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/48-letniy-muzhchina-vpervye-poshel-v-shkolu-v-shymkente_137825/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            48-летний мужчина впервые пошел в школу в Шымкенте                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11196</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-karagande-voditel-pereehal-peshehoda-iz-za-pachki-sigaret_137565/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Караганде водитель переехал пешехода из-за пачки сигарет                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19928</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak-na-skakune-voditel-lihach-na-lexus-napugal-zhiteley-riddera_137563/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Как на скакуне". Водитель-лихач на Lexus напугал жителей Риддера                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6412</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/patriotizm-brosaetsya-v-glaza-polulyarnyy-rossiyskiy-bloger-o-zhizni-v-kazahstane_137495/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Патриотизм бросается в глаза - полулярный российский блогер о жизни в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12304</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ultimatum-vlastyam-bomby-ischut-v-zdaniyah-sudov-almaty-i-almatinskoy-oblasti_137489/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ультиматум властям: бомбы ищут в зданиях судов Алматы и Алматинской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6332</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sotrudniki-ktzh-i-transportnye-politseyskie-podralis-na-matche-v-burabae_137325/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сотрудники КТЖ и транспортные полицейские подрались на матче в Бурабае <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9083</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tantsuyuschuyu-v-stolichnoy-mecheti-devushku-obsuzhdayut-v-seti_137207/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Танцующую в столичной мечети девушку обсуждают в Сети                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">31104</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolelschiki-ustroili-skandal-na-turnire-ligi-habiba-nurmagomedova-v-nur-sultane_137196/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Болельщики устроили скандал на турнире лиги Хабиба Нурмагомедова в Нур-Султане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13573</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ustal-hodit-peshkom-pyanyy-podrostok-iz-taraza-obyasnil-zachem-ugnal-avto_137143/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Устал ходить пешком" — пьяный подросток из Тараза объяснил, зачем угнал авто                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6973</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glavu-soyuza-musulman-murata-telibekova-obvinili-v-izbienii-suprugi_137004/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Главу Союза мусульман Мурата Телибекова обвинили в избиении супруги                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10928</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/skolko-stoit-shkolnaya-forma-syna-rasskazal-ministr-prosvescheniya_136943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сколько стоит школьная форма сына, рассказал министр просвещения                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7086</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nurlan-nigmatullin-i-ego-brat-bliznets-erlan-nigmatullin-figuriruyut-v-ugolovnom-dele_136880/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нурлан Нигматуллин и его брат-близнец Ерлан Нигматуллин фигурируют в уголовном деле                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24250</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/parkovki-umnye-a-tender-ne-ochen-natskompaniya-ekspo-popala-v-skandalnuyu-istoriyu_136745/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Парковки "умные", а тендер - не очень. Нацкомпания ЭКСПО попала в скандальную историю                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9138</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pro-ferrari-syna-i-svoi-plany-na-pensii-rasskazal-byvshiy-premer-saparbaev_136717/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Про Ferrari сына и свои планы на пенсии рассказал бывший премьер Сапарбаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9910</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/populyarnye-igrushki-haggi-vaggi-mogut-byt-opasny-dlya-detey_136692/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Популярные игрушки Хагги Вагги могут быть опасны для детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8354</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/cmyal-kovshom-gruzoviki-chtoby-poluchit-zarplatu-skandalnoe-video-prokommentirovali-v-politsii-nur-sultana_136689/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Cмял ковшом грузовики, чтобы получить зарплату - скандальное видео прокомментировали в полиции Нур-Султана <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13650</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zamakima-spas-devochku-ot-nasilnika-v-turkestanskoy-oblasti_136655/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Замакима спас девочку от насильника в Туркестанской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9080</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/konflikt-uregulirovan-figuristka-nauryzova-ob-ocherednom-sportivnom-skandale_136644/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Конфликт урегулирован" - фигуристка Наурызова об очередном спортивном скандале                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8018</span>
                        </span>
                    </a>
                </li>
                    </ul>

    </li>
    <li class="baigeofficial">
        <p class="title__1 hype_t">
            <a href="https://baigenews.kz/news/section/baige_official/">Baige Official</a>
        </p>
        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/glava-gosudarstva-prisvoil-kairbeku-suleymenovu-zvanie-halyq-qaharmany_140598/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Глава государства присвоил Каирбеку Сулейменову звание "Халық қаһарманы"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09:46</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1496</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gosudarstvennymi-nagradami-otmetili-ryad-kazahstantsev-ko-dnyu-respubliki_140597/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Государственными наградами отметили ряд казахстанцев ко Дню Республики                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09:39</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">199</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ustranit-barery-v-goszakupkah-prizval-strany-eaes-premer-kazahstana_140547/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Устранить барьеры в госзакупках призвал страны ЕАЭС премьер Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">397</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prezident-kazahstana-naznachil-tryoh-novyh-poslov_140523/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Президент Казахстана назначил трёх новых послов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">472</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tsik-zaregistrirovala-saltanat-tursynbekovu-v-kachestve-kandidata-v-prezidenty_140481/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            ЦИК зарегистрировала Салтанат Турсынбекову в качестве кандидата в президенты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4600</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mvd-hochet-pokonchit-s-pytkami-zaklyuchyonnyh-kak-eto-sdelat_140440/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            МВД хочет покончить с пытками заключённых. Как это сделать?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1126</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pravitelstvo_tokaev_135380/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Заседание правительства с президентом. О чём говорил Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11798</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/arkhitektura_almaty_135375/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему придёт архитектура Алматы после 30 июня: менять нельзя корректировать                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10132</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubrat_monopoliyu_kazakhstan_135246/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Есть ли шанс убрать монополию? Что изменится на рынках топлива, жилья и перевозок в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10132</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_gibnut_saygaki_134881/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От чего гибнут сайгаки. Как системно и с пользой регулировать их поголовье в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10594</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ekoduki_ekspert_saygaki_135167/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "На Западе экодуки строят даже для червей". Эксперт о главной проблеме сайгаков в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9789</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_lyubvi_ramazan_bapov_135065/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История любви на всю жизнь. Как народный артист СССР Рамазан Бапов стал легендой                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14111</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ibragim_kubekov_don_kikhot_135064/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ибрагим Кубеков: "Печатный" Дон Кихот в эпоху интернета                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10756</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vyravnivanie_tarifov_134825/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему приведет выравнивание тарифов за электроснабжение в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12722</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/transplantolog_134757/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Ни одна страна не решит вашу проблему". Главный трансплантолог Беларуси о посмертном донорстве в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13699</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/promyshlennost_akmolinskaya_oblast_134621/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Малые города Казахстана прирастают амбициозной промышленностью                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13383</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_reabilitatsiya_detey_134660/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проходит реабилитация детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11009</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/premera_opery_don_zhuan_134650/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это протест против устоев общества" — премьера оперы "Дон Жуан" состоялась в "Астана Опера"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11371</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zolotodobyvayushchiy_bestobe_likhoradit_134618/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Золотодобывающий Бестобе продолжает лихорадить — жители грозят голодовкой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27586</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhurnalisty_kotorykh_my_pomnim_134557/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Журналисты, которых мы потеряли, но всегда помним о них                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12325</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kosmetologiya_dlya_pokoynikov_134496/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Косметолог для покойника. Как готовят в последний путь                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14663</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nachalu_VOV_vecher_muzyki_134264/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Началу Великой Отечественной войны посвятили лиричный вечер музыки в Павлодаре<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11416</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/problema_brodyachikh_zhivotnykh_134226/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проблему бродячих животных решают на севере Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12694</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/askar_akaev_rasskazal_134193/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как обеспечить себе безбедное будущее, рассказал Аскар Акаев алматинским студентам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13354</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/byvshie_narkomany_134172/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Невидимые и не нужные. Как живут бывшие наркоманы, экс-зэки и люди с ВИЧ в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14596</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sammit_po_tsur_133988/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Саммит по ЦУР: Как страны Центральной Азии будут восстанавливаться после пандемии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12776</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_vysokaya_stavka_133847/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему Казахстану ещё нужна высокая базовая ставка                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14744</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chastnye_kolledzhi_zarplata_133802/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Частные колледжи Павлодара жалуются: зарплата их педагогов ниже, чем в государственных                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14264</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_za_dekarbonizatsiyu_133688/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан решительнее берётся за декарбонизацию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15437</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/seksualnoe_zdorove_v_kazakhstane_133458/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сексуальное здоровье и воспитание: почему мы табуируем эти темы в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15388</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/deti_s_alopetsiey_kazakhstan_133054/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Счастье быть собой. Как живут дети с алопецией в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">31942</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posmotret_glazami_detey_133032/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Посмотреть "глазами детей". Выставка детского творчества открылась в столице<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15854</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/unikalnyy_detskiy_sad_133040/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Уникальный детский сад открылся в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16772</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/28_petel_133015/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Создавая тепло. Как волонтёры РК согревают недоношенных малышей вязаными изделиями<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16485</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sbornaya_po_khokkeyu_borolas_132963/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От надежд до разочарования. Как сборная Казахстана по хоккею боролась за место в плей-офф чемпионата мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17344</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/den_pamyati_zhertv_repressiy_132941/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Память во имя будущего". Как учёные изучают судьбы советских политрепрессированных и почему это важно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17290</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/na_kryuchok_dropperam_132848/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Меня чуть не обманули телефонные мошенники" — как не попасть на крючок "дропперам"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26146</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pomogut_li_initsiativy_minnatsekonomiki_napolnit_byudzhet_132889/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Помогут ли инициативы Миннацэкономики наполнить бюджет?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16749</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kogda_zarabotaet_132655/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Страсти по ArtSport: Когда вновь заработает программа?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24034</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/magiya_saumal_kokshetau_132599/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Магия чистого саумал: кобылья ферма стала местом притяжения в Кокшетау<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">34768</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/milliardy_v_promyshlennost_132594/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Зачем государство вливает миллиарды тенге в промышленность?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18533</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kak_v_nur-sultane_132399/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            ArtSport: в Нур-Султане обсудили проблемы бесплатных кружков и секций для детей<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24005</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/operatsii_ot_ozhireniya_132328/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проводят операции от ожирения и в каких случаях это бесплатно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23102</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak_proekhat_na_alakol_132263/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проехать на Алаколь, или "Романтика" железных дорог Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25095</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/o_protivnikakh_popravok_v_konstitutsiyu_132118/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Они готовы жонглировать страхами людей" — эксперты о противниках поправок в Конституцию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21128</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_semi_v_kazakhstane_132066/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Разводы и лукавое гендерное равенство. Что происходит с институтом семьи в Казахстане?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22541</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_dlya_investorov_131943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан сохраняет привлекательность для иностранных инвесторов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20750</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_yadernoy_fiziki_131589/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что находится внутри Института ядерной физики РК. Фоторепортаж<span class="is_photo"></span> <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20608</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/podgotovka_spetsialistov_dlya_aes_131518/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это не такой простой вопрос" — эксперт о подготовке специалистов для АЭС                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20495</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/russkiy_paren_131377/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как русский парень поёт про Казахстан и танцует лезгинку<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">36191</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/surdlimpiyskie_igry_131374/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сурдлимпийские игры в Бразилии. Кто представит Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22614</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/esli_narod_progolosuet_131373/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Если народ проголосует". Почему изменения в Конституции важны для Казахстана?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20763</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ob_atomnoy_energetike_131311/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что вы знаете об атомной энергетике? Строительство АЭС в Казахстане глазами физика-ядерщика                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25581</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/detskaya_bezopasnost_130126/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Детская безопасность. Как защитить своего ребёнка?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24821</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ggg_murata_130105/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            GGG против самурая из Токио. Главное о бое Геннадия Головкина и Риоты Мураты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25157</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_kisi_129938/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Важная инициатива, но не догма" — политические реформы обсудили в КИСИ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24427</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nuzhna_li_strane_zhenskaya_partiya_129934/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нужна ли стране Женская партия?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24534</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gidroekologiya_129848/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гидроэкология, или Почему наводнения стали проклятием для прибрежных жителей Казахстана?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26674</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolashaker_magzhan_kistaubaev_129722/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Болашакер Магжан Кистаубаев об учёбе в США, создании STEM Академии и об "утечке мозгов"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27183</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_onkopatsienty_stanovyatsya_nevidimkami_129671/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Убогие хосписы, долги и штрафы — что не так с поддержкой онкобольных в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25853</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pokolenie_neet_129657/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Радикализация и тюрьма как университет. Чем нам грозит поколение NEET                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25441</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak_samim_izmenit_kazakhstan_129301/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Тысячи глаз и тысячи рук. Как самим изменить Казахстан — мнения экспертов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26122</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sovremennye_tantsy_pod_motsarta_v_pudre_i_krinoline-_premera_cheshskogo_baleta_v_nur-sultane_129430/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Современные танцы под Моцарта в пудре и кринолине: премьера чешского балета в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27345</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vozvrashchenie_privatizirovannogo_129320/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Возвращение приватизированного: откат или прогресс для экономики?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24947</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/80-letniy_rubezh-_yubileynaya_vystavka_izvestnogo_khudozhnika_otkrylas_v_nur-sultane_129295/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            80-летний рубеж: юбилейная выставка известного художника открылась в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">28239</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otkazalis_ot_radikalnykh_religioznykh_techeniy_129259/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Свыше 400 казахстанцев отказались в 2021 году от радикальных религиозных течений — КНБ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25889</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/iskorenit_byurokratiyu_v_meditsine_129251/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как искоренить бюрократию в медицине Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26532</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vozrozhdenie_konstitutsionnogo_suda_129051/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Возрождение Конституционного суда в Казахстане. Что ждут от нового органа?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27500</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vremya_stroit_novyy_kazakhstan_128953/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Пути обратно нет. Пришло время строить новый Казахстан" — мнения экспертов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29233</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/intervyu_s_nefrologom_128810/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Чтобы человеческая машина не заглохла" — интервью с главным нефрологом Нур-Султана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">28156</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolshe_sta_128803/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Больше ста: рецепт долголетия от казахстанки бабы Дуси                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27304</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/poslanie-2021_128794/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Послание–2021. Что удалось выполнить?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">31153</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tsifrovizatsiay_kazakhstana_128738/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как решаются задачи по цифровизации Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26940</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vecherom_film_128603/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Утром деньги — вечером фильмы": готов ли Казахстан к диалогу с Голливудом?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29851</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/preodolenie_stressa_128527/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            На преодоление стресса после январских событий уйдет не менее пяти лет — психолог                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27524</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kotu_pod_khvost_128501/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Когда четыре года учёбы — коту под хвост. Работодатель о выпускниках вузов РК                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">58280</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/molodezh_kazakhstana_128450/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Молодому специалисту сложно прожить на мизерную зарплату" — интервью о проблемах молодежи                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29041</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pletene_ruk_128367/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Плетенье рук, судьбы сплетенье. Рассказ о золотых руках мастерицы из Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">28100</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_khudozhnitsy_128366/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История художницы: как сельская девочка из РК покоряла мир искусства                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29864</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/privet_ot_koko_shanel_128364/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Привет от Коко Шанель из Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27728</span>
                        </span>
                    </a>
                </li>
                    </ul>
    </li>
</ul>
                                <div class="related-right-block bvi-hide" style="display:none">
                                    <p class="title__1">
                                        Рекомендуем
                                    </p>
                                    <div id="id-446622-7"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--//endregion-->
                </div>
        </div>
        <!--</div>-->

        <!--//region px-->
        <img src="https://px.mediadata.kz/s.gif?mh_id=d61a5068cae3c6025319a4451a6d37ca&mh_news=%D0%A2%D0%BE%D0%BA%D0%B0%D0%B5%D0%B2+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D0%BB+%D1%82%D0%B5%D0%BC%2C+%D0%BA%D1%82%D0%BE+%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%2C+%D1%87%D1%82%D0%BE+%22%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%D0%BD%D0%BE+%D0%BE%D0%B1%D1%80%D1%91%D0%BB+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%22&mh_tags=Президент Казахстана,Акорда&mh_page=https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/" height="1" width="1">
        <!--//endregion-->
    <style>
        #body {
            visibility: visible !important;
        }
    </style>
</main>
<footer class="footer" id="footer-container">
    <div class="uk-container">
        <!--pwa-->
        <style>
            .portal__soc__links ul {
                margin-top: 6px;
            }
        </style>
        <div class="uk-flex uk-flex-between footer__c" style="margin-top: 20px">
            <a href="https://baigenews.kz/" class="footer__c__link">
                <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="BAIGE_NEWS logo" width="190" height="30">
            </a>
            <!--//region bottom-banners-->
            <!--//endregion-->

        </div>
        <!--//region bottom menu-->
        <ul class="uk-navbar-nav footer__c__nav">
            <li>
                <a href="https://baigenews.kz/podcasts/">
                    Подкаст </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/">
                    Новости </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/politics/">
                    Политика </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/world/">
                    Мир </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/economy/">
                    Экономика </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/business/">
                    Бизнес </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/opinions/">
                    Мнения </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/society/">
                    Общество </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/sport/">
                    Спорт </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/culture/">
                    Культура </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/interesting/">
                    Интересное </a>
            </li>
            <li>
                <a href="https://baigenews.kz/pages/gos-sim/">
                    Гос. символы </a>
            </li>
        </ul>
        <!--//endregion-->
    </div>
    <div class="footer__cpr">
        <div class="uk-container">
            <style>
                .discl {
                    padding: 11px 0 28px 0;
                }

                .f1 {
                    display: inline-block;
                    vertical-align: top;
                    width: 28%;
                    font-size: 14px;
                    color: #848484;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f2 {
                    display: inline-block;
                    vertical-align: top;
                    width: 36%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    color: #000;
                    position: relative;
                }

                .f3 {
                    display: inline-block;
                    vertical-align: top;
                    width: 16%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f4 {
                    display: inline-block;
                    vertical-align: top;
                    width: 11%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f3 a, .f4 a {
                    color: #000;
                }

                .f3 a:hover, .f4 a:hover {
                    color: #000;
                }

                .f1:after, .f2:after, .f3:after {
                    display: block;
                    position: absolute;
                    right: 0;
                    top: 6px;
                    height: 30px;
                    width: 1px;
                    background: #000;
                    content: '';
                }

                .f0 {
                    background: #000;
                    text-align: center;
                    color: #fff;
                    font-size: 12px;
                    padding: 15px 0;
                    margin: 0 0 -18px 0;
                }

                .counter {
                    margin-top: 5px;
                }

                .ads_main {
                    margin-bottom: 30px;
                }
            </style>

            <div class="discl">
                <div class="f1">
                    2022 ИА BaigeNews.kz АО «Qazcontent» поставлено на переучет 9 сентября 2022 г.<br>
                    Свидетельство № KZ60VPY00055209
                </div>

                <div class="f2">
                    Республика Казахстан 010000, г.Астана, ул. Кабанбай батыра, 17. Тел: +7 7172 95-40-50<br>
                    <a href="mailto:baigenews.kz@gmail.com">baigenews.kz@gmail.com</a><br>
                    <a href="https://ia.inform.kz/ru/sales" style="color: #000;" target="_blank" rel="noopener">Реклама</a><br>
                    <a href="https://baigenews.kz/static/site/docs/vibory2022.pdf" style="color: #000;" target="_blank" rel="noopener">Прайс лист для кандидатов в президенты РК на агитационный период</a>
                </div>
                <div class="f3">
                    <a href="https://baigenews.kz/static/site/docs/pravila-ispolzovaniia-materialov_BaigeNews_kz.pdf" target="_blank" rel="noopener">Условия использования интернет-ресурса и материалов</a>
                </div>
                <div class="f4">
                    <a href="https://baigenews.kz/sitemap/">Карта сайта</a>
                    <div class="counter">


                        <!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
                                                   target="_blank"><img src="https://counter.yadro.ru/logo?54.1"
                                                                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                                                                        alt="" style="border:0" width="88" height="31"/></a><!--/LiveInternet-->


                        <!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=55153510&amp;from=informer"
                           target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/55153510/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                               style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="55153510" data-lang="ru"/></a>
                        <!-- /Yandex.Metrika informer -->

                        <div id="licnt030D"></div>

                    </div>
                </div>
            </div>
        </div>
        <div class="f0">
            Все права на материалы, находящиеся на сайте, защищены в соответствии с Законом РК «Об авторском и смежных правах». При любом использовании материалов сайта гипперссылка на ресурс объязательна.
        </div>
    </div>
</footer>


<script type="text/javascript" src="https://baigenews.kz/static/site/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit-icons.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/niceSelect/jquery.nice-select.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/customScroll/jquery.mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/js.cookie.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi-init.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/lozad/lozad.min.js"></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        const observer = lozad(); // lazy loads elements with default selector as '.lozad'
        observer.observe();
    });
</script>

<script async>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</script>

<!--//region JS_INLINE-->
<script>
    $('.loader__parent').hide();
    $('.horizontal__scroll .scroller__news').hide();
    window.onload = function () {
        $('.horizontal__scroll .scroller__news').show();
        $('.loader__parent').hide();
    };
</script>

<script>
    $(function () {
        let timeout = 8000,
            bannersCount = $('#a_banner_content_top').find('.banner-item').length;

        function changeBannerContentTop() {
            let min = 0,
                max = bannersCount - 1;
            let bannerId = getRandomIntInclusive(min, max);

            let bannerContent = $('#a_banner_content_top');
            bannerContent.find('.banner-item').hide();
            bannerContent.find('.banner-item').eq(bannerId).show();

            setTimeout(function () {
                changeBannerContentTop();
            }, timeout);
        }

        setTimeout(function () {
            changeBannerContentTop();
        }, timeout);

        function getRandomIntInclusive(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }
    });
</script>
<script>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</script>
<script>
    var lang = "";

    function supports_html5_storage() {
        try {
            return 'localStorage' in window && window['localStorage'] !== null;
        } catch (e) {
            return false;
        }
    }

    function getCookie(name) // функция для получения кук
    {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }

    $(function () {
        //mobile_test();
    });
    var window_resize = 0;
    $(window).resize(function () {
        window_resize++;
        var window_resize_test = window_resize;
        setTimeout(function () {
            if (window_resize == window_resize_test) {
                mobile_test();
            }
        }, 1000);
    });

    function mobile_test() {
        var date = new Date(new Date().getTime() + 24 * 60 * 60 * 1000); // 24 часа
        var mobile = getCookie('mobile'),
            mobileSet = 0;
        if ($(window).width() < 720) {
            document.cookie = "mobile=1; path=/; expires=" + date.toUTCString();
            mobileSet = 1;
        } else {
            document.cookie = "mobile=0; path=/; expires=" + date.toUTCString();
            mobileSet = 0;
        }
        if (mobile != mobileSet) {
            location.reload();
        }
    }
</script>
<script type="text/javascript">
    var top_show = 100; // В каком положении полосы прокрутки начинать показ кнопки "Наверх"
    var delay = 1000; // Задержка прокрутки
    $(document).ready(function () {
        $(window).scroll(function () { // При прокрутке попадаем в эту функцию
            /* В зависимости от положения полосы прокрукти и значения top_show, скрываем или открываем кнопку "Наверх" */
            if ($(this).scrollTop() > top_show) {
                $('#top').fadeIn();

            }
            else {
                $('#top').fadeOut();

            }
        });
        $('#top').click(function () { // При клике по кнопке "Наверх" попадаем в эту функцию
            /* Плавная прокрутка наверх */

            $('body, html').animate({
                scrollTop: 0
            }, delay);
        });
    });


    let menuElem = $('header'), // Элемент который будет прилепать
    menuFixed = 150, // кол-во пикселей от границы, когда меню "прилипнет" к краю экрана.
    menuStatus = false; // Некая оптимизация.


$(window).on('scroll', function() {
  if($(this).scrollTop() >= menuFixed && menuStatus === false) {
    menuStatus = true;
    menuElem.addClass('fixedtop').animate({'top':'0%'}, 400, 'linear');
  } else if($(this).scrollTop() < menuFixed && menuStatus === true) {
    menuStatus = false;
    menuElem.animate({'top':'-100%'}, 300, 'linear', function(){
      menuElem.removeAttr('style').removeClass('fixedtop');
    });
  }
});


</script>

<script type="text/javascript">
    $(function () {
        $('.reklama').show();
    });



    $(".photo__gallery").click(function() {

    $(this).parent('ul.media-slider__nav li').addClass('active').siblings().removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.photo__news_210').removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.video__news_210').addClass('active');
    });

    $(".video__gallery").click(function() {

    $(this).parent('ul.media-slider__nav li').addClass('active').siblings().removeClass('active');  
    $(this).parents('.media-slider').find('.uk-switcher2 li.photo__news_210').removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.video__news_210').addClass('active');
    }); 


    $(".photo__gallery").one("click", false);
    $(".video__gallery").one("click", false);


</script>




<script type="text/javascript">
            var source_link = '<p>Все права защищены. Используйте активную ссылку на baigenews.kz: <a href="' + location.href + '">' + location.href + '</a></p>';
        jQuery(
        function ($) {
            if (window.getSelection) $('#body').bind(
                //тут необходимо выбрать правильный селектор, то есть тот див (к примеру) где у вас контент
                'copy',
                function () {
                    var selection = window.getSelection();
                    var range = selection.getRangeAt(0);
                    var magic_div = $('<div>').css({overflow: 'hidden', width: '1px', height: '1px', position: 'absolute', top: '-10000px', left: '-10000px'});
                    magic_div.append(range.cloneContents(), source_link);
                    $('body').append(magic_div);
                    var cloned_range = range.cloneRange();
                    selection.removeAllRanges();
                    var new_range = document.createRange();
                    new_range.selectNode(magic_div.get(0));
                    selection.addRange(new_range);
                    window.setTimeout(
                        function () {
                            selection.removeAllRanges();
                            selection.addRange(cloned_range);
                            magic_div.remove();
                        }, 0
                    );
                }
            );
        }
    );
</script>
<!--//endregion-->

<div id="top">Наверх</div>

      <link rel="stylesheet" href="https://baigenews.kz/static/site/js/calendar/style.css">
      <script async src="https://baigenews.kz/static/site/js/calendar/script.js"></script>
        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NT9MM3K');</script>
    <!-- End Google Tag Manager -->

    <!-- Facebook Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-507699-1BMqx" style="position:fixed; left:-999px;" alt=""/></noscript>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=317924535884117&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    <!--LiveInternet counter--><script>
    new Image().src = "https://counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,150))+
    ";"+Math.random();</script><!--/LiveInternet-->
            <script async src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script async src="https://yastatic.net/share2/share.js"></script>
        <script>
            function getRandomInt(min, max) {
                return Math.floor(Math.random() * (max - min)) + min;
            }
        </script>
                <link href="https://baigenews.kz/static/site/js/fotorama/fotorama.css" rel="stylesheet">
        <script src="https://baigenews.kz/static/site/js/fotorama/fotorama.js"></script>

                <!-- region views-ip.save -->
            <script async type="text/javascript">
    $(function () {
        function getLocalIPs(callback) {
            var ips = [];

            var RTCPeerConnection = window.RTCPeerConnection ||
                window.webkitRTCPeerConnection || window.mozRTCPeerConnection;

            if (!RTCPeerConnection) {
                callback(ips);
                return;
            }

            var pc = new RTCPeerConnection({
                // Don't specify any stun/turn servers, otherwise you will
                // also find your public IP addresses.
                iceServers: []
            });
            // Add a media line, this is needed to activate candidate gathering.
            pc.createDataChannel('');

            // onicecandidate is triggered whenever a candidate has been found.
            pc.onicecandidate = function (e) {
                if (!e.candidate) { // Candidate gathering completed.
                    pc.close();
                    callback(ips);
                    return;
                }
                var ip = /^candidate:.+ (\S+) \d+ typ/.exec(e.candidate.candidate)[1];
                // console.log(ip);
                if (ips.indexOf(ip) == -1) // avoid duplicate entries (tcp/udp)
                    ips.push(ip);
            };
            pc.createOffer(function (sdp) {
                pc.setLocalDescription(sdp);
            }, function onerror() {
            });
        }

        const article_id = 140603;
        const type_code = '1';
        const token = '0c7d20b2bdce03dd0373f68d0d8feefa';

        let sendViewsIP = async (ips) => {
            let formData = new FormData();
            formData.append('_token', '7kiCaMAgzyG0KN1j6iQkWp2aKbF4i7vQ8cZlky8A');
            formData.append('article_id', article_id);
            formData.append('type_code', type_code);
            formData.append('token', token);
            formData.append('host', ips);
            const url = 'https://baigenews.kz/ajax/views_ip/';

            let response = await fetch(url, {
                method: 'POST',
                body: formData
            });
            if (response.ok) {
                let result = await response.json();
                console.log('views_ip: ' + result.message);
                return result.status;
            }
            return response.status;
        };

        getLocalIPs(sendViewsIP);
    });
</script>            <!-- endregion views-ip.save -->
                <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        // Отложенное выполнение
        let footerContainer = document.getElementById('footer-container'),
        isGetNextMaterial = false,
        notIds = [140603],
        oldlastKnownScrollPosition = window.scrollY,
        countOperationNextNews = 0,
        maxCountOperationNextNews = 10;
        // $('#main-content').append('<div id="afetrAddMaterial"></div>');
        // $('.custom-container').append('<div id="afetrAddMaterial"></div>');
        $('.nnext-mat').append('<div id="afetrAddMaterial"></div>');
        let afetrAddMaterial = $('#afetrAddMaterial'),
        elements = {
            0: {
                title: 'Токаев ответил тем, кто говорит, что &quot;Казахстан случайно обрёл свободу&quot;',
                url: 'https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/'
            }
        },
        elementCurrent = 0;
        addEventListener('scroll', (event) => {
            elementCurrent = changeBrowserUrl(window.scrollY, elementCurrent, elements);

            if (isGetNextMaterial || countOperationNextNews >= maxCountOperationNextNews) {
                return ;
            }

            let lastKnownScrollPosition = window.scrollY;
            if (oldlastKnownScrollPosition > lastKnownScrollPosition) {
                oldlastKnownScrollPosition = lastKnownScrollPosition;
                return ;
            }
            oldlastKnownScrollPosition = lastKnownScrollPosition;
            if (window.scrollY+window.outerHeight > footerContainer.offsetTop) {
                isGetNextMaterial = true;
                ++countOperationNextNews;
                $.ajax({
                    url: '/ajax/material-next/news/',
                    dataType: "json",
                    type: "POST",
                    data: {
                        _token: '7kiCaMAgzyG0KN1j6iQkWp2aKbF4i7vQ8cZlky8A',
                        notIds: notIds
                    },
                    success: function (result, status, xhr) {
                        notIds.push(result['id']);
                        console.log(notIds);
                        let beforeScrollPosition = window.scrollY;
                        afetrAddMaterial.append(result['content']);
                        oldlastKnownScrollPosition = window.scrollY;

                        elements[result['id']] = {
                            title: result['title'],
                            url: result['url']
                        };
                        isGetNextMaterial = false;
                    },
                    error: function (xhr, status, error) {
                        console.error('Произошла ошибка!');
                    }
                });
            }
        });

        function changeBrowserUrl(scrollPositionY, elementCurrent, elements) {
            let items = document.body.querySelectorAll('div.main'),
            element = 0;
            for (let i = 0; i < items.length; i++) {
                let item = items[i];
                if (scrollPositionY > item.offsetTop) {
                    element = 0;
                    if (item.dataset.id) {
                        element = item.dataset.id;
                    }
                }
            }

            if (element == elementCurrent ) {
                return elementCurrent;
            }

            document.title = elements[element]['title'];
            try {
                history.pushState(null, null, elements[element]['url']);
            } catch(e) {}
            return element;
        }
    });
</script>
        <script type="text/javascript">
            document.addEventListener('DOMContentLoaded', () => {
                const fpPromise = import('https://openfpcdn.io/fingerprintjs/v3')
                    .then(FingerprintJS => FingerprintJS.load())

                fpPromise
                    .then(fp => fp.get())
                    .then(result => {
                        const visitorId = result.visitorId
                        //console.log(visitorId)
                        var g_token = 'Y5GN23W1ud3tyBoOSgygPE4PSWIGDJ8M0YyTPeckhE2BKrymSwJQJUwlfcQ7';
                        var g_hash = visitorId;
                        var g_article_id = '140603';
                        var g_date = '2022-10-22 11:15:00';
                        var g_author_id = '75926';
                        const g_author_name = 'BaigeNews.kz';
                        var g_type = '1';
                        var g_lang = 2;
                        const g_link = 'https://baigenews.kz/tokaev-otvetil-tem-kto-govorit-chto-kazahstan-sluchayno-obryol-svobodu_140603/';
                        const g_title = 'Токаев ответил тем, кто говорит, что &quot;Казахстан случайно обрёл свободу&quot;';

                        $.ajax({
                            url: "https://count.qcontent.kz/api/term",
                            data: {
                                token: g_token,
                                hash: g_hash,
                                article_id: g_article_id,
                                link: g_link,
                                title: g_title,
                                published: g_date,
                                author_id: g_author_id,
                                author_name: g_author_name,
                                type: g_type,
                                lang: g_lang
                            },
                            contentType: 'application/json',
                            dataType: "json",
                            type: "GET",
                            jsonpCallback: 'processJSONPResponse',
                            success: function (result, status, xhr) {
                                console.log(result);
                            },
                            error: function (xhr, status, error) {
                                console.log('error');
                            }
                        });
                    })
            });
        </script>
    </body>
</html>
