<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Автобусы задерживаются почти на час из-за непогоды в Астане</title>
<meta name="robots" content="all" />
    <meta name="news_keywords" content="Астана, непогода, гололёд, общественный транспорт" />
    <meta property="article:tag" content="Астана, непогода, гололёд, общественный транспорт" />
<meta name="description" content="Из-за ухудшения погоды, снегопада и гололёда снижена скорость движения транспортных потоков и общественного транспорта в Астане, имеются задержки автобусных маршрутов,..." />
<meta property="og:title" content="Автобусы задерживаются почти на час из-за непогоды в Астане" />
<meta property="og:description" content="Из-за ухудшения погоды, снегопада и гололёда снижена скорость движения транспортных потоков и общественного транспорта в Астане, имеются задержки автобусных маршрутов,..." />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='viewport' content='width=device-width, initial-scale=1'>
<meta name="csrf-token" content="gVg1sKBJ5NBM5l2HbRvFndunjQN8KYtZANkOPUkQ">

<meta name='wmail-verification' content='1d113f0dec9e2f447a89cdf5c0003f7c'/>
<meta name="pmail-verification" content="d77d9e1756284ec6788dcac8432bccd0">
<meta name="msvalidate.01" content="AF090345393C7D28F207D77690BD0D83"/>
<meta name="yandex-verification" content="5553f3024428d37c"/>

<link rel='dns-prefetch' href='//yastatic.net'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>


<link rel="apple-touch-icon" sizes="57x57" href="https://baigenews.kz/static/site/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://baigenews.kz/static/site/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://baigenews.kz/static/site/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://baigenews.kz/static/site/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://baigenews.kz/static/site/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://baigenews.kz/static/site/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://baigenews.kz/static/site/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://baigenews.kz/static/site/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://baigenews.kz/static/site/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://baigenews.kz/static/site/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baigenews.kz/static/site/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://baigenews.kz/static/site/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baigenews.kz/static/site/images/icons/favicon-16x16.png">
<link rel="manifest" href="https://baigenews.kz/static/site/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://baigenews.kz/static/site/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="red">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/fonts.css?v=2022-10-13">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/template_styles.css?v2022-12-07">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/uikit/uikit.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/bvi.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main.css?v=2022-12-20t23.222000">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main-page.css?v=2022-12-09t14.45">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/niceSelect/nice-select.css?v=2022-09-14">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/simplebar/simplebar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/customScroll/jquery.mCustomScrollbar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/desktop-skin.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/detail-page.css?v=2022-12-08t09.54">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/list-news.css?v=2022-10-13">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/no-img-desktop.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/font-sizes.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/adaptive.css?v=2022-12-14t14.35">

    <link rel="canonical" href="https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/"/>
            <link rel="amphtml" href="https://baigenews.kz/amp/news/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/">

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/baigenews.kz\/#website","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/baigenews.kz\/news\/?q={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":"http:\/\/schema.org\/True","valueName":"search_term_string"}}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/baigenews.kz\/#organization","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","logo":"https:\/\/baigenews.kz\/static\/site\/images\/upload\/BAIGE_Logo.png","address":{"@type":"PostalAddress","streetAddress":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d, 010000, \u0433.\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d, \u0443\u043b. \u041a\u0430\u0431\u0430\u043d\u0431\u0430\u0439 \u0431\u0430\u0442\u044b\u0440\u0430, 17","addressLocality":"\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d","addressRegion":"\u0410\u0441\u0442\u0430\u043d\u0430","postalCode":"010000","addressCountry":{"@type":"Country","name":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d"}},"contactPoint":{"@type":"ContactPoint","telephone":"+7-717-295-40-50","contactType":"technical support"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0410\u0432\u0442\u043e\u0431\u0443\u0441\u044b \u0437\u0430\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e\u0442\u0441\u044f \u043f\u043e\u0447\u0442\u0438 \u043d\u0430 \u0447\u0430\u0441 \u0438\u0437-\u0437\u0430 \u043d\u0435\u043f\u043e\u0433\u043e\u0434\u044b \u0432 \u0410\u0441\u0442\u0430\u043d\u0435","published":"2022-12-21T19:51:00+06:00","updated":"2022-12-21T19:51:56+06:00"}</script>
        <script type="application/ld+json">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</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/baigenews.kz\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/baigenews.kz\/news\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":null}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/baigenews.kz\/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145\/","name":"\u0410\u0432\u0442\u043e\u0431\u0443\u0441\u044b \u0437\u0430\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e\u0442\u0441\u044f \u043f\u043e\u0447\u0442\u0438 \u043d\u0430 \u0447\u0430\u0441 \u0438\u0437-\u0437\u0430 \u043d\u0435\u043f\u043e\u0433\u043e\u0434\u044b \u0432 \u0410\u0441\u0442\u0430\u043d\u0435","image":null}}]}</script>


        <link rel="img_src" href="https://baigenews.kz/storage/storage/news/2022/12/21/mainphoto/114791/600x315_i9SuyheqoADhLXp05YvyBDtkWLXuOG8jCamJeKWC.jpg"/>
        
        <meta property="vk:image" content="https://baigenews.kz/storage/storage/news/2022/12/21/mainphoto/114791/800x420_i9SuyheqoADhLXp05YvyBDtkWLXuOG8jCamJeKWC.jpg"/>

        <meta property="og:url" content="https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/"/>
        <meta property="og:image" content="https://baigenews.kz/storage/storage/news/2022/12/21/mainphoto/114791/800x420_i9SuyheqoADhLXp05YvyBDtkWLXuOG8jCamJeKWC.jpg"/>
        <meta property="og:image:width" content="800"/>
        <meta property="og:image:height" content="420"/>
        <meta property="og:site_name" content="baigenews.kz"/>
        <meta property="og:type" content="article"/>
        <meta property="og:updated_time" content="2022-12-21 19:51:56"/>
        <meta property="og:image:alt" content="Автобусы задерживаются почти на час из-за непогоды в Астане"/>
        <meta property="og:image:secure_url" content="https://baigenews.kz/storage/storage/news/2022/12/21/mainphoto/114791/800x420_i9SuyheqoADhLXp05YvyBDtkWLXuOG8jCamJeKWC.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>

        <meta property="twitter:image" content="https://baigenews.kz/storage/storage/news/2022/12/21/mainphoto/114791/800x420_i9SuyheqoADhLXp05YvyBDtkWLXuOG8jCamJeKWC.jpg"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:site" content="@baigenewskz"/>
        <meta property="twitter:creator" content="@BáıgeNews.kz"/>
        <meta property="twitter:title" content="Автобусы задерживаются почти на час из-за непогоды в Астане"/>
        <meta property="twitter:description" content="Из-за ухудшения погоды, снегопада и гололёда снижена скорость движения транспортных потоков и общественного транспорта в Астане, имеются задержки автобусных маршрутов,..."/>

        <meta property="article:modified_time" content="2022-12-21 19:51:56" />
        <meta property="article:published_time" content="2022-12-21 19:51:00" />

        
        <script async src="https://cdn.onthe.io/io.js/KNLh03MmwCqV"></script><script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/",
        page_url_canonical: "https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/",
        page_title: "Автобусы задерживаются почти на час из-за непогоды в Астане",
        page_type: "article",
        page_language: "ru",
        article_authors: ["BaigeNews.kz"],
        article_categories: [],
        article_type: "news",
        article_word_count: "108",
        article_publication_date: "Wed, 21 Dec 22 19:51:00 +0600"
    });
</script>                    <meta name="mediator_theme" content="Астана">
                    <meta name="mediator_theme" content="непогода">
                    <meta name="mediator_theme" content="гололёд">
                    <meta name="mediator_theme" content="общественный транспорт">
            

<!--pwa-->
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-touch-fullscreen" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Expo"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="default"/>
<link
    rel="apple-touch-icon"
    sizes="180x180"
    href="https://baigenews.kz/static/site/images/ico/152x152.png"
/>

<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1536x2048.png"
/>

<link rel='manifest' href="https://baigenews.kz/manifest.json">
<link rel='manifest' href="https://baigenews.kz/manifest.webmanifest">

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>



<script charset="UTF-8" src="//web.webpushs.com/js/push/2d53a73dd55e972d879719fe4c3351a5_1.js" async></script>

<style>
/* 1200 */
.scroller__news .tags {display: none !important; }
.header-top-container, .custom-container {background: #fff; max-width: 1200px;}
.editors-choise {background: #fff; max-width: 1200px; padding-top: 20px; padding-bottom: 5px;}
.v_container {background: #fff; max-width: 1200px !important; padding-left: 20px !important; padding-right: 20px !important;}
.uk-container {box-sizing: content-box; max-width: 1200px;}
.news-switcher li {width: 42%;}
body {background: #fff;}
.right__col__scroll .scroller__news__link {padding-left: 0;}
.uk-subnav-pill>*>:first-child {padding: 9px 0 5px 0;}
.no-bg .scroller__news__link__t{color: #000 !important;}
.scroller__news__link:hover .scroller__news__link__t, .no-bg:hover .scroller__news__link__t {color: #be0027 !important}
.part_1_ul, .part_2_ul {margin: 0 -20px;}
.editors-choise .part_1_ul {margin: 0 -10px;}
.part_1_div, .part_2_div {max-width: 1200px;}
footer {background: #fff;}
.vidget_foto {width: 325px !important; height: 130px !important; position: relative;}
.no-bg .scroller__news__link__t {line-height: 20px;}
.no-bg .scroller__news__link__t, .scroller__news__link__t {font-size: 15px; line-height: 20px;}
.vidget_block {width: 31% !important;}
.custom-container.main-block-photo-day {padding-top: 20px; padding-bottom: 20px;}
.part_2_div {margin: 0 auto !important;}
#lenta_news .title__1 {}
.ptop .quote-list .no-bg .scroller__news__link__t {font-size: 14px; font-weight: 400 !important; font-style: italic; line-height: 19px; margin-bottom: 5px;}
.ptop {padding-top: 10px;}
.custom-container {padding-top:20px;}
.detail__text__container .main__new__cont {height: 360px !important;}
.vidget_block .vidget_foto {width: 375px !important; height: 140px !important; }
.vidget_block .line {border-top: 1px solid #c2c2c2; color: #b6b6b6; padding-top: 10px; font-size: 12px; font-weight: 400;}
.ptop .quote-list:hover .scroller__news__link__t {font-weight: 400 !important; font-style: italic !important; font-size: 14px !important; margin-bottom: 5px !important; line-height: 19px !important; color:#be0027 !important; }
.news-l__items__item__info__d_t {color: #848484 !important; opacity: 1;}
.ptop .quote-list:hover .news-l__items__item__info__d_t {color: #000 !important; opacity: 1;}
.main-photo-day {margin-top: 20px;}
.horizontal__scroll {margin-bottom: 13px;}
.quote-t {display: inline-block; width:30px; height:30px; vertical-align: middle; border:2px solid red; background:#fff; border-radius:50px; margin: 0 7px 0 0; overflow:hidden; background-position: center !important; background-repeat:no-repeat !important; background-size: cover !important;}
.list-page-search {background: #fff; padding-top: 20px;}
.list-page-search__form {margin-bottom: 0;}
.list-page___h1 {font-size: 26px;}
.list-page-switcher.uk-subnav-pill>*>:first-child {padding: 9px 20px 5px 20px !important;}
.detail__text__container .news-l__items__item__info__d.top_info {display: none;}
.uk-width-expand .news-l__items__item__info__d_t {color: #fff !important; opacity: 1;}
.uk-background-cover .news-l__items__item__info__d_t {padding: 6px 0 0 0;}
header {box-shadow: 0 1px 33px rgb(0 0 0 / 10%) !important;}
.quote-list .no-bg .scroller__news__link__t, .quote-list .scroller__news__link__t {font-family: "Roboto" !important; font-size: 14px !important;}
.smi24-title {font-size: 14px !important; padding: 0 !important;}
.uk-breadcrumb.breadcrumb-fix li:last-child {display:none}
@media (max-width: 850px){
    .detail__text__container .news-l__items__item__info__d.top_info {display:inline-block;}
    .custom-container.main-block-photo-day {padding-top: 0;}
    .ptop {padding-top: 127px !important;}
    .uk-grid-margin.uk-first-column {margin-top: 22px !important;}
    .main__new__cont {margin-top: 26px;}
    .detail__text__container .main__new__cont {height: 200px !important;}
    #a_banner_content_top_mobile {display:block !important; margin: 0 0 -28px 0;}
    .uk-margin-medium-right {margin-right: 0!important;}
    .uk-margin-medium-right .uk-cover-container {width:100% !important}
    .list-page-switcher.uk-subnav-pill>*>:first-child {padding: 9px 9px 5px 9px !important;}
    .main-photo-day {margin-top: 20px;display: none;}
}
/* 1200 */
</style>





</head>
<body id="body">


<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/55153510" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<header>
    <div class="bac-red dddd">



    
        <div class="header-top-container v2">
            <div class="header-top-container__container" uk-grid>
            
            <!--//region top-menu-->
                <div class="main__nav bac-red">
                    <div uk-slider="finite:true" class="uk-slider uk-slider-container">
    <div class="uk-position-relative uk-visible-toggle uk-light" tabindex="-1">
        <!--удалить  uk-child-width-1-2 uk-child-width-1-3@s uk-child-width-1-6@m. добавить класс main__menu main__menu__Link  -->

        <ul class="uk-navbar-nav main__menu uk-slider-items main__menu__Link" style="transform: translate3d(0px, 0px, 0px);">
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/" >Новости</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/stories/" >Истории</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/investigations/" >Расследования</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/interview/" >Интервью</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/podcasts/" >Подкаст</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/specprojects/" >Спецпроекты</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/poslanie-2022/" >Послание 2022</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/vybory-2022/" >Выборы - 2022</a>
                </li>
                    </ul>

        <a class="uk-position-center-left-out uk-position-small uk-icon uk-slidenav-previous uk-slidenav uk-invisible" href="#" uk-slidenav-previous="" uk-slider-item="previous" aria-label="previous">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-previous">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="12.775,1 1.225,12 12.775,23 "></polyline>
            </svg>
        </a>

        <a class="uk-position-center-right-out uk-position-small uk-icon uk-slidenav-next uk-slidenav" href="#" uk-slidenav-next="" uk-slider-item="next" aria-label="next">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-next">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="1.225,23 12.775,12 1.225,1 "></polyline>
            </svg>
        </a>
    </div>
</div>                </div>
                <!--//endregion-->
                <!-- //region курс валют -->
                <!-- удалить uk-width-expand  -->
<div class="uk-flex uk-flex-middle select__curse__c">
    <div class="select__curse">
        <select class="select__curse__list" data-date="22-12-22 01:23:00">
                            <option>USD - 470.28</option>
                                        <option>EUR - 499.16</option>
                                        <option>CNY - 67.44</option>
                                        <option>RUB - 6.66</option>
                    </select>
    </div>
</div>                <!-- //endregion -->
            </div>
        </div>
    </div>

    <div class="header-top">
        <div class="header-top-container mt">
            <div class="uk-flex uk-flex-between">
                <!--добавил класс  ml-l -->
                <div class="uk-flex uk-flex-middle ml-l">
                    <a href="#header-top-canvas" uk-toggle class="header-top__canvas" aria-label="open menu">
                        <img src="https://baigenews.kz/static/site/images/openmenu.svg" alt="open menu" width="22" height="24">
                    </a>
                    <a href="https://baigenews.kz/" class="header-top__logo" aria-label="main page">
                        <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="main page" style="width:190px" width="190" height="30"> <!-- .svg  -->
                    </a>

                




                    <ul class="header-top__news__switch uk-margin-remove-bottom" style="display:none; margin-top: 0;">
                        
                    </ul>

                    <a href="https://ca-mediaforum.org/ru"  class="topban2" target="_blank">
                         <img src="https://baigenews.kz/static/site/images/topban2.png" alt="ca-mediaforum.org" >
                    </a>    

                </div>

                <style>
                     .topban2 {
                            margin-left: 25px;
                        }

                        .topban2 img {
                                width:90%!important
                            }

                        @media (max-width: 999px) {
                            header {
                                height: 157px!important;
                            }
                            .ptop {
                                padding-top: 174px !important;
                            }
                                                        
                            .topban2 {
                                margin-right: 0;
                                position: absolute;
                                left: 0;
                                bottom: -45px;
                                width: 100%;
                                text-align: center;
                                margin: 0;
                            }

                            .topban2 img {
                                width: 100px!important;
                            }

                        }
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher {
                        background: #e6e2e1;
                    }

                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-1,
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-2 {
                        color: #000;
                    }
                </style>


                <div class="uk-flex uk-flex-middle">
                    

                    <div class="portal__soc__links">
                        <ul>


                                                <li>

                            <div id="adfox_166920341698969236" style="margin-top: -10px;"></div>
                            <script>
                                window.yaContextCb.push(()=>{
                                    Ya.adfoxCode.create({
                                        ownerId: 691371,
                                        containerId: 'adfox_166920341698969236',
                                        params: {
                                            p1: 'cwkoa',
                                            p2: 'hxzs',
                                            pfc: 'eslkt',
                                            pfb: 'mxswo'
                                        }
                                    })
                                })
                            </script>
                        </li>

                        
                        <li><a href="https://www.facebook.com/baigenewskz/" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Facebook.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li style="margin-right: 9px;"><a href="https://t.me/baigenews_kz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/telegram1.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://www.youtube.com/c/B%C3%A1%C4%B1geNEWSKz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/youtube.svg" alt="social net logo" width="35" height="35" style="width: 26px;padding:0; margin: 0 8px 7px 0;"></a></li>
                            <li><a href="https://www.instagram.com/baigenews/" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Instagram.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://twitter.com/baigenewskz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Twitter.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://vk.com/baigenewskz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/VK.svg" alt="social net logo" width="45" height="45"></a></li>


                            
                        </ul>
                    </div>


                    <div class="header__search">
                        <a class="uk-navbar-toggle header__top__search__op" uk-search-icon href="#" aria-label="search"></a>
                        <div class="uk-drop" uk-drop="mode: click; pos: left-center; offset: 0">
                            <form class="uk-search header__top__search uk-search-navbar uk-width-1-1" action="https://baigenews.kz/search/" method="GET">
                                <input class="uk-search-input" name="q" type="search" placeholder="Поиск" autofocus>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div id="header-top-canvas" class="header__main__canvas" uk-offcanvas>
                <div class="uk-offcanvas-bar-header uk-container">
                    <button class="uk-offcanvas-close" type="button" aria-label="close" uk-close></button>
                    <div class="settings-men__content">
                        <ul class="uk-nav mob-set__nav">
                            <li class="">
                                <img src="https://baigenews.kz/static/site/images/font.svg" alt="font size" width="20" height="20">
                                <span class="setting__size">
                                    Размер текста
                                </span>
                                <form class="setting__size_f">
                                    <select class="setting__size_f_s">
                                        <option>
                                            14px
                                        </option>
                                        <option>
                                            16px
                                        </option>
                                        <option>
                                            17px
                                        </option>
                                        <option>
                                            18px
                                        </option>
                                    </select>
                                </form>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<style>
    #a_banner_content_top p {
        height: 100px;
        margin: 0;
        padding: 0;
        display: block;
    }

    #a_banner_content_top img {
        max-width: 1100px !important;
    }
</style>
<div id="a_banner_content_top">
        </div>


<main class="ptop" id="main-content">

<div id="a_banner_content_top_mobile">
    </div>
<style>
    #a_banner_content_top_mobile {display:none}
</style>

    <style>
        #block-items {
            display: flex;
        }

        #block-1, #block-3 {
            flex: 1;
        }

        #block-2 {
            flex: 3;
        }
    </style>
    <style>
        @media (max-width: 850px){
            .smi-widget {margin-left:-10px !important;}
            .flow_tit_mob .flow_tit {display:none}
            .flow_tit_mob.borderred {padding-bottom: 0; border-bottom: 1px solid #969696;}
            .flow_tit_mob2 {color:#000 !important; font-weight: bold !important;}
        }
    </style>
    <div class="custom-container">
        <div uk-grid>
            <!--//region left_col-->
            <div class="uk-width-22">
                <div class="leftmcol">
                    <!--//region news-lenta-->
                    <div id="lenta_news">
    <p class="title__1">
        Лента новостей
    </p>
    <ul class="uk-list vert scroller__news">
                                <li>
                <a href="https://baigenews.kz/vstrecha-zelenskogo-s-baydenom-prohodit-v-belom-dome_144159/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        Встреча Зеленского с Байденом проходит в Белом доме                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">01:14</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">77</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/izvestnyh-kazahstanskih-vaynerov-sudyat-po-delu-o-finpiramide_144157/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#финансовая пирамида</span>
                                        <span class="scroller__news__link__t ">
                        Известных казахстанских вайнеров судят по делу о финпирамиде                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">00:39</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">89</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-tryoh-regionah-kazahstana-zakryty-dorogi-respublikanskogo-znacheniya_144155/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#непогода</span>
                                        <span class="scroller__news__link__t ">
                        В трёх регионах Казахстана закрыты дороги республиканского значения                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">133</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/prodlit-deystvuyuschie-predelnye-tseny-na-gsm-planiruyut-v-kazahstane_144153/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#бензин</span>
                                        <span class="scroller__news__link__t ">
                        Продлить действующие предельные цены на ГСМ планируют в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">108</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/135-dtp-proizoshli-za-den-v-astane-politsiya-obratilas-k-voditelyam-i-peshehodam_144151/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Астана</span>
                                        <span class="scroller__news__link__t ">
                        135 ДТП произошли за день в Астане: полиция обратилась к водителям и пешеходам                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">174</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/voennosluzhaschego-podozrevayut-v-iznasilovanii-docheri-v-aktau_144150/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#изнасилование</span>
                                        <span class="scroller__news__link__t ">
                        Военнослужащего подозревают в изнасиловании дочери в Актау                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">437</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/chetyre-cheloveka-pogibli-v-dtp-v-almatinskoy-oblasti_144149/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#дтп</span>
                                        <span class="scroller__news__link__t ">
                        Четыре человека погибли в ДТП в Алматинской области <span class="is_video"></span>                    </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">261</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/futbolisty-sbornoy-marokko-neobychno-potratili-vse-prizovye-za-chm-2022_144147/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#спорт</span>
                                        <span class="scroller__news__link__t ">
                        Футболисты сборной Марокко необычно потратили все призовые за ЧМ-2022                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">860</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tokaev-posadil-derevo-u-rezidentsii-prezidenta-uzbekistana_144148/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#президент</span>
                                        <span class="scroller__news__link__t ">
                        Токаев посадил дерево у резиденции президента Узбекистана                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">253</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/novye-monety-nominalom-100-tenge-vypuscheny-v-kazahstane_144146/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#деньги</span>
                                        <span class="scroller__news__link__t ">
                        Новые монеты номиналом 100 тенге выпущены в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">299</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Астана</span>
                                        <span class="scroller__news__link__t ">
                        Автобусы задерживаются почти на час из-за непогоды в Астане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">183</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/vzorvat-tets-grozil-pyanyy-zhitel-satpaeva_144144/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ТЭЦ</span>
                                        <span class="scroller__news__link__t ">
                        Взорвать ТЭЦ грозил пьяный житель Сатпаева                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">170</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/eschyo-odnu-dorogu-perekryli-v-karagandinskoy-oblasti_144142/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#непогода</span>
                                        <span class="scroller__news__link__t ">
                        Ещё одну дорогу перекрыли в Карагандинской области                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">206</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tokaev-vozlozhil-tsvety-k-monumentu-nezavisimosti-v-tashkente_144143/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        Токаев возложил цветы к монументу Независимости в Ташкенте                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">187</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/podrobnosti-rassledovaniya-avarii-v-ekibastuze-rasskazali-v-genprokurature_144141/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Экибастуз</span>
                                        <span class="scroller__news__link__t ">
                        Подробности расследования аварии в Экибастузе рассказали в Генпрокуратуре                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">402</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/imitiroval-zhenskiy-golos-moshennik-obmanul-aktyubinku-na-300-tysyach-tenge_144140/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#мошенничество</span>
                                        <span class="scroller__news__link__t ">
                        Имитировал женский голос: мошенник обманул актюбинку на 300 тысяч тенге                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">208</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/skolko-rossiyan-reshili-ostatsya-na-pmzh-v-kazahstane-soobschili-v-mvd_144138/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#иностранцы</span>
                                        <span class="scroller__news__link__t ">
                        Сколько россиян решили остаться на ПМЖ в Казахстане, сообщили в МВД <span class="is_video"></span>                    </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">588</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/zavod-v-ust-kamenogorske-slival-maslyanistyy-kontsentrat-v-pochvu_144139/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Усть-Каменогорск</span>
                                        <span class="scroller__news__link__t ">
                        Завод в Усть-Каменогорске сливал маслянистый концентрат в почву                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">483</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kogda-v-almatinskoy-oblasti-poyavitsya-5g_144134/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#цифровизация</span>
                                        <span class="scroller__news__link__t ">
                        Когда в Алматинской области появится 5G                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">898</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/12-trilliona-tenge-napravili-na-uvelichenie-zarplaty-kazahstanskih-uchiteley-v-2022-godu_144137/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#учителя</span>
                                        <span class="scroller__news__link__t ">
                        1,2 триллиона тенге направили на увеличение зарплаты казахстанских учителей в 2022 году                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">219</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kasym-zhomart-tokaev-pribyl-v-uzbekistan_144136/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Касым-Жомарт Токаев </span>
                                        <span class="scroller__news__link__t ">
                        Касым-Жомарт Токаев прибыл в Узбекистан                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">234</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/trassu-karaganda-balhash-zakryli-iz-za-nepogody_144135/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#непогода</span>
                                        <span class="scroller__news__link__t ">
                        Трассу Караганда — Балхаш закрыли из-за непогоды                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">206</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tehnologicheskiy-ryvok-za-schet-tsifrovizatsii-kak-natsproekt-realizuyut-v-almatinskoy-oblasti_144129/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#цифровизация</span>
                                        <span class="scroller__news__link__t ">
                        Технологический рывок за счет цифровизации: как нацпроект реализуют в Алматинской области                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">188</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tokaev-podpisal-ryad-zakonov-kasatelno-nalogov-i-geodezii_144133/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#закон</span>
                                        <span class="scroller__news__link__t ">
                        Токаев подписал ряд законов касательно налогов и геодезии                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">408</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/gotovivshiy-terakt-v-astane-okazalsya-politseyskim_144132/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#теракт</span>
                                        <span class="scroller__news__link__t ">
                        Готовивший теракт в Астане оказался полицейским                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">1046</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstan-priznan-liderom-po-gendernomu-meynstrimingu-v-tsentralno-aziatskom-regione-balaeva_144131/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Аида Балаева</span>
                                        <span class="scroller__news__link__t ">
                        Казахстан признан лидером по гендерному мэйнстримингу в центрально-азиатском регионе - Балаева                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">479</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/na-fakty-nasiliya-nad-detmi-budet-reagirovat-spetsialnaya-rabochaya-gruppa_144130/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#дети</span>
                                        <span class="scroller__news__link__t ">
                        На факты насилия над детьми будет реагировать специальная рабочая группа                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">344</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/voditel-taksi-pod-deystviem-narkotikov-vozil-passazhirov-v-pavlodarskoy-oblasti_144126/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#наркотики</span>
                                        <span class="scroller__news__link__t ">
                        Водитель такси под действием наркотиков возил пассажиров в Павлодарской области                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">419</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/gendernogo-ravenstva-mozhno-dostich-s-pomoschyu-dostupnogo-obrazovaniya-ekspert_144125/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#гендерное равенство</span>
                                        <span class="scroller__news__link__t ">
                        Гендерного равенства можно достичь с помощью доступного образования - эксперт                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">288</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/multfilm-gubka-bob-vyydet-na-kazahskom-yazyke-v-2023-godu_144128/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Губка Боб</span>
                                        <span class="scroller__news__link__t ">
                        Мультфильм "Губка Боб" выйдет на казахском языке в 2023 году                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">360</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/knigu-o-devushke-berkutchi-iz-mongolii-prezentovali-v-astane_144127/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#беркутчи</span>
                                        <span class="scroller__news__link__t ">
                        Книгу о девушке-беркутчи из Монголии презентовали в Астане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">177</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/mobilnye-perevody-chinovnikov-nachnut-kontrolirovat-nalogoviki_144124/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#переводы</span>
                                        <span class="scroller__news__link__t ">
                        Мобильные переводы чиновников начнут контролировать налоговики                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">323</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kurs-na-tsifrovizatsiyu-chem-mozhet-pohvastatsya-almatinskaya-oblast_144119/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#цифровизация</span>
                                        <span class="scroller__news__link__t ">
                        Курс на цифровизацию: чем может похвастаться Алматинская область                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">170</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/rezkie-skachki-temperatury-prognoziruyut-sinoptiki-v-kazahstane_144123/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#погода</span>
                                        <span class="scroller__news__link__t ">
                        Резкие скачки температуры прогнозируют синоптики в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">370</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/98-korrektsionnyh-shkol-obespechat-oborudovaniem-za-schyot-fonda-qazaqstan-halqyna_144122/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Фонд Қазақстан халқына</span>
                                        <span class="scroller__news__link__t ">
                        98 коррекционных школ обеспечат оборудованием за счёт фонда "Қазақстан халқына"                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">227</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/elena-rybakina-stala-laureatom-prestizhnoy-premii-altyn-adam_144120/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Елена Рыбакина</span>
                                        <span class="scroller__news__link__t ">
                        Елена Рыбакина стала лауреатом престижной премии "Алтын Адам"                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">214</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-sovremennyh-filmah-net-yarkih-zhenskih-roley-aida-balaeva_144121/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        "В современных фильмах нет ярких женских ролей" — Аида Балаева                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">169</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/mazhilismeny-prosyat-genprokuraturu-proverit-zakonnost-snosa-terminala-almatinskogo-aeroporta_144118/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#аэропорт</span>
                                        <span class="scroller__news__link__t ">
                        Мажилисмены просят Генпрокуратуру проверить законность сноса терминала алматинского аэропорта                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">175</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/bolee-1000-detey-besplatno-poleteli-na-otdyh-po-gosprogramme-kids-go-free_144117/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#субсидирование</span>
                                        <span class="scroller__news__link__t ">
                        Более 1000 детей бесплатно полетели на отдых по госпрограмме Kids Go Free                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">220</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/vyyavit-spekulyativnyh-posrednikov-v-energeticheskoy-otrasli-prosyat-mazhilismeny_144116/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ТЭЦ</span>
                                        <span class="scroller__news__link__t ">
                        Выявить спекулятивных посредников в энергетической отрасли просят мажилисмены                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">214</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/smyagchit-nakazanie-za-vrachebnuyu-halatnost-predlagayut-v-kazahstane_144115/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#уголовная ответственность</span>
                                        <span class="scroller__news__link__t ">
                        Смягчить наказание за врачебную халатность предлагают в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">171</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/prezident-napravil-telegrammu-soboleznovaniya-rodnym-v-svyazi-s-konchinoy-amangeldy-aytaly_144114/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Соболезнования</span>
                                        <span class="scroller__news__link__t ">
                        Президент направил телеграмму соболезнования родным в связи с кончиной Амангельды Айталы                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">424</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/oruzhie-i-narkotiki-izyali-politseyskie-u-tryoh-zhiteley-astany_144113/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#оружие</span>
                                        <span class="scroller__news__link__t ">
                        Оружие и наркотики изъяли полицейские у трёх жителей Астаны                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">356</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/delo-kozachkova-spetsprokuroram-poruchili-maksimalno-obektivno-issledovat-obstoyatelstva_144112/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Генеральная прокуратура</span>
                                        <span class="scroller__news__link__t ">
                        Дело Козачкова: спецпрокурорам поручили максимально объективно исследовать обстоятельства                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">382</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstan-budet-dobivatsya-ekstraditsii-muhtara-ablyazova_144111/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#беглый банкир</span>
                                        <span class="scroller__news__link__t ">
                        Казахстан будет добиваться экстрадиции Мухтара Аблязова                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">604</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/29-tysyach-kazahstanskih-chinovnikov-skryvayut-svoi-aktivy_144110/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Данияр Жаналинов</span>
                                        <span class="scroller__news__link__t ">
                        29 тысяч казахстанских чиновников скрывают свои активы                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">269</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/chislo-zabolevshih-skarlatinoy-rastyot-v-kazahstane_144108/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#скарлатина</span>
                                        <span class="scroller__news__link__t ">
                        Число заболевших скарлатиной растёт в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">416</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/65-tenge-za-rubl-kurs-rossiyskoy-valyuty-snizilsya-na-68-protsenta-za-dva-dnya_144107/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#курс валют</span>
                                        <span class="scroller__news__link__t ">
                        6,5 тенге за рубль: курс российской валюты снизился на 6,8 процента за два дня                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">227</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kulginov-rasskazal-o-kontseptsii-razvitiya-kreativnyh-industriy-v-kazahstane_144109/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Алтай Кульгинов</span>
                                        <span class="scroller__news__link__t ">
                        Кульгинов рассказал о концепции развития креативных индустрий в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">170</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/iskusstvennyy-intellekt-smozhet-borotsya-s-feykovym-kontentom-ekspert_144106/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#медиафорум</span>
                                        <span class="scroller__news__link__t ">
                        Искусственный интеллект сможет бороться с фейковым контентом — эксперт                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">248</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstan-serdtse-evrazii-na-mediaforume-obsuzhdayut-vazhnost-mezhdunarodnogo-sotrudnichestva_144100/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#медиафорум</span>
                                        <span class="scroller__news__link__t ">
                        "Казахстан — сердце Евразии". На медиафоруме обсуждают важность международного сотрудничества                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">230</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kitay-zanimaet-pervoe-mesto-v-obschem-obyome-vneshney-torgovli-kazahstana-minfin_144105/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Казахстан</span>
                                        <span class="scroller__news__link__t ">
                        Китай занимает первое место в общем объёме внешней торговли Казахстана - Минфин                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">309</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstanskim-uchyonym-vydelili-500-grantov-dlya-stazhirovki-za-rubezhom_144104/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#гранты</span>
                                        <span class="scroller__news__link__t ">
                        Казахстанским учёным выделили 500 грантов для стажировки за рубежом                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">283</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-mcdonalds-mogut-poyavitsya-kotlety-i-bulochki-kazahstanskogo-proizvodstva_144102/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#общепит</span>
                                        <span class="scroller__news__link__t ">
                        В McDonald's могут появиться котлеты и булочки казахстанского производства                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">362</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/presechena-vypiska-fiktivnyh-schetov-faktur-na-75-trilliona-tenge_144101/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#счета-фактуры</span>
                                        <span class="scroller__news__link__t ">
                        Пресечена выписка фиктивных счетов-фактур на 7,5 триллиона тенге                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">411</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/chastnye-laboratorii-budut-delat-test-na-koronavirus-bez-doprazresheniy_144099/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#коронавирус</span>
                                        <span class="scroller__news__link__t ">
                        Частные лаборатории будут делать тест на коронавирус без допразрешений                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">254</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/knb-soobschil-o-podgotovke-terakta-i-propagande-zahvata-vlasti-v-kazahstane_144098/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#суд</span>
                                        <span class="scroller__news__link__t ">
                        КНБ сообщил о подготовке теракта и пропаганде захвата власти в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">9319</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/arystanbeku-muhamediuly-prodlili-arest-do-20-yanvarya_144097/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#арест</span>
                                        <span class="scroller__news__link__t ">
                        Арыстанбеку Мухамедиулы продлили арест до 20 января                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">207</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/chislo-shkolnikov-v-almaty-ezhegodno-rastet-na-12-14-tysyach_144096/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#школы</span>
                                        <span class="scroller__news__link__t ">
                        Число школьников в Алматы ежегодно растет на 12-14 тысяч                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">237</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tseny-na-byuti-uslugi-vyrosli-pochti-na-20-v-kazahstane_144095/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Казахстан</span>
                                        <span class="scroller__news__link__t ">
                        Цены на бьюти-услуги выросли почти на 20% в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">382</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstan-mozhet-nachat-postavlyat-neft-v-germaniyu-uzhe-v-yanvare-2023-goda_144094/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#нефть</span>
                                        <span class="scroller__news__link__t ">
                        Казахстан может начать поставлять нефть в Германию уже в январе 2023 года                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">252</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstan-zanyal-24-mesto-v-reytinge-stran-po-indeksu-goloda_144093/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#голод</span>
                                        <span class="scroller__news__link__t ">
                        Казахстан занял 24 место в рейтинге стран по индексу голода                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">441</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/ustavnyy-kapital-dlya-kollektorskih-agentstv-povysili-v-kazahstane_144092/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#коллекторские агентства</span>
                                        <span class="scroller__news__link__t ">
                        Уставный капитал для коллекторских агентств повысили в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">440</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kak-izmenyatsya-usloviya-proekta-serebryanyy-vozrast-s-1-yanvarya-2023-goda_144091/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#трудоустройство</span>
                                        <span class="scroller__news__link__t ">
                        Как изменятся условия проекта "Серебряный возраст" с 1 января 2023 года                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">289</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/stranger-gde-i-kogda-proydyot-sleduyuschiy-solnyy-kontsert-dimasha-kudaybergena_144090/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#концерт</span>
                                        <span class="scroller__news__link__t ">
                        "Stranger": где и когда пройдёт следующий сольный концерт Димаша Кудайбергена                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">340</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/pravitelstvo-rk-planiruet-vernut-v-gossobstvennost-promyshlennye-aktivy_144089/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#правительство</span>
                                        <span class="scroller__news__link__t ">
                        Правительство РК планирует вернуть в госсобственность промышленные активы                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">323</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/zhitelyu-ust-kamenogorska-prishlos-prinyat-rody-u-suprugi_144088/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Скорая помощь</span>
                                        <span class="scroller__news__link__t ">
                        Жителю Усть-Каменогорска пришлось принять роды у супруги                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">493</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/sbornuyu-argentiny-po-futbolu-evakuirovali-na-vertolyotah-iz-za-millionnoy-tolpy-fanatov_144087/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#футбол</span>
                                        <span class="scroller__news__link__t ">
                        Сборную Аргентины по футболу эвакуировали на вертолётах из-за миллионной толпы фанатов <span class="is_video"></span>                    </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">355</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/259-kazahstantsev-zarazilis-koronavirusom-za-sutki_144086/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#статистика</span>
                                        <span class="scroller__news__link__t ">
                        259 казахстанцев заразились коронавирусом за сутки                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">422</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kakimi-budut-posobiya-na-detey-v-2023-godu_144077/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#семья</span>
                                        <span class="scroller__news__link__t ">
                        Какими будут пособия на детей в 2023 году                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">587</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/propavshiy-bolshe-dvuh-nedel-nazad-zhitel-mangistau-zapisal-videoobraschenie_144085/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#пропавшие люди</span>
                                        <span class="scroller__news__link__t ">
                        Пропавший больше двух недель назад житель Мангистау записал видеообращение                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">2113</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kaznet-rastrogalo-video-vstrechi-materi-i-syna-spustya-15-let-razluki_144078/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#волонтер</span>
                                        <span class="scroller__news__link__t ">
                        Казнет растрогало видео встречи матери и сына спустя 15 лет разлуки                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">402</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/massovaya-gibel-tyuleney-na-kaspii-kogda-ustanovyat-prichinu_144083/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Каспий</span>
                                        <span class="scroller__news__link__t ">
                        Массовая гибель тюленей на Каспии: Когда установят причину                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">256</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-kostanae-opredelili-ploschadki-dlya-snosa-vethogo-zhilya_144082/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#снос</span>
                                        <span class="scroller__news__link__t ">
                        В Костанае определили площадки для сноса ветхого жилья                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">278</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/neizvestnoe-zabolevanie-zafiksirovali-v-afganistane_144081/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#заболеваемость</span>
                                        <span class="scroller__news__link__t ">
                        Неизвестное заболевание зафиксировали в Афганистане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">414</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/shtormovoe-preduprezhdenie-na-bolshey-chasti-kazahstana-ozhidaetsya-metel-i-veter_144080/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#шторм</span>
                                        <span class="scroller__news__link__t ">
                        Штормовое предупреждение: На большей части Казахстана ожидается метель и ветер                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">287</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/elena-rybakina-menshe-chem-za-chas-obygrala-pyatuyu-raketku-mira_144084/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#теннис</span>
                                        <span class="scroller__news__link__t ">
                        Елена Рыбакина меньше чем за час обыграла пятую ракетку мира                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">383</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/rabochiy-pogib-na-zavode-v-aksu_144079/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#завод</span>
                                        <span class="scroller__news__link__t ">
                        Рабочий погиб на заводе в Аксу                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">21.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">332</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/syrost-i-plesen-zhiteli-novostroek-zamerzayut-v-zko_144076/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#отопление</span>
                                        <span class="scroller__news__link__t ">
                        Сырость и плесень: Жители новостроек замерзают в ЗКО                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">20.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">356</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/vekovoy-yubiley-otmetil-veteran-voyny-zulharnay-seitov_144075/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ветеран</span>
                                        <span class="scroller__news__link__t ">
                        Вековой юбилей отметил ветеран войны Зулхарнай Сеитов                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">20.12.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">389</span>
                    </span>
                </a>
            </li>
            </ul>
</div>
                    <!--//endregion news-lenta-->
                </div>
            </div>
            <!--//endregion-->
            <!--//region center_col-->
            <div class="uk-width-expand content-block">
                <div class="detail__text__container" data-io-article-url="https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/">
    <div class="">
        <ul class="uk-breadcrumb breadcrumb-fix">
                                    <li><a href="https://baigenews.kz/" class="news-brc__link">Главная</a></li>
                                                <li><a href="https://baigenews.kz/news/" class="news-brc__link">Новости</a></li>
                                                <li><span class="news-brc__link">Автобусы задерживаются почти на час из-за непогоды в Астане</span></li>
                        </ul>

        <div class="main__new__cont uk-background-cover uk-cover-container">
                                                            <img data-src="/storage/storage/news/2022/12/21/mainphoto/114791/1200xauto_i9SuyheqoADhLXp05YvyBDtkWLXuOG8jCamJeKWC.jpg" alt="Иллюстративное фото" uk-cover uk-img>
                        <span class="news-l__items__item__info__d">
                <span class="news-l__items__item__info__d_t">
                    Вчера, 19:51                </span>
                <div>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">
                        183
                    </span>
                </div>
            </span>
            <!-- <span class="main__new__cont__tag">
                #спорт
            </span> -->
        </div>
    </div>
    <span class="news-l__items__item__info__d top_info content-mobile-date">
        <span class="news-l__items__item__info__d_t">Вчера, 19:51</span>
        <div>
            <span class="eye"></span>
            <span class="news-l__items__item__info__d_v">183</span>
        </div>
    </span>
            <span class="copyright-text">Фото: Иллюстративное фото</span>
                <h1 class="main__new__caption ">
        Автобусы задерживаются почти на час из-за непогоды в Астане    </h1>
    <div class="detail__text__container__alltext" id="full_text">
            <!--//region DETAIL_TEXT-->
                            <p>Из-за ухудшения погоды, снегопада и гололёда снижена скорость движения транспортных потоков и общественного транспорта в Астане, имеются задержки автобусных маршрутов, передаёт <a href="/admin/news/create/www.baigenews.kz">BaigeNews.kz</a>. </p>
<p>"Загруженные участки без полосы общественного транспорта более подвержены нарушению интервалов автобусов. На дорогах столицы коммунальные службы работают в усиленном режиме", - сообщили в службе "109".</p>
<p>Компания CTS призывает всех участников дорожного движения быть бдительными на дорогах и заблаговременно планировать свой маршрут.</p>
<blockquote>
<p>"Обращаемся ко всем водителям с просьбой быть максимально внимательными на дорогах, соблюдать безопасную дистанцию, выбирать скоростной режим, избегать резкого торможения. Диспетчерская служба нашей компании следит за движением общественного транспорта в городе в онлайн режиме. В настоящее время задержка автобусов составляет до 45 минут", - сообщили в CTS.</p>
</blockquote>        






    </div>
    <div class="detail__text__container__alltext">
                </div>


        
        
     
        
     
        
     
        
         
    <span class="newsteleg" style="color:#000">
        <img src="https://baigenews.kz/static/site/images/tel26.png" style="width:30px; margin-right:9px; margin-top:0;">
        Подпишитесь на наш <a href="https://t.me/baigenews_kz" target="_blank">Telegram-канал</a> и узнавайте новости первыми!
    </span>
</div>
<div class="tags-wrapper">
    <div class="page-full__details tags_bottom">

        <div class="nl__details">
            <span class="nl__tags">
                                                                                    <a href="https://baigenews.kz/teg/stana/" class="tag-item">#Астана</a>







                                                                    <a href="https://baigenews.kz/teg/nepogoda/" class="tag-item">#непогода</a>







                                                                    <a href="https://baigenews.kz/teg/gololyod/" class="tag-item">#гололёд</a>







                                                                    <a href="https://baigenews.kz/teg/obshchestvennii_transport/" class="tag-item">#общественный транспорт</a>







                                                </span>
        </div>
    </div>

</div>
<div class="detail__text__container__footer uk-child-width-1-2@m uk-flex" id="observer">
    <div class="uk-flex" style="width: 100%; justify-content: space-between;">

                <div class="author-info-new">
                            
                    <div class="uk-flex ">
                        <div class="author-info-item">
                            
                        </div>
                        <div class="autor_info">


                            <a href="https://baigenews.kz/authors/noname/">
                                <span class="detail__text__author">BaigeNews.kz</span>
                            </a>
                            <span class="detail__text__author__rang"></span>

                            <ul class="socseti_author">
                                                            </ul>
                        </div>
                    </div>
                                    </div>

        <div class="article__info ">
            <span class="detail__text__time">
                Вчера, 19:51            </span>
            <div class="detail__text__view__count">
                <span class="eye"></span>
                <span>
                    183
                </span>
            </div>
        </div>


    </div>
</div>
<!--region информер wrap_informer_ru-->
<div id="wrap_informer_ru"></div>
<!--endregion-->
    <div class="borderred flow_tit_mob">

        <span class="flow_tit" >Поделитесь:</span>
        <!-- uSocial -->
        <script async src="https://usocial.pro/usocial/usocial.js?uid=8b21c073eaf68185&v=6.1.5" data-script="usocial" charset="utf-8"></script>
        <div class="uSocial-Share" data-pid="51320e8b5583575caefe26dd1cb9523e" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size24,eachCounter1,counter0,mobile_position_right" data-social="fb,telegram,wa,twi,vk,ok"></div>
        <!-- /uSocial -->
    </div>
<span class="flow_tit flow_tit_mob2" style="margin: 10px 0 -7px 0;">Новости партнёров:</span>
<!--//region smi24.kz widget-->
<div data-smi-widget-id="63" class="smi-widget"></div>
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<!--//endregion-->
<!--//region px-->
<img src="https://px.mediadata.kz/s.gif?mh_id=d61a5068cae3c6025319a4451a6d37ca&mh_news=%D0%90%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D1%8B+%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D0%BF%D0%BE%D1%87%D1%82%D0%B8+%D0%BD%D0%B0+%D1%87%D0%B0%D1%81+%D0%B8%D0%B7-%D0%B7%D0%B0+%D0%BD%D0%B5%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D1%8B+%D0%B2+%D0%90%D1%81%D1%82%D0%B0%D0%BD%D0%B5&mh_tags=Астана,непогода,гололёд,общественный транспорт&mh_page=https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/" height="1" width="1">
<!--//endregion-->



    
        
     
        
     
        
     
        
                      <div class="nnext-mat"></div>
            </div>
            <!--//endregion-->
            <!--//region right_col-->
            <div class="uk-width-22 right__col__scroll">
                <div class="rightmcol">
                    <ul class="uk-subnav uk-subnav-pill news-switcher" uk-switcher>
    <li><a href="#" uk-switcher-item="0">Trend news</a></li>
    <li><a href="#" uk-switcher-item="1">Baige Official</a></li>
</ul>
<ul class="uk-switcher">
    <li>
        <p class="title__1 hype_t">
            Trend news
        </p>

        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/izvestnyh-kazahstanskih-vaynerov-sudyat-po-delu-o-finpiramide_144157/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Известных казахстанских вайнеров судят по делу о финпирамиде                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">00:39</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">84</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vymogateli-ugrozhali-kompromatom-i-trebovali-300-tysyach-tenge-u-zhitelya-taraza_144031/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Вымогатели угрожали компроматом и требовали 300 тысяч тенге у жителя Тараза                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">769</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kartinu-pytalis-vydat-za-realnost-smailov-obvinil-akimov-vo-vrane_144028/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Картину пытались выдать за реальность" — Смаилов обвинил акимов во вранье                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">34786</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vystrelil-v-zhenu-izbil-syna-i-pokonchil-s-soboy-tragediya-proizoshla-v-akmolinskoy-oblasti_143991/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Выстрелил в жену, избил сына и покончил с собой: трагедия произошла в Акмолинской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23298</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/adil-soz-vyrazil-obespokoennost-po-povodu-zaderzhaniya-mihaila-kozachkova_143934/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Әділ сөз" выразил обеспокоенность по поводу задержания Михаила Козачкова                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1048</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zaderzhan-zhurnalist-mihail-kozachkov_143933/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Задержан журналист Михаил Козачков <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1136</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/lishilsya-dolzhnosti-polkovnik-politsii-iz-turkestanskoy-oblasti-stavshiy-geroem-video_143911/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Лишился должности полковник полиции из Туркестанской области, ставший героем видео <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18707</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-novosibirske-ded-moroz-s-akvalangom-nyrnul-v-basseyn-i-pokormil-akul_143888/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Новосибирске Дед Мороз с аквалангом нырнул в бассейн и покормил акул <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">788</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zastrelivshimsya-muzhchinoy-v-taldykorgane-okazalsya-eks-glava-filiala-kazagrofinansa_143704/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Застрелившимся мужчиной в Талдыкоргане оказался экс-глава филиала "КазАгроФинанса"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6660</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pretenzii-k-seme-nazarbaeva-ogromnye-ekspert-o-propasti-mezhdu-bogatymi-i-bednymi-kazahstantsami_143645/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Претензии к семье Назарбаева огромные" - эксперт о пропасти между богатыми и бедными казахстанцами                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">45409</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/iz-za-semeynoy-ssory-muzhchina-povesil-troih-detey-i-pokonchil-s-soboy-v-mangistauskoy-oblasti_143638/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Из-за семейной ссоры мужчина повесил троих детей и покончил с собой в Мангистауской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15630</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/taldykol-tets-dolschiki-novyy-akim-astany-o-problemah-kotorye-ostavil-kulginov_143572/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Талдыколь, ТЭЦ, дольщики - новый аким Астаны о проблемах, которые оставил Кульгинов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2251</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/akimam-zapretili-imet-bolshe-tryoh-zamestiteley_143569/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Акимам запретили иметь больше трёх заместителей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4344</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vnimanie-gosorganov-prikovano-k-lentam-sotssetey-a-ne-k-realnym-problemam-tokaev_143567/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Внимание госорганов приковано к лентам соцсетей, а не к реальным проблемам" - Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1887</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/samaya-seksualnaya-boksyorsha-kazahstana-stala-chempionkoy-mira_143508/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Самая сексуальная боксёрша Казахстана стала чемпионкой мира <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2998</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kto-lishil-krasavitsu-sabinu-altynbekovu-zvaniya-samoy-populyarnoy-sportsmenki-strany_143496/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Кто лишил красавицу Сабину Алтынбекову звания самой популярной спортсменки страны                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4340</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazahstanskiy-bloger-razbil-dorogoe-avto-vo-vremya-syomok-tryuka-s-tualetnoy-bumagoy_143487/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстанский блогер разбил дорогое авто во время съёмок трюка с туалетной бумагой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7042</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ne-dal-zhenschine-prygnut-s-mosta-politseyskie-ischut-smelogo-kostanaytsa_143463/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Не дал женщине прыгнуть с моста: полицейские ищут смелого костанайца                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2719</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhdi-menya-tam-supruga-pogibshego-pozharnogo-opublikovala-video-s-muzhem_143388/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Жди меня там" - супруга погибшего пожарного опубликовала видео с мужем                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">44937</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ozelenenie-po-shymkentski-v-gorode-zimoy-vysadili-rozy-i-hrizantemy_143323/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Озеленение по-шымкентски: в городе зимой высадили розы и хризантемы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2108</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/stavitsya-vopros-budet-li-arselor-mittal-temirtau-rabotat-v-kazahstane-ili-net-glava-miir_143313/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Ставится вопрос, будет ли "Арселор Миттал Темиртау" работать в Казахстане или нет" - глава МИИР                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2876</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/protknula-ruchkoy-ruku-shkolnika-vyyasnilis-obstoyatelstva-intsidenta-v-shymkente_143250/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Проткнула ручкой руку школьника: выяснились обстоятельства инцидента в Шымкенте                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8903</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/komu-nado-budet-pokayutsya-zhumangarin-o-chs-v-ekibastuze_143195/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Кому надо будет, покаются" - Жумангарин о ЧС в Экибастузе                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">68650</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/snimayut-video-i-uezzhayut-bloger-iz-ekibastuza-obratilsya-k-kollegam_143166/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Снимают видео и уезжают". Блогер из Экибастуза обратился к коллегам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12345</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/lyubov-zla-kazahstanka-perevela-27-milliona-tenge-moshenniku-iz-velikobritanii_143147/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Любовь зла: казахстанка перевела 2,7 миллиона тенге мошеннику "из Великобритании"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5339</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kayrat-satybaldy-etapirovan-v-koloniyu-sud_143130/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Кайрат Сатыбалды этапирован в колонию - суд                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14942</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prishyol-v-shkolu-v-dzhinsah-v-shymkente-uchitelnitsa-vonzila-ruchku-v-ruku-pyatiklassnika_143077/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Пришёл в школу в джинсах: в Шымкенте учительница вонзила ручку в руку пятиклассника                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18917</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nesovershennoletnyuyu-devushku-vovlekli-v-prostitutsiyu-v-uralske_143042/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Несовершеннолетнюю девушку вовлекли в проституцию в Уральске                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4787</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/blogera-zapustivshego-feyerverk-s-kryshi-posta-politsii-zaderzhali-v-almaty_143040/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Блогера, запустившего фейерверк с крыши поста полиции, задержали в Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2433</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kayrata-nurtasa-i-toregali-toreali-pozdravili-s-vstupleniem-v-ryady-lgbt_142994/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Кайрата Нуртаса и Торегали Тореали поздравили с вступлением в ряды ЛГБТ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">35751</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/grazhdanina-nigerii-izbili-v-shymkente_142984/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гражданина Нигерии избили в Шымкенте                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2844</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/za-dva-goda-skonchalis-237-voennosluzhaschih-senator-o-problemah-v-vooruzhyonnyh-silah-kazahstana_142936/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            За два года скончались 237 военнослужащих — сенатор о проблемах в Вооружённых силах Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3680</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/reper-skriptonit-vyskazalsya-o-situatsii-v-ekibastuze_142866/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Рэпер Скриптонит высказался о ситуации в Экибастузе                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">47619</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/plyuyuschiysya-deputat-o-bogatyh-kazahstantsah-oligarhi-plevat-hoteli-na-interesy-prostyh-lyudey_142859/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Плюющийся депутат о богатых казахстанцах: "Олигархи плевать хотели на интересы простых людей"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7982</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rabotnik-moyki-vsyu-noch-taksoval-na-avto-klienta-i-nakatal-ogromnyy-shtraf_142705/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Работник мойки всю ночь таксовал на авто клиента и "накатал" огромный штраф                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12327</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/besstrashnye-samye-opasnye-momenty-raboty-svoih-sotrudnikov-pokazal-antikor_142693/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бесстрашные. Самые опасные моменты работы своих сотрудников показал Антикор <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4160</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/propavshego-v-aktobe-kvnschika-nashli-pogibshim_142692/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Пропавшего в Актобе КВНщика нашли погибшим                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">55354</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/dvoih-deputatov-iz-kyrgyzstana-ne-pustili-cherez-granitsu-s-kazahstanom_142684/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Двоих депутатов из Кыргызстана не пустили через границу с Казахстаном                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3336</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/samaya-seksualnaya-boksyorsha-kazahstana-obratilas-k-uzbekistanu_142681/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Самая сексуальная боксёрша Казахстана обратилась к Узбекистану                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21673</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-mvd-prokommentirovali-miting-v-astane_142673/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В МВД прокомментировали митинг в Астане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10274</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/osuzhden-chinovnik-zakazavshiy-ubiystvo-zhurnalista-v-turkestanskoy-oblasti_142614/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Осужден чиновник, заказавший убийство журналиста в Туркестанской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4719</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ssha-mogut-uprostit-vydachu-viz-kazahstantsam_142596/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            США могут упростить выдачу виз казахстанцам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3392</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/imangali-tasmagambetov-poluchit-novuyu-dolzhnost_142482/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Имангали Тасмагамбетов получит новую должность <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5942</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/imel-li-karim-masimov-dvoynoe-grazhdanstvo-prokommentirovali-v-mid_142459/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Имел ли Карим Масимов двойное гражданство, прокомментировали в МИД                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4946</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gendirektora-arselormittal-vnesli-v-spisok-podozrevaemyh-po-faktu-vzryva-na-shahte_142456/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гендиректора АрселорМиттал внесли в список подозреваемых по факту взрыва на шахте                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3775</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bliznetsy-kasym-i-zhomart-rodilis-v-den-vyborov-v-turkestanskoy-oblasti_142361/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Близнецы Касым и Жомарт родились в день выборов в Туркестанской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3646</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/uspel-vovremya-dimash-kudaybergen-progolosoval-na-prezidentskih-vyborah_142279/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Успел вовремя: Димаш Кудайберген проголосовал на президентских выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6509</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ot-eks-prezidenta-do-instagram-blogera-kto-iz-izvestnyh-kazahstantsev-progolosoval-na-vyborah_142246/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От экс-президента до Instagram-блогера. Кто из известных казахстанцев проголосовал на выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4126</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/komu-ya-peredal-vlast-nursultan-nazarbaev-prokommentiroval-vybory-prezidenta_142223/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Кому я передал власть?" - Нурсултан Назарбаев прокомментировал выборы президента                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">37911</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-shymkente-mat-vysunula-rebyonka-iz-okna-na-chetvyortom-etazhe-chtoby-uspokoit_142181/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Шымкенте мать высунула ребёнка из окна на четвёртом этаже, чтобы успокоить <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22133</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bloger-pozhalovalsya-na-dressirovku-detey-v-sadike-aktau_142174/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Блогер пожаловался на "дрессировку" детей в садике Актау <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10466</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/guru-pikapa-uzhe-zhdali-v-almaty-no-aleks-lesli-ne-priletel_142161/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гуру пикапа уже ждали в Алматы, но Алекс Лесли не прилетел <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7563</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/polivat-derevya-zimoy-sobiralis-v-petropavlovske-no-potom-peredumali_142160/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Поливать деревья зимой собирались в Петропавловске. Но потом передумали                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4591</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/soblaznitel-kazashek-aleks-lesli-vyletel-v-kazahstan-nesmotrya-na-zapret_142126/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Соблазнитель казашек" Алекс Лесли вылетел в Казахстан, несмотря на запрет                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">30648</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posle-vozmuscheniya-polzovateley-v-seti-imam-iz-rossii-otkazalsya-ehat-v-kazahstan_142108/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            После возмущения пользователей в Сети имам из России отказался ехать в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">46197</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/stranitsu-karakat-abden-v-instagram-zablokirovali_142106/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Страницу Каракат Абден в Instagram заблокировали                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4641</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyaninu-predlozhivshemu-trening-po-soblazneniyu-kazashek-zapretili-vezd-v-kazahstan_142002/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Россиянину, предложившему тренинг по соблазнению казашек, запретили въезд в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19910</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mvd-zhitelya-aksu-zastavili-skazat-na-video-chto-politseyskie-torguyut-narkotikami_141797/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            МВД: жителя Аксу заставили сказать на видео, что полицейские торгуют наркотиками <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7344</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/borodatyy-imidzh-dimasha-snova-obsuzhdayut-v-instagram_141761/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бородатый имидж Димаша снова обсуждают в Instagram                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12131</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/video-s-tantsami-kazahstanskih-boksyorsh-poyavilos-v-seti_141759/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Видео с танцами казахстанских боксёрш появилось в Сети <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6596</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/malenkiy-akim-iz-astany-umilil-polzovateley-sotssetey_141656/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Маленький аким из Астаны умилил пользователей соцсетей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5674</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/na-avto-s-bumazhnym-gosnomerom-razezzhal-zhitel-semeya_141620/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            На авто с бумажным "госномером" разъезжал житель Семея                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5573</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/astanchanka-spustya-21-god-uznala-o-brake-s-neznakomtsem_141618/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Астанчанка спустя 21 год узнала о браке с незнакомцем                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12587</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/filipp-kirkorov-udaril-buketom-tsvetov-cheloveka-na-svoem-kontserte-v-almaty_141600/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Филипп Киркоров ударил букетом цветов человека на своем концерте в Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">45247</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyskiy-aktyor-sergey-romanovich-snyal-shutochnyy-rolik-pro-kazahstan_141576/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Российский актёр Сергей Романович снял шуточный ролик про Казахстан <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5603</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vmesto-buketa-tsvetov-zhenschinam-budem-darit-puchok-ukropa-deputat-o-roste-tsen-na-produkty_141569/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Вместо букета цветов женщинам будем дарить пучок укропа" — депутат о росте цен на продукты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5051</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novyy-imidzh-dimasha-kudaybergena-obsuzhdayut-podpischiki_141405/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новый имидж Димаша Кудайбергена обсуждают подписчики <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14888</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/organizator-chyornoy-pyatnitsy-v-magazine-shymkenta-izvinilsya-za-intsident_141401/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Организатор "чёрной пятницы" в магазине Шымкента извинился за инцидент <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5890</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pyanaya-passazhirka-bila-rebyonka-v-poezde-geroinyu-video-v-tiktok-razyskali-kazahstanskie-politseyskie_141400/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Пьяная пассажирка била ребёнка в поезде: героиню видео в TikTok разыскали казахстанские полицейские <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22538</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chyornaya-pyatnitsa-v-shymkente-zakonchilas-massovoy-davkoy_141389/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Чёрная пятница" в Шымкенте закончилась массовой давкой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7404</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/samoe-vkusnoe-blyudo-v-mire-zvezda-tiktok-iz-livana-pokorila-podpischikov-beshparmakom_141386/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Самое вкусное блюдо в мире: Звезда TikTok из Ливана покорила подписчиков бешпармаком <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6601</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/draku-ustroili-voditeli-v-almaty_141373/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Драку устроили водители в Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7655</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pornostudiyu-obnaruzhili-politseyskie-v-elitnom-mikrorayone-almaty_141343/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Порностудию обнаружили полицейские в элитном микрорайоне Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11878</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/lider-gruppy-mashina-vremeni-andrey-makarevich-primeril-kazahskiy-chapan_141306/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Лидер группы "Машина времени" Андрей Макаревич примерил казахский чапан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10064</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zakon-ob-amnistii-kogo-iz-uchastnikov-yanvarskih-sobytiy-kosnetsya-pomilovanie_141294/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Закон об амнистии: кого из участников январских событий коснется помилование?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5988</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rahmet-zakinul-i-poehal-sluzhebnuyu-proverku-nachali-v-politsii-almaty-posle-publikatsii-rossiyskogo-blogera_141284/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Рахмет" закинул и поехал: служебную проверку начали в полиции Алматы после публикации российского блогера                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13725</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/politseyskie-lovili-porosyat-begayuschih-po-ulitsam-ust-kamenogorska_141274/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Полицейские ловили поросят, бегающих по улицам Усть-Каменогорска <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5528</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/eto-tselyy-kompleks-upravleniya-polyotami-v-seti-pokazali-kak-vyglyadit-predvybornyy-shtab-kandidata-tokaeva_141235/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это целый комплекс управления полётами": в Сети показали, как выглядит предвыборный штаб кандидата Токаева <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5589</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/buduschee-fk-kayrat-kakie-izmeneniya-proizoydut-v-klube-posle-ego-peredachi-akimatu_141227/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Будущее ФК "Кайрат": какие изменения произойдут в клубе после его передачи акимату                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6563</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak-kazahstantsy-otnosyatsya-k-priezzhim-iz-rossii-blits-opros_141222/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как казахстанцы относятся к приезжим из России – блиц-опрос <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">38240</span>
                        </span>
                    </a>
                </li>
                    </ul>

    </li>
    <li class="baigeofficial">
        <p class="title__1 hype_t">
            <a href="https://baigenews.kz/news/section/baige_official/">Baige Official</a>
        </p>
        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/tokaev-posadil-derevo-u-rezidentsii-prezidenta-uzbekistana_144148/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев посадил дерево у резиденции президента Узбекистана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">244</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kasym-zhomart-tokaev-pribyl-v-uzbekistan_144136/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Касым-Жомарт Токаев прибыл в Узбекистан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">232</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-podpisal-ryad-zakonov-kasatelno-nalogov-i-geodezii_144133/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев подписал ряд законов касательно налогов и геодезии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">402</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-vstretilsya-s-uchastnikami-tsentralno-aziatskogo-mediaforuma_144063/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев встретился с участниками Центрально-Азиатского медиафорума                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">369</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-provyol-telefonnyy-razgovor-s-emirom-katara_144002/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев провёл телефонный разговор с Эмиром Катара                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">592</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-prinyal-rukovoditeley-halyk-bank_143997/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев принял руководителей Halyk Bank                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">959</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-dal-porucheniya-akimu-mangistauskoy-oblasti_143586/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев дал поручения акиму Мангистауской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1717</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/polovina-funktsiy-pravitelstva-svoditsya-k-formalnomu-odobreniyu-resheniy-tokaev_143568/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Половина функций правительства сводится к формальному одобрению решений — Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1509</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-bishkeke-nachalos-zasedanie-vysshego-evraziyskogo-ekonomicheskogo-soveta-v-uzkom-sostave_143395/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Бишкеке началось заседание Высшего Евразийского экономического совета в узком составе                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2015</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-prinyal-novogo-predsedatelya-verhovnogo-cuda_143344/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев принял нового председателя Верховного cуда                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1848</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/koshanov-dolozhil-prezidentu-o-deyatelnosti-mazhilisa_143342/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Кошанов доложил президенту о деятельности мажилиса                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1756</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/akimom-astany-naznachili-zhenisa-kasymbeka_143326/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Акимом Астаны назначили Жениса Касымбека                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2817</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/innovatsionnye-protivoopuholevye-preparaty-nachnut-proizvodit-v-kazahstane_142945/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Инновационные противоопухолевые препараты начнут производить в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.12.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2673</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/naznachen-otvetstvennyy-za-doshkolnoe-obrazovanie-v-kazahstane_142809/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Назначен ответственный за дошкольное образование в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3027</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-prodolzhaet-poluchat-pozdravleniya-s-pobedoy-na-vyborah_142545/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев продолжает получать поздравления с победой на выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3524</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/premer-ministr-pakistana-pozdravil-tokaeva_142350/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Премьер-министр Пакистана поздравил Токаева                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3519</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-provyol-telefonnyy-razgovor-s-erdoganom_142348/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев провёл телефонный разговор с Эрдоганом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3719</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ilham-aliev-pozdravil-kasym-zhomarta-tokaeva-s-pobedoy-na-vyborah_142345/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ильхам Алиев поздравил Касым-Жомарта Токаева с победой на выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3586</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-dal-ryad-porucheniy-akimu-karagandinskoy-oblasti_142333/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев дал ряд поручений акиму Карагандинской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3721</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-priletel-v-almaty_141930/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев прилетел в Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4350</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-posadil-derevya-v-samarkande_141715/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев посадил деревья в Самарканде                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4474</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kakie-dokumenty-podpisali-po-itogam-sammita-organizatsii-tyurkskih-gosudarstv_141713/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Какие документы подписали по итогам саммита Организации тюркских государств                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4641</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-predlozhil-vruchit-prezidentu-turtsii-vysshiy-orden-tyurkskogo-mira_141702/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев предложил вручить президенту Турции высший орден Тюркского мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4781</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-predlozhil-sozdat-sovet-tyurkskih-zelyonyh-finansov-na-baze-mftsa_141698/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев предложил создать Совет тюркских зелёных финансов на базе МФЦА                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4433</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazahstan-planiruet-privlech-20-mlrd-dollarov-investitsiy-v-transportno-logisticheskuyu-otrasl_141697/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан планирует привлечь 20 млрд долларов инвестиций в транспортно-логистическую отрасль                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4853</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-zayavil-o-gotovnosti-rasshiryat-kazahsko-vengerskoe-vzaimodeystvie_141668/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев заявил о готовности расширять казахско-венгерское взаимодействие                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4598</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-vyrazil-soboleznovaniya-rodnym-kopena-amirbeka_141614/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев выразил соболезнования родным Копена Амирбека                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4717</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-nagradil-rukovoditelya-kompanii-shell_141603/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев наградил руководителя компании Shell                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4723</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-primet-uchastie-v-sammite-organizatsii-tyurkskih-gosudarstv_141567/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев примет участие в саммите Организации тюркских государств                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4868</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-zapustil-gazohimicheskiy-kompleks-v-atyrauskoy-oblasti_141528/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев запустил газохимический комплекс в Атырауской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5130</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mintruda-razrabatyvaet-novuyu-metodiku-opredeleniya-minimalnoy-zarplaty-v-kazahstane_141489/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Минтруда разрабатывает новую методику определения минимальной зарплаты в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4876</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novaya-glava-otnosheniy-kazahstan-i-evrosoyuz-podpisali-memorandum-o-strategicheskom-partnyorstve_141484/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новая глава отношений: Казахстан и Евросоюз подписали меморандум о стратегическом партнёрстве                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5104</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/smailov-obeschal-reshit-voprosy-mashinostroiteley_141324/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Смаилов обещал решить вопросы машиностроителей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5230</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-poruchil-aktivnee-zaschischat-natsionalnye-interesy-na-mezhdunarodnyh-rynkah_141322/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев поручил активнее защищать национальные интересы на международных рынках                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5224</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zakon-ob-amnistii-podpisal-tokaev_141188/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Закон об амнистии подписал Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5446</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-vystupil-na-vneocherednoy-sessii-soveta-kollektivnoy-bezopasnosti-odkb_140943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев выступил на внеочередной сессии Совета коллективной безопасности ОДКБ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5957</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-napravil-telegrammu-soboleznovaniya-prezidentu-irana_140937/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев направил телеграмму соболезнования президенту Ирана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6229</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prezidenty-prinyali-uchastie-v-tseremonii-otkrytiya-dney-kultury-kyrgyzstana-v-kazahstane_140884/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Президенты приняли участие в церемонии открытия Дней культуры Кыргызстана в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5981</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novye-podhody-po-tehnologicheskomu-razvitiyu-kazahstana-predlozhili-v-pravitelstve_140873/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новые подходы по технологическому развитию Казахстана предложили в правительстве                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6400</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-i-mirziyoev-obsudili-perspektivy-strategicheskogo-partnyorstva_140880/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев и Мирзиёев обсудили перспективы стратегического партнёрства                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6072</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nuzhno-stroit-mosty-a-ne-steny-tokaev_140874/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нужно строить мосты, а не стены - Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6137</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/malaziyskaya-aviakompaniya-nachnyot-polyoty-v-kazahstan_140871/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Малазийская авиакомпания начнёт полёты в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6136</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prezident-podpisal-zakon-o-protivodeystvii-otmyvaniyu-dohodov_140869/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Президент подписал закон о противодействии отмыванию доходов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6000</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-provyol-vstrechu-s-prezidentom-evropeyskoy-komissii-ursuloy-fon-der-lyayen_140640/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев провёл встречу с президентом Европейской комиссии Урсулой фон дер Ляйен                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6428</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/my-dolzhny-byt-gotovy-dat-otpor-v-sluchae-vozniknoveniya-lyubyh-ugroz-nashey-strane-tokaev_140627/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мы должны быть готовы дать отпор в случае возникновения любых угроз нашей стране - Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6694</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochti-3-100-zolotyh-slitkov-prodali-v-kazahstane-v-sentyabre_140622/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почти 3 100 золотых слитков продали в Казахстане в сентябре                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6355</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glava-gosudarstva-prisvoil-kairbeku-suleymenovu-zvanie-halyq-qaharmany_140598/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Глава государства присвоил Каирбеку Сулейменову звание "Халық қаһарманы"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24713</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gosudarstvennymi-nagradami-otmetili-ryad-kazahstantsev-ko-dnyu-respubliki_140597/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Государственными наградами отметили ряд казахстанцев ко Дню Республики                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6781</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ustranit-barery-v-goszakupkah-prizval-strany-eaes-premer-kazahstana_140547/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Устранить барьеры в госзакупках призвал страны ЕАЭС премьер Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6546</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prezident-kazahstana-naznachil-tryoh-novyh-poslov_140523/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Президент Казахстана назначил трёх новых послов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6536</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tsik-zaregistrirovala-saltanat-tursynbekovu-v-kachestve-kandidata-v-prezidenty_140481/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            ЦИК зарегистрировала Салтанат Турсынбекову в качестве кандидата в президенты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11713</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mvd-hochet-pokonchit-s-pytkami-zaklyuchyonnyh-kak-eto-sdelat_140440/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            МВД хочет покончить с пытками заключённых. Как это сделать?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7360</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pravitelstvo_tokaev_135380/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Заседание правительства с президентом. О чём говорил Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16597</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/arkhitektura_almaty_135375/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему придёт архитектура Алматы после 30 июня: менять нельзя корректировать                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14633</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubrat_monopoliyu_kazakhstan_135246/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Есть ли шанс убрать монополию? Что изменится на рынках топлива, жилья и перевозок в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14651</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_gibnut_saygaki_134881/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От чего гибнут сайгаки. Как системно и с пользой регулировать их поголовье в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15371</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ekoduki_ekspert_saygaki_135167/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "На Западе экодуки строят даже для червей". Эксперт о главной проблеме сайгаков в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14112</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_lyubvi_ramazan_bapov_135065/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История любви на всю жизнь. Как народный артист СССР Рамазан Бапов стал легендой                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18660</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ibragim_kubekov_don_kikhot_135064/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ибрагим Кубеков: "Печатный" Дон Кихот в эпоху интернета                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15291</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vyravnivanie_tarifov_134825/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему приведет выравнивание тарифов за электроснабжение в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16768</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/transplantolog_134757/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Ни одна страна не решит вашу проблему". Главный трансплантолог Беларуси о посмертном донорстве в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17795</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/promyshlennost_akmolinskaya_oblast_134621/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Малые города Казахстана прирастают амбициозной промышленностью                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17368</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_reabilitatsiya_detey_134660/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проходит реабилитация детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14862</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/premera_opery_don_zhuan_134650/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это протест против устоев общества" — премьера оперы "Дон Жуан" состоялась в "Астана Опера"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15372</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zolotodobyvayushchiy_bestobe_likhoradit_134618/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Золотодобывающий Бестобе продолжает лихорадить — жители грозят голодовкой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">34228</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhurnalisty_kotorykh_my_pomnim_134557/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Журналисты, которых мы потеряли, но всегда помним о них                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16430</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kosmetologiya_dlya_pokoynikov_134496/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Косметолог для покойника. Как готовят в последний путь                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19401</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nachalu_VOV_vecher_muzyki_134264/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Началу Великой Отечественной войны посвятили лиричный вечер музыки в Павлодаре<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15467</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/problema_brodyachikh_zhivotnykh_134226/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проблему бродячих животных решают на севере Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16650</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/askar_akaev_rasskazal_134193/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как обеспечить себе безбедное будущее, рассказал Аскар Акаев алматинским студентам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17215</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/byvshie_narkomany_134172/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Невидимые и не нужные. Как живут бывшие наркоманы, экс-зэки и люди с ВИЧ в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18699</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sammit_po_tsur_133988/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Саммит по ЦУР: Как страны Центральной Азии будут восстанавливаться после пандемии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16694</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_vysokaya_stavka_133847/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему Казахстану ещё нужна высокая базовая ставка                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18705</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chastnye_kolledzhi_zarplata_133802/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Частные колледжи Павлодара жалуются: зарплата их педагогов ниже, чем в государственных                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18245</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_za_dekarbonizatsiyu_133688/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан решительнее берётся за декарбонизацию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19504</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/seksualnoe_zdorove_v_kazakhstane_133458/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сексуальное здоровье и воспитание: почему мы табуируем эти темы в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19280</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/deti_s_alopetsiey_kazakhstan_133054/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Счастье быть собой. Как живут дети с алопецией в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">35961</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posmotret_glazami_detey_133032/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Посмотреть "глазами детей". Выставка детского творчества открылась в столице<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19818</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/unikalnyy_detskiy_sad_133040/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Уникальный детский сад открылся в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20760</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/28_petel_133015/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Создавая тепло. Как волонтёры РК согревают недоношенных малышей вязаными изделиями<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20334</span>
                        </span>
                    </a>
                </li>
                    </ul>
    </li>
</ul>
                    <div class="related-right-block bvi-hide" style="display:none">
                        <p class="title__1">
                            Рекомендуем
                        </p>
                        <div id="id-446622-7"></div>
                    </div>
                </div>
            </div>
            <!--//endregion-->
        </div>
    </div>
    <style>
        #body {
            visibility: visible !important;
        }
    </style>
</main>
<footer class="footer" id="footer-container">
    <div class="uk-container">
        <!--pwa-->
        <style>
            .portal__soc__links ul {
                margin-top: 6px;
            }
        </style>
        <div class="uk-flex uk-flex-between footer__c" style="margin-top: 20px">
            <a href="https://baigenews.kz/" class="footer__c__link">
                <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="BAIGE_NEWS logo" width="190" height="30">
            </a>
            <!--//region bottom-banners-->
            <!--//endregion-->

        </div>
        <!--//region bottom menu-->
        <ul class="uk-navbar-nav footer__c__nav">
            <li>
                <a href="https://baigenews.kz/podcasts/">
                    Подкаст </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/">
                    Новости </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/politics/">
                    Политика </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/world/">
                    Мир </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/economy/">
                    Экономика </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/business/">
                    Бизнес </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/opinions/">
                    Мнения </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/society/">
                    Общество </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/sport/">
                    Спорт </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/culture/">
                    Культура </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/interesting/">
                    Интересное </a>
            </li>
            <li>
                <a href="https://baigenews.kz/pages/gos-sim/">
                    Гос. символы </a>
            </li>
        </ul>
        <!--//endregion-->
    </div>
    <div class="footer__cpr">
        <div class="uk-container">
            <style>
                .discl {
                    padding: 11px 0 28px 0;
                }

                .f1 {
                    display: inline-block;
                    vertical-align: top;
                    width: 28%;
                    font-size: 14px;
                    color: #848484;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f2 {
                    display: inline-block;
                    vertical-align: top;
                    width: 36%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    color: #000;
                    position: relative;
                }

                .f3 {
                    display: inline-block;
                    vertical-align: top;
                    width: 16%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f4 {
                    display: inline-block;
                    vertical-align: top;
                    width: 11%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f3 a, .f4 a {
                    color: #000;
                }

                .f3 a:hover, .f4 a:hover {
                    color: #000;
                }

                .f1:after, .f2:after, .f3:after {
                    display: block;
                    position: absolute;
                    right: 0;
                    top: 6px;
                    height: 30px;
                    width: 1px;
                    background: #000;
                    content: '';
                }

                .f0 {
                    background: #000;
                    text-align: center;
                    color: #fff;
                    font-size: 12px;
                    padding: 15px 0;
                    margin: 0 0 -18px 0;
                }

                .counter {
                    margin-top: 5px;
                }

                .ads_main {
                    margin-bottom: 30px;
                }
            </style>

            <div class="discl">
                <div class="f1">
                    2022 ИА BaigeNews.kz АО «Qazcontent» поставлено на переучет 9 сентября 2022 г.<br>
                    Свидетельство № KZ60VPY00055209
                </div>

                <div class="f2">
                    Республика Казахстан 010000, г.Астана, ул. Кабанбай батыра, 17. Тел: +7 7172 95-40-50<br>
                    <a href="mailto:baigenews.kz@gmail.com">baigenews.kz@gmail.com</a><br>
                    <a href="https://ia.inform.kz/ru/sales" style="color: #000;" target="_blank" rel="noopener">Реклама</a><br>

                </div>
                <div class="f3">
                    <a href="https://baigenews.kz/pages/pravila/" target="_blank" rel="noopener">Условия использования интернет-ресурса и материалов</a>
                </div>
                <div class="f4">
                    <a href="https://baigenews.kz/sitemap/">Карта сайта</a>
                    <div class="counter">


                        <!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
                                                   target="_blank"><img src="https://counter.yadro.ru/logo?54.1"
                                                                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                                                                        alt="" style="border:0" width="88" height="31"/></a><!--/LiveInternet-->


                        <!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=55153510&amp;from=informer"
                           target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/55153510/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                               style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="55153510" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->

                        <div id="licnt030D"></div>

                    </div>
                </div>
            </div>
        </div>
        <div class="f0">
            Все права на материалы, находящиеся на сайте, защищены в соответствии с Законом РК «Об авторском и смежных правах». При любом использовании материалов сайта гипперссылка на ресурс объязательна.
        </div>
    </div>
</footer>


<script type="text/javascript" src="https://baigenews.kz/static/site/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit-icons.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/niceSelect/jquery.nice-select.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/customScroll/jquery.mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/js.cookie.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi-init.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/lozad/lozad.min.js"></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        const observer = lozad(); // lazy loads elements with default selector as '.lozad'
        observer.observe();
    });
</script>

<!-- mobile lenta_news_more -->
<script type="text/javascript" src="/static/site/js/isMobile.min.js" defer></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        if (isMobile.any) {
            $('body').addClass('device-mobile');
            $('#lenta_news').addClass('button_more_active');
            $('#lenta_news').append('<button type="button" id="lenta_news_more">Больше</button>');
            $('#lenta_news_more').click(function(){
                let _this = $('#lenta_news').find('.scroller__news'),
                    height = _this.height() + 300;
                _this.css('cssText', 'height: ' + height + 'px !important');
            });
        }
    });
</script>
<!-- end mobile lenta_news_more -->
<script>
    document.addEventListener('DOMContentLoaded', () => {
        function leftBlockScrollСalculateHeight (blockFixMaxHeight) {
            let blockLenta = $('#lenta_news'),
                blockScroll = blockLenta.find('.scroller__news');

            if ($(window).width() < 1000) {
                // На сотке при пролистовании почему-то срабатывает событие изменения разрешения.
                // blockScroll.removeAttr('style');
                return null;
            }

            if (blockFixMaxHeight != null) {
                let fixMaxHeight = 0;
                if ($('#left-fix-lenta-max-height').length > 0) {
                    fixMaxHeight = $('#left-fix-lenta-max-height').height();
                }
                blockScroll.css('max-height', (blockFixMaxHeight.height - (blockScroll.offset().top - blockLenta.offset().top) - fixMaxHeight - 20) + 'px');
            }
            blockScroll.height($(window).height() - $('header').height() - (blockScroll.offset().top - blockLenta.offset().top) - 20);
        }

        function rightBlockScrollСalculateHeight (blockFixMaxHeight) {
            let blockLenta = $('.rightmcol'),
                blockScroll = blockLenta.find('.scroller__news');

            if ($(window).width() < 1000) {
                blockScroll.removeAttr('style');
                return null;
            }

            if (blockFixMaxHeight != null) {
                blockScroll.css('max-height', (blockFixMaxHeight.height - (blockScroll.offset().top - blockLenta.offset().top) + 5) + 'px');
            }
            blockScroll.height($(window).height() - $('header').height() - (blockScroll.offset().top - blockLenta.offset().top) - 20);
        }

        function BlockScrollСalculateHeight() {
            let blockFixMaxHeight = null;

            if ($('#block-for-lenta-max-height').length > 0) {
                blockFixMaxHeight = {
                    block: $('#block-for-lenta-max-height'),
                    height: $('#block-for-lenta-max-height').height()
                };
            }
            leftBlockScrollСalculateHeight(blockFixMaxHeight);
            rightBlockScrollСalculateHeight(blockFixMaxHeight);
        }

        setTimeout(function () {
            BlockScrollСalculateHeight();
        }, 700);
        window.onresize = function() {
            BlockScrollСalculateHeight();
        }
    });
</script>

<script async>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</script>

<!--//region JS_INLINE-->
<script>
    $('.loader__parent').hide();
    $('.horizontal__scroll .scroller__news').hide();
    window.onload = function () {
        $('.horizontal__scroll .scroller__news').show();
        $('.loader__parent').hide();
    };
</script>

<script>
    $(function () {
        let timeout = 8000,
            bannersCount = $('#a_banner_content_top').find('.banner-item').length;

        function changeBannerContentTop() {
            let min = 0,
                max = bannersCount - 1;
            let bannerId = getRandomIntInclusive(min, max);

            let bannerContent = $('#a_banner_content_top');
            bannerContent.find('.banner-item').hide();
            bannerContent.find('.banner-item').eq(bannerId).show();

            setTimeout(function () {
                changeBannerContentTop();
            }, timeout);
        }

        setTimeout(function () {
            changeBannerContentTop();
        }, timeout);

        function getRandomIntInclusive(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }
    });
</script>
<script>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</script>
<script>
    var lang = "";

    function supports_html5_storage() {
        try {
            return 'localStorage' in window && window['localStorage'] !== null;
        } catch (e) {
            return false;
        }
    }

    function getCookie(name) // функция для получения кук
    {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }

    $(function () {
        //mobile_test();
    });
    var window_resize = 0;
    $(window).resize(function () {
        window_resize++;
        var window_resize_test = window_resize;
        setTimeout(function () {
            if (window_resize == window_resize_test) {
                mobile_test();
            }
        }, 1000);
    });

    function mobile_test() {
        var date = new Date(new Date().getTime() + 24 * 60 * 60 * 1000); // 24 часа
        var mobile = getCookie('mobile'),
            mobileSet = 0;
        if ($(window).width() < 720) {
            document.cookie = "mobile=1; path=/; expires=" + date.toUTCString();
            mobileSet = 1;
        } else {
            document.cookie = "mobile=0; path=/; expires=" + date.toUTCString();
            mobileSet = 0;
        }
        if (mobile != mobileSet) {
            location.reload();
        }
    }
</script>
<script type="text/javascript">
    var top_show = 100; // В каком положении полосы прокрутки начинать показ кнопки "Наверх"
    var delay = 1000; // Задержка прокрутки
    $(document).ready(function () {
        $(window).scroll(function () { // При прокрутке попадаем в эту функцию
            /* В зависимости от положения полосы прокрукти и значения top_show, скрываем или открываем кнопку "Наверх" */
            if ($(this).scrollTop() > top_show) {
                $('#top').fadeIn();

            }
            else {
                $('#top').fadeOut();

            }
        });
        $('#top').click(function () { // При клике по кнопке "Наверх" попадаем в эту функцию
            /* Плавная прокрутка наверх */

            $('body, html').animate({
                scrollTop: 0
            }, delay);
        });
    });


    let menuElem = $('header'), // Элемент который будет прилепать
    menuFixed = 150, // кол-во пикселей от границы, когда меню "прилипнет" к краю экрана.
    menuStatus = false; // Некая оптимизация.


/*
$(window).on('scroll', function() {
  if($(this).scrollTop() >= menuFixed && menuStatus === false) {
    menuStatus = true;
    menuElem.addClass('fixedtop').animate({'top':'0%'}, 400, 'linear');
  } else if($(this).scrollTop() < menuFixed && menuStatus === true) {
    menuStatus = false;
    menuElem.animate({'top':'-100%'}, 300, 'linear', function(){
      menuElem.removeAttr('style').removeClass('fixedtop');
    });
  }
});
*/
    // Ислам
    $(window).on('scroll', function() {
        if($(this).scrollTop() >= 10) {
            menuStatus = true;
            menuElem.addClass('fixedtop');

        } else if($(this).scrollTop() < 10) {
            menuStatus = false;
            menuElem.removeAttr('style').removeClass('fixedtop');

        }
    });
    // Ислам
</script>
<script type="text/javascript">
    $(function () {
        $('.reklama').show();
    });



    $(".photo__gallery").click(function() {

    $(this).parent('ul.media-slider__nav li').addClass('active').siblings().removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.photo__news_210').removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.video__news_210').addClass('active');
    });

    $(".video__gallery").click(function() {

    $(this).parent('ul.media-slider__nav li').addClass('active').siblings().removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.photo__news_210').removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.video__news_210').addClass('active');
    });


    $(".photo__gallery").one("click", false);
    $(".video__gallery").one("click", false);


</script>

<!--//endregion-->

<div id="top">Наверх</div>



        <script>
            function getRandomInt(min, max) {
                return Math.floor(Math.random() * (max - min)) + min;
            }
        </script>
                <link href="https://baigenews.kz/static/site/js/fotorama/fotorama.css" rel="stylesheet">
        <script src="https://baigenews.kz/static/site/js/fotorama/fotorama.js"></script>

        <!--region информер wrap_informer_ru-->
        <script>
            $(document).ready(function () {
                let nameDmn = window.location.hostname;
                $.post('https://www.inform.kz/rssinformer/informer?lang=ru&hostname=' + nameDmn, {},
                    function (data) {
                        $('#wrap_informer_ru').html(data);
                    });
            });
        </script>
        <!--endregion-->

                <!-- region views-ip.save -->
            <script async type="text/javascript">
    $(function () {
        function getLocalIPs(callback) {
            var ips = [];

            var RTCPeerConnection = window.RTCPeerConnection ||
                window.webkitRTCPeerConnection || window.mozRTCPeerConnection;

            if (!RTCPeerConnection) {
                callback(ips);
                return;
            }

            var pc = new RTCPeerConnection({
                // Don't specify any stun/turn servers, otherwise you will
                // also find your public IP addresses.
                iceServers: []
            });
            // Add a media line, this is needed to activate candidate gathering.
            pc.createDataChannel('');

            // onicecandidate is triggered whenever a candidate has been found.
            pc.onicecandidate = function (e) {
                if (!e.candidate) { // Candidate gathering completed.
                    pc.close();
                    callback(ips);
                    return;
                }
                var ip = /^candidate:.+ (\S+) \d+ typ/.exec(e.candidate.candidate)[1];
                // console.log(ip);
                if (ips.indexOf(ip) == -1) // avoid duplicate entries (tcp/udp)
                    ips.push(ip);
            };
            pc.createOffer(function (sdp) {
                pc.setLocalDescription(sdp);
            }, function onerror() {
            });
        }

        const article_id = 144145;
        const type_code = '1';
        const token = '91ba31bce534044c86059e206c066577';

        let sendViewsIP = async (ips) => {
            let formData = new FormData();
            formData.append('_token', 'gVg1sKBJ5NBM5l2HbRvFndunjQN8KYtZANkOPUkQ');
            formData.append('article_id', article_id);
            formData.append('type_code', type_code);
            formData.append('token', token);
            formData.append('host', ips);
            const url = 'https://baigenews.kz/ajax/views_ip/';

            let response = await fetch(url, {
                method: 'POST',
                body: formData
            });
            if (response.ok) {
                let result = await response.json();
                console.log('views_ip: ' + result.message);
                return result.status;
            }
            return response.status;
        };

        getLocalIPs(sendViewsIP);
    });
</script>            <!-- endregion views-ip.save -->
                <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        // Отложенное выполнение
        $('.nnext-mat').append('<div id="afetrAddMaterial"></div><div id="end-after-read-container"></div>');
        let footerContainer = document.getElementById('end-after-read-container'),
            isGetNextMaterial = false,
            notIds = [144145],
            oldlastKnownScrollPosition = window.scrollY,
            scrollPositionNextMaterial = 0,
            countOperationNextNews = 0,
            maxCountOperationNextNews = 10;
        let afetrAddMaterial = $('#afetrAddMaterial'),
            elements = {
                0: {
                    title: 'Автобусы задерживаются почти на час из-за непогоды в Астане',
                    url: 'https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/'
                }
            },
            elementCurrent = 0;
        addEventListener('scroll', (event) => {
            elementCurrent = changeBrowserUrl(window.scrollY, elementCurrent, elements);

            if (isGetNextMaterial || countOperationNextNews >= maxCountOperationNextNews) {
                return ;
            }

            let lastKnownScrollPosition = window.scrollY;
            if (oldlastKnownScrollPosition > lastKnownScrollPosition) {
                oldlastKnownScrollPosition = lastKnownScrollPosition;
                return ;
            }
            oldlastKnownScrollPosition = lastKnownScrollPosition;
            if (scrollPositionNextMaterial > 0 && scrollPositionNextMaterial < lastKnownScrollPosition) {
                // Если быстро перешли на низ сайта, то получим одну следующую новость и на этом останавливаем.
                // Пока человек не прокрутится на вверх к этой новости, то не отдаём следующую новость.
                return ;
            }
            scrollPositionNextMaterial = 0;
            let mobileFix = 200;
            if (window.scrollY+window.outerHeight > footerContainer.offsetTop - mobileFix) {
                isGetNextMaterial = true;
                ++countOperationNextNews;
                $.ajax({
                    url: '/ajax/material-next/news/',
                    dataType: "json",
                    type: "POST",
                    data: {
                        _token: 'gVg1sKBJ5NBM5l2HbRvFndunjQN8KYtZANkOPUkQ',
                        notIds: notIds
                    },
                    success: function (result, status, xhr) {
                        notIds.push(result['id']);
                        console.log(notIds);
                        let beforeScrollPosition = window.scrollY;
                        afetrAddMaterial.append(result['content']);
                        scrollPositionNextMaterial = footerContainer.offsetTop - window.outerHeight;
                        oldlastKnownScrollPosition = window.scrollY;

                        elements[result['id']] = {
                            title: result['title'],
                            url: result['url']
                        };
                        isGetNextMaterial = false;
                    },
                    error: function (xhr, status, error) {
                        console.error('Произошла ошибка!');
                    }
                });
            }
        });

        function changeBrowserUrl(scrollPositionY, elementCurrent, elements) {
            let items = document.body.querySelectorAll('div.main'),
            element = 0;
            for (let i = 0; i < items.length; i++) {
                let item = items[i];
                if (scrollPositionY > item.offsetTop) {
                    element = 0;
                    if (item.dataset.id) {
                        element = item.dataset.id;
                    }
                }
            }

            if (element == elementCurrent ) {
                return elementCurrent;
            }

            document.title = elements[element]['title'];
            try {
                history.pushState(null, null, elements[element]['url']);
            } catch(e) {}
            return element;
        }
    });
</script>
        <script type="text/javascript">
            document.addEventListener('DOMContentLoaded', () => {
                const fpPromise = import('https://openfpcdn.io/fingerprintjs/v3')
                    .then(FingerprintJS => FingerprintJS.load())

                fpPromise
                    .then(fp => fp.get())
                    .then(result => {
                        const visitorId = result.visitorId
                        //console.log(visitorId)
                        var g_token = 'Y5GN23W1ud3tyBoOSgygPE4PSWIGDJ8M0YyTPeckhE2BKrymSwJQJUwlfcQ7';
                        var g_hash = visitorId;
                        var g_article_id = '144145';
                        var g_date = '2022-12-21 19:51:00';
                        var g_author_id = '75926';
                        const g_author_name = 'BaigeNews.kz';
                        var g_type = '';
                        var g_lang = 2;
                        const g_link = 'https://baigenews.kz/avtobusy-zaderzhivayutsya-pochti-na-chas-iz-za-nepogody-v-astane_144145/';
                        const g_title = 'Автобусы задерживаются почти на час из-за непогоды в Астане';

                        $.ajax({
                            url: "https://count.qcontent.kz/api/term",
                            data: {
                                token: g_token,
                                hash: g_hash,
                                article_id: g_article_id,
                                link: g_link,
                                title: g_title,
                                published: g_date,
                                author_id: g_author_id,
                                author_name: g_author_name,
                                type: g_type,
                                lang: g_lang
                            },
                            contentType: 'application/json',
                            dataType: "json",
                            type: "GET",
                            jsonpCallback: 'processJSONPResponse',
                            success: function (result, status, xhr) {
                                console.log(result);
                            },
                            error: function (xhr, status, error) {
                                console.log('error');
                            }
                        });
                    })
            });
        </script>
        
    <!-- Google tag (gtag.js) -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141690025-12"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-141690025-12');
    </script>
    <!-- /Google tag (gtag.js) -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter55153510 = new Ya.Metrika({
                        id:55153510,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                x = "https://mc.yandex.ru/metrika/watch.js",
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            for (var i = 0; i < document.scripts.length; i++) {
                if (document.scripts[i].src === x) { return; }
            }
            s.type = "text/javascript";
            s.async = true;
            s.src = x;

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/55153510" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- Facebook Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-507699-1BMqx" style="position:fixed; left:-999px;" alt=""/></noscript>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=317924535884117&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    <!--LiveInternet counter--><script>
    new Image().src = "https://counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,150))+
    ";"+Math.random();</script><!--/LiveInternet-->







</body>
</html>
