<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>В Жанаозене уволили физрука, которого обвинили в избиении школьника</title>
<meta name="robots" content="all" />
    <meta name="news_keywords" content="дети, избиение, Жанаозен" />
    <meta property="article:tag" content="дети, избиение, Жанаозен" />
<meta name="description" content="В Жанаозене уволили учителя физкультуры школы-гимназии №5, которого обвинили в избиении ученика, передает BaigeNews.kz. Информацию подтвердили в отделе образования города...." />
<meta property="og:title" content="В Жанаозене уволили физрука, которого обвинили в избиении школьника" />
<meta property="og:description" content="В Жанаозене уволили учителя физкультуры школы-гимназии №5, которого обвинили в избиении ученика, передает BaigeNews.kz. Информацию подтвердили в отделе образования города...." />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='viewport' content='width=device-width, initial-scale=1'>
<meta name="csrf-token" content="taqkE52gnc1ypxnJ363z0BM4ipi2Vw4KlEmHJY9H">

<meta name='wmail-verification' content='1d113f0dec9e2f447a89cdf5c0003f7c'/>
<meta name="pmail-verification" content="d77d9e1756284ec6788dcac8432bccd0">
<meta name="msvalidate.01" content="AF090345393C7D28F207D77690BD0D83"/>
<meta name="yandex-verification" content="5553f3024428d37c"/>

<link rel='dns-prefetch' href='//yastatic.net'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>


<link rel="apple-touch-icon" sizes="57x57" href="https://baigenews.kz/static/site/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://baigenews.kz/static/site/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://baigenews.kz/static/site/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://baigenews.kz/static/site/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://baigenews.kz/static/site/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://baigenews.kz/static/site/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://baigenews.kz/static/site/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://baigenews.kz/static/site/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://baigenews.kz/static/site/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://baigenews.kz/static/site/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baigenews.kz/static/site/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://baigenews.kz/static/site/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baigenews.kz/static/site/images/icons/favicon-16x16.png">
<link rel="manifest" href="https://baigenews.kz/static/site/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://baigenews.kz/static/site/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="red">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/fonts.css?v=2022-10-13">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/template_styles.css?v2022-10-14">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/uikit/uikit.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/bvi.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main.css?v=2022-11-23t23.222000">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main-page.css?v=2022-11-14t13.50">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/niceSelect/nice-select.css?v=2022-09-14">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/simplebar/simplebar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/customScroll/jquery.mCustomScrollbar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/desktop-skin.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/detail-page.css?v=2022-11-10">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/list-news.css?v=2022-10-13">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/no-img-desktop.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/font-sizes.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/adaptive.css?v=2022-11-18t11.59">

    <link rel="canonical" href="https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/"/>
            <link rel="amphtml" href="https://baigenews.kz/amp/news/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/">

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/baigenews.kz\/#website","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/baigenews.kz\/news\/?q={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":"http:\/\/schema.org\/True","valueName":"search_term_string"}}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/baigenews.kz\/#organization","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","logo":"https:\/\/baigenews.kz\/static\/site\/images\/upload\/BAIGE_Logo.png","address":{"@type":"PostalAddress","streetAddress":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d, 010000, \u0433.\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d, \u0443\u043b. \u041a\u0430\u0431\u0430\u043d\u0431\u0430\u0439 \u0431\u0430\u0442\u044b\u0440\u0430, 17","addressLocality":"\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d","addressRegion":"\u0410\u0441\u0442\u0430\u043d\u0430","postalCode":"010000","addressCountry":{"@type":"Country","name":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d"}},"contactPoint":{"@type":"ContactPoint","telephone":"+7-717-295-40-50","contactType":"technical support"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0412 \u0416\u0430\u043d\u0430\u043e\u0437\u0435\u043d\u0435 \u0443\u0432\u043e\u043b\u0438\u043b\u0438 \u0444\u0438\u0437\u0440\u0443\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0438 \u0432 \u0438\u0437\u0431\u0438\u0435\u043d\u0438\u0438 \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430","published":"2022-11-25T17:31:00+06:00","updated":"2022-11-25T17:31:26+06:00"}</script>
        <script type="application/ld+json">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</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/baigenews.kz\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/baigenews.kz\/news\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":null}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/baigenews.kz\/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599\/","name":"\u0412 \u0416\u0430\u043d\u0430\u043e\u0437\u0435\u043d\u0435 \u0443\u0432\u043e\u043b\u0438\u043b\u0438 \u0444\u0438\u0437\u0440\u0443\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0438 \u0432 \u0438\u0437\u0431\u0438\u0435\u043d\u0438\u0438 \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430","image":null}}]}</script>


        <link rel="img_src" href="https://baigenews.kz/storage/storage/news/2022/11/25/mainphoto/112877/600x315_lrS0Gw5sGN6sUrk45EzomGPl2qI8pPc3a827vWqQ.jpg"/>
        
        <meta property="vk:image" content="https://baigenews.kz/storage/storage/news/2022/11/25/mainphoto/112877/800x420_lrS0Gw5sGN6sUrk45EzomGPl2qI8pPc3a827vWqQ.jpg"/>

        <meta property="og:url" content="https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/"/>
        <meta property="og:image" content="https://baigenews.kz/storage/storage/news/2022/11/25/mainphoto/112877/800x420_lrS0Gw5sGN6sUrk45EzomGPl2qI8pPc3a827vWqQ.jpg"/>
        <meta property="og:image:width" content="800"/>
        <meta property="og:image:height" content="420"/>
        <meta property="og:site_name" content="baigenews.kz"/>
        <meta property="og:type" content="article"/>
        <meta property="og:updated_time" content="2022-11-25 17:31:26"/>
        <meta property="og:image:alt" content="В Жанаозене уволили физрука, которого обвинили в избиении школьника"/>
        <meta property="og:image:secure_url" content="https://baigenews.kz/storage/storage/news/2022/11/25/mainphoto/112877/800x420_lrS0Gw5sGN6sUrk45EzomGPl2qI8pPc3a827vWqQ.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>

        <meta property="twitter:image" content="https://baigenews.kz/storage/storage/news/2022/11/25/mainphoto/112877/800x420_lrS0Gw5sGN6sUrk45EzomGPl2qI8pPc3a827vWqQ.jpg"/>
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:site" content="@baigenewskz"/>
        <meta property="twitter:creator" content="@BáıgeNews.kz"/>
        <meta property="twitter:title" content="В Жанаозене уволили физрука, которого обвинили в избиении школьника"/>
        <meta property="twitter:description" content="В Жанаозене уволили учителя физкультуры школы-гимназии №5, которого обвинили в избиении ученика, передает BaigeNews.kz. Информацию подтвердили в отделе образования города...."/>

        <meta property="article:modified_time" content="2022-11-25 17:31:26" />
        <meta property="article:published_time" content="2022-11-25 17:31:00" />

        
        <script async src="https://cdn.onthe.io/io.js/KNLh03MmwCqV"></script><script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/",
        page_url_canonical: "https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/",
        page_title: "В Жанаозене уволили физрука, которого обвинили в избиении школьника",
        page_type: "article",
        page_language: "ru",
        article_authors: ["BaigeNews.kz"],
        article_categories: [],
        article_type: "news",
        article_word_count: "89",
        article_publication_date: "Fri, 25 Nov 22 17:31:00 +0600"
    });
</script>                    <meta name="mediator_theme" content="дети">
                    <meta name="mediator_theme" content="избиение">
                    <meta name="mediator_theme" content="Жанаозен">
            

<!--pwa-->
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-touch-fullscreen" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Expo"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="default"/>
<link
    rel="apple-touch-icon"
    sizes="180x180"
    href="https://baigenews.kz/static/site/images/ico/152x152.png"
/>

<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1536x2048.png"
/>

<link rel='manifest' href="https://baigenews.kz/manifest.json">
<link rel='manifest' href="https://baigenews.kz/manifest.webmanifest">

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>  



<script charset="UTF-8" src="//web.webpushs.com/js/push/2d53a73dd55e972d879719fe4c3351a5_1.js" async></script>

<style>
/* 1200 */
.scroller__news .tags {display: none !important; }
.header-top-container, .custom-container {background: #fff; max-width: 1200px;}
.editors-choise {background: #fff; max-width: 1200px; padding-top: 20px; padding-bottom: 5px;}
.v_container {background: #fff; max-width: 1200px !important; padding-left: 20px !important; padding-right: 20px !important;}
.uk-container {box-sizing: content-box; max-width: 1200px;}
.news-switcher li {width: 42%;}
body {background: #fff;}
.right__col__scroll .scroller__news__link {padding-left: 0;}
.uk-subnav-pill>*>:first-child {padding: 9px 0 5px 0;}
.no-bg .scroller__news__link__t{color: #000 !important;}
.scroller__news__link:hover .scroller__news__link__t, .no-bg:hover .scroller__news__link__t {color: #be0027 !important}
.part_1_ul, .part_2_ul {margin: 0 -20px;}
.editors-choise .part_1_ul {margin: 0 -10px;}
.part_1_div, .part_2_div {max-width: 1200px;}
footer {background: #fff;}
.vidget_foto {width: 325px !important; height: 130px !important; position: relative;}
.no-bg .scroller__news__link__t {line-height: 20px;}
.no-bg .scroller__news__link__t, .scroller__news__link__t {font-size: 15px; line-height: 20px;}
.vidget_block {width: 31% !important;}
.custom-container.main-block-photo-day {padding-top: 20px; padding-bottom: 20px;}
.part_2_div {margin: 0 auto !important;}
#lenta_news .title__1 {}
.ptop .quote-list .no-bg .scroller__news__link__t {font-size: 14px; font-weight: 400 !important; font-style: italic; line-height: 19px; margin-bottom: 5px;}
.ptop {padding-top: 10px;}
.custom-container {padding-top:20px;}
.detail__text__container .main__new__cont {height: 360px !important;}
.vidget_block .vidget_foto {width: 375px !important; height: 140px !important; }
.vidget_block .line {border-top: 1px solid #c2c2c2; color: #b6b6b6; padding-top: 10px; font-size: 12px; font-weight: 400;}
.ptop .quote-list:hover .scroller__news__link__t {font-weight: 400 !important; font-style: italic !important; font-size: 14px !important; margin-bottom: 5px !important; line-height: 19px !important; color:#be0027 !important; }
.news-l__items__item__info__d_t {color: #848484 !important; opacity: 1;}
.ptop .quote-list:hover .news-l__items__item__info__d_t {color: #000 !important; opacity: 1;}
.main-photo-day {margin-top: 20px;}
.horizontal__scroll {margin-bottom: 13px;}
.quote-t {display: inline-block; width:30px; height:30px; vertical-align: middle; border:2px solid red; background:#fff; border-radius:50px; margin: 0 7px 0 0; overflow:hidden; background-position: center !important; background-repeat:no-repeat !important; background-size: cover !important;}
.list-page-search {background: #fff; padding-top: 20px;}
.list-page-search__form {margin-bottom: 0;}
.list-page___h1 {font-size: 26px;}
.list-page-switcher.uk-subnav-pill>*>:first-child {padding: 9px 20px 5px 20px !important;}
.detail__text__container .news-l__items__item__info__d.top_info {display: none;}
.uk-width-expand .news-l__items__item__info__d_t {color: #fff !important; opacity: 1;}
.uk-background-cover .news-l__items__item__info__d_t {padding: 6px 0 0 0;}
header {box-shadow: 0 1px 33px rgb(0 0 0 / 10%) !important;}
.quote-list .no-bg .scroller__news__link__t, .quote-list .scroller__news__link__t {font-family: "Roboto" !important; font-size: 14px !important;}
.smi24-title {font-size: 14px !important; padding: 0 !important;}
.uk-breadcrumb.breadcrumb-fix li:last-child {display:none}
@media (max-width: 850px){
    .detail__text__container .news-l__items__item__info__d.top_info {display:inline-block;}
    .custom-container.main-block-photo-day {padding-top: 0;}
    .ptop {padding-top: 127px !important;}
    .uk-grid-margin.uk-first-column {margin-top: 22px !important;}
    .main__new__cont {margin-top: 26px;}
    .detail__text__container .main__new__cont {height: 200px !important;}
    #a_banner_content_top_mobile {display:block !important; margin: 0 0 -28px 0;}
    .uk-margin-medium-right {margin-right: 0!important;}
    .uk-margin-medium-right .uk-cover-container {width:100% !important}
    .list-page-switcher.uk-subnav-pill>*>:first-child {padding: 9px 9px 5px 9px !important;}
    .main-photo-day {margin-top: 20px;display: none;}
}
/* 1200 */
</style>





</head>
<body id="body">


<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/55153510" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<header>
    <div class="bac-red dddd">

        
    
    
        <div class="header-top-container v2">
            <div class="header-top-container__container" uk-grid>
            
            <!--//region top-menu-->
                <div class="main__nav bac-red">
                    <div uk-slider="finite:true" class="uk-slider uk-slider-container">
    <div class="uk-position-relative uk-visible-toggle uk-light" tabindex="-1">
        <!--удалить  uk-child-width-1-2 uk-child-width-1-3@s uk-child-width-1-6@m. добавить класс main__menu main__menu__Link  -->

        <ul class="uk-navbar-nav main__menu uk-slider-items main__menu__Link" style="transform: translate3d(0px, 0px, 0px);">
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/" >Новости</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/stories/" >Истории</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/investigations/" >Расследования</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/interview/" >Интервью</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/podcasts/" >Подкаст</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/specprojects/" >Спецпроекты</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/poslanie-2022/" >Послание 2022</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/vybory-2022/" >Выборы - 2022</a>
                </li>
                    </ul>

        <a class="uk-position-center-left-out uk-position-small uk-icon uk-slidenav-previous uk-slidenav uk-invisible" href="#" uk-slidenav-previous="" uk-slider-item="previous" aria-label="previous">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-previous">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="12.775,1 1.225,12 12.775,23 "></polyline>
            </svg>
        </a>

        <a class="uk-position-center-right-out uk-position-small uk-icon uk-slidenav-next uk-slidenav" href="#" uk-slidenav-next="" uk-slider-item="next" aria-label="next">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-next">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="1.225,23 12.775,12 1.225,1 "></polyline>
            </svg>
        </a>
    </div>
</div>                </div>
                <!--//endregion-->
                <!-- //region курс валют -->
                <!-- удалить uk-width-expand  -->
<div class="uk-flex uk-flex-middle select__curse__c">
    <div class="select__curse">
        <select class="select__curse__list" data-date="22-11-25 16:53:31">
                            <option>USD - 465.95</option>
                                        <option>EUR - 485.43</option>
                                        <option>CNY - 65.28</option>
                                        <option>RUB - 7.72</option>
                    </select>
    </div>
</div>                <!-- //endregion -->
            </div>
        </div>
    </div>

    <div class="header-top">
        <div class="header-top-container mt">
            <div class="uk-flex uk-flex-between">
                <!--добавил класс  ml-l -->
                <div class="uk-flex uk-flex-middle ml-l">
                    <a href="#header-top-canvas" uk-toggle class="header-top__canvas" aria-label="open menu">
                        <img src="https://baigenews.kz/static/site/images/openmenu.svg" alt="open menu" width="22" height="24">
                    </a>
                    <a href="https://baigenews.kz/" class="header-top__logo" aria-label="main page">
                        <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="main page" style="width:190px" width="190" height="30"> <!-- .svg  -->
                    </a>






                    <ul class="header-top__news__switch uk-margin-remove-bottom" style="display:none; margin-top: 0;">
                        
                    </ul>
                </div>

                <style>
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher {
                        background: #e6e2e1;
                    }

                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-1,
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-2 {
                        color: #000;
                    }
                </style>


                <div class="uk-flex uk-flex-middle">
                    

                    <div class="portal__soc__links">
                        <ul>                            
                  
                        
                            
                        <li>
                            
                            <div id="adfox_166920341698969236" style="margin-top: -10px;"></div>
                            <script>
                                window.yaContextCb.push(()=>{
                                    Ya.adfoxCode.create({
                                        ownerId: 691371,
                                        containerId: 'adfox_166920341698969236',
                                        params: {
                                            p1: 'cwkoa',
                                            p2: 'hxzs',
                                            pfc: 'eslkt',
                                            pfb: 'mxswo'
                                        }
                                    })
                                })
                            </script>
                        </li>

                          

                        <li><a href="https://www.facebook.com/baigenewskz/" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Facebook.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li style="margin-right: 9px;"><a href="https://t.me/baigenews_kz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/telegram1.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://www.youtube.com/c/B%C3%A1%C4%B1geNEWSKz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/youtube.svg" alt="social net logo" width="35" height="35" style="width: 26px;padding:0; margin: 0 8px 7px 0;"></a></li>
                            <li><a href="https://www.instagram.com/baigenews/" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Instagram.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://twitter.com/baigenewskz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/Twitter.svg" alt="social net logo" width="45" height="45"></a></li>
                            <li><a href="https://vk.com/baigenewskz" target="_blank" rel="nofollow">
                                    <img src="https://baigenews.kz/static/site/images/VK.svg" alt="social net logo" width="45" height="45"></a></li>


                            
                        </ul>
                    </div>


                    <div class="header__search">
                        <a class="uk-navbar-toggle header__top__search__op" uk-search-icon href="#" aria-label="search"></a>
                        <div class="uk-drop" uk-drop="mode: click; pos: left-center; offset: 0">
                            <form class="uk-search header__top__search uk-search-navbar uk-width-1-1" action="https://baigenews.kz/search/" method="GET">
                                <input class="uk-search-input" name="q" type="search" placeholder="Поиск" autofocus>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
            <div id="header-top-canvas" class="header__main__canvas" uk-offcanvas>
                <div class="uk-offcanvas-bar-header uk-container">
                    <button class="uk-offcanvas-close" type="button" aria-label="close" uk-close></button>
                    <div class="settings-men__content">
                        <ul class="uk-nav mob-set__nav">
                            <li class="">
                                <img src="https://baigenews.kz/static/site/images/font.svg" alt="font size" width="20" height="20">
                                <span class="setting__size">
                                    Размер текста
                                </span>
                                <form class="setting__size_f">
                                    <select class="setting__size_f_s">
                                        <option>
                                            14px
                                        </option>
                                        <option>
                                            16px
                                        </option>
                                        <option>
                                            17px
                                        </option>
                                        <option>
                                            18px
                                        </option>
                                    </select>
                                </form>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<style>
    #a_banner_content_top p {
        height: 100px;
        margin: 0;
        padding: 0;
        display: block;
    }

    #a_banner_content_top img {
        max-width: 1100px !important;
    }
</style>
<div id="a_banner_content_top">
        </div>


<main class="ptop" id="main-content">

<div id="a_banner_content_top_mobile">
    </div>
<style>
    #a_banner_content_top_mobile {display:none}
</style>

    <style>
        #block-items {
            display: flex;
        }

        #block-1, #block-3 {
            flex: 1;
        }

        #block-2 {
            flex: 3;
        }
    </style>
    <style>
        @media (max-width: 850px){
            .smi-widget {margin-left:-10px !important;}
            .flow_tit_mob .flow_tit {display:none}
            .flow_tit_mob.borderred {padding-bottom: 0; border-bottom: 1px solid #969696;}
            .flow_tit_mob2 {color:#000 !important; font-weight: bold !important;}
        }
    </style>
    <div class="custom-container">
        <div uk-grid>
            <!--//region left_col-->
            <div class="uk-width-22">
                <div class="leftmcol">
                    <!--//region news-lenta-->
                    <div id="lenta_news">
    <p class="title__1">
        Лента новостей
    </p>
    <ul class="uk-list vert scroller__news">
                                <li>
                <a href="https://baigenews.kz/za-perevozku-krupnoy-partii-gashisha-zaderzhan-lider-opg-goroda-atyrau_142600/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#наркотики</span>
                                        <span class="scroller__news__link__t ">
                        За перевозку крупной партии гашиша задержан лидер ОПГ города Атырау                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">17:54</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">1</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/pensionnye-nakopleniya-kazahstantsev-uvelichilis-v-45-raza-za-destiletie_142598/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        Пенсионные накопления казахстанцев увеличились в 4,5 раза за дестилетие                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">17:38</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">67</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#дети</span>
                                        <span class="scroller__news__link__t ">
                        В Жанаозене уволили физрука, которого обвинили в избиении школьника                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">17:31</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">93</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazhdaya-tretya-zhenschina-v-mire-stalkivaetsya-s-nasiliem-voz_142594/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#бытовое насилие</span>
                                        <span class="scroller__news__link__t ">
                        Каждая третья женщина в мире сталкивается с насилием - ВОЗ                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">17:25</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">95</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/bolee-semi-tysyach-chelovek-obespechat-arendnym-zhilyom-bez-prava-vykupa-v-rk-v-2022-godu_142597/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#жилье</span>
                                        <span class="scroller__news__link__t ">
                        Более семи тысяч человек обеспечат арендным жильём без права выкупа в РК в 2022 году                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">17:07</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">153</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/ssha-mogut-uprostit-vydachu-viz-kazahstantsam_142596/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#США</span>
                                        <span class="scroller__news__link__t ">
                        США могут упростить выдачу виз казахстанцам                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">17:00</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">120</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/zabastovka-na-rudnike-v-kazfosfate-prokommentirovali-situatsiyu_142595/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#забастовка</span>
                                        <span class="scroller__news__link__t ">
                        Забастовка на руднике: в "Казфосфате" прокомментировали ситуацию                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">16:43</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">217</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kasym-zhomart-tokaev-sovershit-vizity-v-rossiyu-i-frantsiyu_142593/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Касым-Жомарт Токаев </span>
                                        <span class="scroller__news__link__t ">
                        Касым-Жомарт Токаев совершит визиты в Россию и Францию                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">16:09</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">255</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/okolo-74-milliardov-tenge-zaplanirovali-na-asp-v-2023-godu_142592/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#АСП</span>
                                        <span class="scroller__news__link__t ">
                        Около 74 миллиардов тенге запланировали на АСП в 2023 году                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">16:02</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">194</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/neft-razlilas-v-atyrauskoy-oblasti_142591/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#нефть</span>
                                        <span class="scroller__news__link__t ">
                        Нефть разлилась в Атырауской области                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">16:01</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">203</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/chem-pitalis-drevnie-rimlyane-na-tribunah-kolizeya-vyyasnili-arheologi_142590/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#археология</span>
                                        <span class="scroller__news__link__t ">
                        Чем питались древние римляне на трибунах Колизея, выяснили археологи                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">15:45</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">310</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/para-kanoist-iz-shymkenta-poluchil-innovatsionnye-protezy-nog-ot-fonda-qazaqstan-halqyna_142589/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#благотворительность</span>
                                        <span class="scroller__news__link__t ">
                        Пара-каноист из Шымкента получил инновационные протезы ног от фонда "Қазақстан халқына"                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">15:30</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">235</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/ipotechnaya-programma-7-20-25-prodolzhit-rabotat-v-kazahstane_142588/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ипотека</span>
                                        <span class="scroller__news__link__t ">
                        Ипотечная программа "7-20-25" продолжит работать в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">15:27</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">272</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/nepogoda-v-astane-avtobusy-zaderzhivayutsya-uroki-sokrascheny_142587/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Астана</span>
                                        <span class="scroller__news__link__t ">
                        Непогода в Астане: автобусы задерживаются, уроки сокращены                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">15:25</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">237</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kakie-strahovye-vyplaty-polozheny-passazhiram-stolknuvshihsya-avtobusov-v-karagande_142586/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#страхование</span>
                                        <span class="scroller__news__link__t ">
                        Какие страховые выплаты положены пассажирам столкнувшихся автобусов в Караганде                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">15:00</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">405</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/perevod-almatinskoy-tets-2-na-gaz-profinansiruet-sindikat-bankov_142585/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ТЭЦ</span>
                                        <span class="scroller__news__link__t ">
                        Перевод Алматинской ТЭЦ-2 на газ профинансирует синдикат банков                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">14:47</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">413</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/osobennosti-i-preimuschestva-mikrokreditovaniya-onlayn_142584/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        Особенности и преимущества микрокредитования онлайн                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">14:42</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">329</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/za-dvoynoe-grazhdanstvo-zhitel-riddera-zaplatit-bolee-600-tysyach-tenge_142583/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#двойное гражданство</span>
                                        <span class="scroller__news__link__t ">
                        За двойное гражданство житель Риддера заплатит более 600 тысяч тенге                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">13:29</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">618</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-kazahstane-budut-sobirat-i-hranit-informatsiyu-o-stavkah-bukmekerov_142582/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#азартные игры</span>
                                        <span class="scroller__news__link__t ">
                        В Казахстане будут собирать и хранить информацию о ставках букмекеров                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">13:18</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">571</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/lob-v-lob-stolknulis-dva-avtobusa-v-karagande-pogib-odin-voditel_142581/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#дтп</span>
                                        <span class="scroller__news__link__t ">
                        Лоб в лоб столкнулись два автобуса в Караганде: погиб один водитель                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">13:03</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">475</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/88-veteranov-vov-stoyat-v-ocheredi-na-zhile-senator_142580/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#льготное жилье</span>
                                        <span class="scroller__news__link__t ">
                        88 ветеранов ВОВ стоят в очереди на жилье - сенатор                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">12:09</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">460</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/stroymaterialy-dorozhayut-a-ih-import-rastet-deputaty-potrebovali-reshit-problemu_142579/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#строительство</span>
                                        <span class="scroller__news__link__t ">
                        Стройматериалы дорожают, а их импорт растет - депутаты потребовали решить проблему                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">11:55</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">428</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-kazahstane-rezko-upal-spros-na-evro_142578/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        В Казахстане резко упал спрос на евро                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">11:48</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">593</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/gde-smotret-inauguratsiyu-kasym-zhomarta-tokaeva-26-noyabrya_142577/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#инаугурация</span>
                                        <span class="scroller__news__link__t ">
                        Где смотреть инаугурацию Касым-Жомарта Токаева 26 ноября                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">11:39</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">352</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/prezident-poruchil-rassledovat-intsident-s-presledovaniem-zhurnalistok_142576/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#давление на СМИ</span>
                                        <span class="scroller__news__link__t ">
                        Президент поручил расследовать инцидент с преследованием журналисток                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">11:30</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">905</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/gornolyzhnyy-sezon-na-shymbulake-ofitsialno-otkroetsya-26-noyabrya_142575/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Алматы</span>
                                        <span class="scroller__news__link__t ">
                        Горнолыжный сезон на Шымбулаке официально откроется 26 ноября                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">11:22</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">407</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/zakrepit-prinuditelnoe-vyselenie-v-zakonodatelstve-predlagayut-senatory_142573/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#выселение</span>
                                        <span class="scroller__news__link__t ">
                        Закрепить принудительное выселение в законодательстве предлагают сенаторы                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">11:15</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">503</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/odni-i-te-zhe-stroykompanii-poluchayut-goszakazy-senator-prizval-ustanovit-limit-dlya-uchastiya-v-tenderah_142574/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#строительство</span>
                                        <span class="scroller__news__link__t ">
                        Одни и те же стройкомпании получают госзаказы — сенатор призвал установить лимит для участия в тендерах                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">11:14</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">453</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstantsy-razvodyatsya-radi-lgotnogo-zhilya-senator_142570/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#развод</span>
                                        <span class="scroller__news__link__t ">
                        Казахстанцы разводятся ради льготного жилья — сенатор                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">10:51</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">447</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/film-o-kokpare-eva-batyr-qyz-vyydet-na-ekrany-strany-v-2023-godu_142571/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#кино</span>
                                        <span class="scroller__news__link__t ">
                        Фильм о кокпаре "Ева. Батыр-қыз" выйдет на экраны страны в 2023 году                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">10:50</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">419</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/senatory-obratili-vnimanie-pravitelstva-na-nedostupnost-ipotechnyh-programm_142569/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ипотека</span>
                                        <span class="scroller__news__link__t ">
                        Сенаторы обратили внимание правительства на недоступность ипотечных программ                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">10:42</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">362</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/covid-19-za-sutki-zarazilis-139-kazahstantsev-minzdrav_142568/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#статистика</span>
                                        <span class="scroller__news__link__t ">
                        COVID-19 за сутки заразились 139 казахстанцев — Минздрав                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">09:38</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">423</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-astane-zaderzhali-kriminalnyh-avtoritetov-ne-podelivshih-mezhdu-soboy-ohrannyy-biznes_142567/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#задержание</span>
                                        <span class="scroller__news__link__t ">
                        В Астане задержали криминальных "авторитетов", не поделивших между собой охранный бизнес                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">08:57</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">1021</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/muzhchine-v-almaty-peresadili-iskusstvennoe-serdtse_142566/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#трансплантология</span>
                                        <span class="scroller__news__link__t ">
                        Мужчине в Алматы пересадили искусственное сердце                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">08:39</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">699</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/boksyor-iz-anderkarda-golovkina-arestovan-za-ugrozy-massovym-rasstrelom_142565/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#арест</span>
                                        <span class="scroller__news__link__t ">
                        Боксёр из андеркарда Головкина арестован за угрозы массовым расстрелом                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">08:19</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">479</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/poseschenie-petropavlovska-dlya-inostrantsev-budet-platnym_142562/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Петропавловск</span>
                                        <span class="scroller__news__link__t ">
                        Посещение Петропавловска для иностранцев будет платным                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">07:48</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">552</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/posvyaschyonnyy-pozharnym-mural-poyavilsya-v-almaty_142556/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Алматы</span>
                                        <span class="scroller__news__link__t ">
                        Посвящённый пожарным мурал появился в Алматы                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">06:27</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">785</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/aksuskaya-ferma-dolzhna-budet-vernut-polmilliarda-subsidiy-gosudarstvu_142561/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ферма</span>
                                        <span class="scroller__news__link__t ">
                        Аксуская ферма должна будет вернуть полмиллиарда субсидий государству                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">05:36</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">547</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/pavlodarskie-studenty-sobrali-svoy-variant-mashiny-goldberga_142560/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Павлодар</span>
                                        <span class="scroller__news__link__t ">
                        Павлодарские студенты собрали свой вариант машины Голдберга                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">04:09</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">545</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/pri-kakih-pogodnyh-usloviyah-deti-mogut-ne-idti-v-shkolu_142559/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#школа</span>
                                        <span class="scroller__news__link__t ">
                        При каких погодных условиях дети могут не идти в школу?                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">03:21</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">558</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/dimash-kudaybergen-pokazal-svoi-boytsovskie-navyki_142558/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Димаш Кудайберген</span>
                                        <span class="scroller__news__link__t ">
                        Димаш Кудайберген показал свои бойцовские навыки                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">02:13</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">760</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/11-letniy-malchik-spustilsya-za-kotenkom-i-upal-v-vodu-v-astane_142557/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#спасение</span>
                                        <span class="scroller__news__link__t ">
                        11-летний мальчик спустился за котенком и упал в воду в Астане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">01:00</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">891</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/skandalnoe-vyskazyvanie-o-kazahstane-solovyov-otvetil-na-kritiku_142563/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Россия</span>
                                        <span class="scroller__news__link__t ">
                        Скандальное высказывание о Казахстане: Соловьёв ответил на критику                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">00:40</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">7126</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/sbornaya-portugalii-oderzhala-pobedu-nad-komandoy-gany-v-matche-chm-2022_142564/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#спорт</span>
                                        <span class="scroller__news__link__t ">
                        Сборная Португалии одержала победу над командой Ганы в матче ЧМ-2022                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">00:04</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">577</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/shtormovoe-preduprezhdenie-obyavleno-v-14-regionah-kazahstana_142555/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#шторм</span>
                                        <span class="scroller__news__link__t ">
                        Штормовое предупреждение объявлено в 14 регионах Казахстана                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">605</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/byt-pedagogom-prestizhno-selskaya-uchitelnitsa-rasskazala-kak-stala-luchshey-v-kazahstane_142552/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#образование</span>
                                        <span class="scroller__news__link__t ">
                        "Быть педагогом престижно" — сельская учительница рассказала, как стала лучшей в Казахстане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">909</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/zaderzhany-napavshie-na-redaktsiyu-el-media_142554/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        Задержаны напавшие на редакцию El Media                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">795</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/razrabotku-mestorozhdeniy-karachaganak-i-kashagan-obsudil-smailov-s-predstavitelem-shell_142553/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Правительство РК</span>
                                        <span class="scroller__news__link__t ">
                        Разработку месторождений Карачаганак и Кашаган обсудил Смаилов с представителем Shell                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">563</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/moshennik-obmanul-bolee-40-zhiteley-shymkenta_142551/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#мошенничество</span>
                                        <span class="scroller__news__link__t ">
                        Мошенник обманул более 40 жителей Шымкента                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">526</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/akimov-lishili-dolzhnostey-v-partii-amanat_142550/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Аким</span>
                                        <span class="scroller__news__link__t ">
                        Акимов лишили должностей в партии Amanat                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">684</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kukushkin-vyshel-v-chetvertfinal-chellendzhera-v-italii_142549/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#теннис</span>
                                        <span class="scroller__news__link__t ">
                        Кукушкин вышел в четвертьфинал "Челленджера" в Италии                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">479</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/oskorbivshego-zhenschin-stendapera-arestovali-v-almaty_142548/" class="scroller__news__link uk-background-cover no-bg">
                                        <span class="scroller__news__link__t ">
                        Оскорбившего женщин стендапера арестовали в Алматы <span class="is_video"></span>                    </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">779</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tvorit-dlya-blizkih-po-duhu-a-ne-dlya-ideologii-intervyu-s-kazahstanskim-pank-rokerom-ermenom-anti_142332/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#музыка</span>
                                        <span class="scroller__news__link__t ">
                        "Творить для близких по духу, а не для идеологии". Интервью с казахстанским панк-рокером Ерменом Анти                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">709</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/glavnaya-tsel-vysshego-obrazovaniya-v-poluchenii-navykov-ekspert-iz-ssha_142537/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#образование</span>
                                        <span class="scroller__news__link__t ">
                        Главная цель высшего образования в получении навыков — эксперт из США                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">555</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazhdyy-pyatyy-shkolnik-v-kazahstane-podvergaetsya-bullingu-chto-dolzhny-znat-roditeli_142547/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#буллинг</span>
                                        <span class="scroller__news__link__t ">
                        Каждый пятый школьник в Казахстане подвергается буллингу. Что должны знать родители                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">593</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/kazahstan-gotov-narastit-postavki-produktsii-v-kanadu_142546/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#импорт</span>
                                        <span class="scroller__news__link__t ">
                        Казахстан готов нарастить поставки продукции в Канаду                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">624</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/astanchan-predupredili-o-rezkoy-smene-pogody_142544/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#погода</span>
                                        <span class="scroller__news__link__t ">
                        Астанчан предупредили о резкой смене погоды                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">601</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tokaev-prodolzhaet-poluchat-pozdravleniya-s-pobedoy-na-vyborah_142545/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Касым-Жомарт Токаев </span>
                                        <span class="scroller__news__link__t ">
                        Токаев продолжает получать поздравления с победой на выборах                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">664</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/na-desyat-let-zatyanulos-stroitelstvo-ledovogo-dvortsa-v-aktau_142521/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#спорт</span>
                                        <span class="scroller__news__link__t ">
                        На десять лет затянулось строительство Ледового дворца в Актау                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">852</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/prezident-podpisal-zakon-o-printsipah-goskontrolya-za-soblyudeniem-trebovaniy-tehreglamentov-eaes_142543/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#закон</span>
                                        <span class="scroller__news__link__t ">
                        Президент подписал закон о принципах госконтроля за соблюдением требований техрегламентов ЕАЭС                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">434</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/proigravshihsya-v-kazino-gossluzhaschih-nakazali-preduprezhdeniyami_142542/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#госслужба</span>
                                        <span class="scroller__news__link__t ">
                        Проигравшихся в казино госслужащих наказали предупреждениями                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">644</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/k-2023-godu-v-almaty-ustanovyat-172-bazovye-stantsii-5g_142541/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#5G</span>
                                        <span class="scroller__news__link__t ">
                        К 2023 году в Алматы установят 172 базовые станции 5G                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">812</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/sbornaya-shveytsarii-obygrala-kamerun-na-chempionate-mira-po-futbolu_142540/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#спорт</span>
                                        <span class="scroller__news__link__t ">
                        Сборная Швейцарии обыграла Камерун на чемпионате мира по футболу                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">688</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/tokaev-podpisal-zakon-o-transferte-iz-natsfonda_142539/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#закон</span>
                                        <span class="scroller__news__link__t ">
                        Токаев подписал закон о трансферте из Нацфонда                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">479</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/sanitarki-infektsionnoy-bolnitsy-bastovali-v-atyrau_142538/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#протесты</span>
                                        <span class="scroller__news__link__t ">
                        Санитарки инфекционной больницы бастовали в Атырау                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">790</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/rassledovanie-v-otnoshenii-materyaschego-sotrudnikov-akima-nachali-v-zko_142536/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#Аким</span>
                                        <span class="scroller__news__link__t ">
                        Расследование в отношении матерящего сотрудников акима начали в ЗКО                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">852</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/sud-po-delu-astana-lrt-pokazaniya-prosyat-dat-dosaeva-tasmagambetova-sagintaeva-i-drugih_142535/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#LRT</span>
                                        <span class="scroller__news__link__t ">
                        Суд по делу Astana LRT: показания просят дать Досаева, Тасмагамбетова, Сагинтаева и других                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">968</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/zvyozdy-mirovogo-baleta-predstavili-lebedinoe-ozero-v-astane_142533/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#опера</span>
                                        <span class="scroller__news__link__t ">
                        Звёзды мирового балета представили "Лебединое озеро" в Астане                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">561</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/o-veroyatnosti-finansovoy-amnistii-vyskazalis-v-arrfr_142534/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#финансы</span>
                                        <span class="scroller__news__link__t ">
                        О вероятности финансовой амнистии высказались в АРРФР                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">559</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/uchyonye-rassmotreli-vopros-sozdaniya-setevogo-universiteta-tyurkskih-gosudarstv_142532/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#университеты</span>
                                        <span class="scroller__news__link__t ">
                        Учёные рассмотрели вопрос создания сетевого университета тюркских государств                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">522</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-almaty-rastyot-chislo-sluchaev-peredachi-vich-polovym-putyom_142531/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#ВИЧ</span>
                                        <span class="scroller__news__link__t ">
                        В Алматы растёт число случаев передачи ВИЧ половым путём                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">735</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-kakih-gosstrukturah-chasche-narushayutsya-prava-cheloveka-rasskazali-uchastniki-npm_142530/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#права человека</span>
                                        <span class="scroller__news__link__t ">
                        В каких госструктурах чаще нарушаются права человека, рассказали участники НПМ                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">662</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/skandalnoe-vystuplenie-stendapera-proverit-politsiya-almaty_142529/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#оскорбление</span>
                                        <span class="scroller__news__link__t ">
                        Скандальное выступление стендапера проверит полиция Алматы                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">1062</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/v-karagande-zaderzhany-podozrevaemye-v-pohischenii-grazhdanina-indii_142528/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#похищение</span>
                                        <span class="scroller__news__link__t ">
                        В Караганде задержаны подозреваемые в похищении гражданина Индии                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">666</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/aviabilety-v-evropu-stanut-deshevle-kairbek-uskenbaev_142527/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#авиаперевозки</span>
                                        <span class="scroller__news__link__t ">
                        Авиабилеты в Европу станут дешевле — Каирбек Ускенбаев                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">581</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/gitaru-osnovatelya-dos-mukasan-i-plastinku-s-pervymi-hitami-gruppy-vystavyat-na-auktsione_142525/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#аукцион</span>
                                        <span class="scroller__news__link__t ">
                        Гитару основателя "Дос-Мукасан" и пластинку с первыми хитами группы выставят на аукционе                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">559</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/aviabilety-v-kazahstane-podorozhali-na-164_142526/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#авиаперевозки</span>
                                        <span class="scroller__news__link__t ">
                        Авиабилеты в Казахстане подорожали на 16,4%                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">523</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/na-34-milliona-tenge-oshtrafovali-meduchrezhdeniya-v-aktyubinskoy-oblasti_142523/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#проверка</span>
                                        <span class="scroller__news__link__t ">
                        На 34 миллиона тенге оштрафовали медучреждения в Актюбинской области                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">7990</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/200-tysyach-tenge-dlya-legalizatsii-inomarki-parlament-prinyal-popravki_142522/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#регистрация авто</span>
                                        <span class="scroller__news__link__t ">
                        200 тысяч тенге для легализации иномарки - Парламент принял поправки                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">690</span>
                    </span>
                </a>
            </li>
                                <li>
                <a href="https://baigenews.kz/dva-zavoda-oshtrafovali-za-zagryaznenie-vozduha-v-atyrauskoy-oblasti_142520/" class="scroller__news__link uk-background-cover no-bg">
                                            <span class="tags">#НПЗ</span>
                                        <span class="scroller__news__link__t ">
                        Два завода оштрафовали за загрязнение воздуха в Атырауской области                     </span>
                    <span class="news-l__items__item__info__d">
                        <span class="news-l__items__item__info__d_t">24.11.2022</span>
                        <span class="eye"></span>
                        <span class="news-l__items__item__info__d_v">2109</span>
                    </span>
                </a>
            </li>
            </ul>
</div>
                    <!--//endregion news-lenta-->
                </div>
            </div>
            <!--//endregion-->
            <!--//region center_col-->
            <div class="uk-width-expand content-block">
                <div class="detail__text__container" data-io-article-url="https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/">
    <div class="">
        <ul class="uk-breadcrumb breadcrumb-fix">
                                    <li><a href="https://baigenews.kz/" class="news-brc__link">Главная</a></li>
                                                <li><a href="https://baigenews.kz/news/" class="news-brc__link">Новости</a></li>
                                                <li><span class="news-brc__link">В Жанаозене уволили физрука, которого обвинили в избиении школьника</span></li>
                        </ul>

        <div class="main__new__cont uk-background-cover uk-cover-container">
                                                            <img data-src="/storage/storage/news/2022/11/25/mainphoto/112877/1200xauto_lrS0Gw5sGN6sUrk45EzomGPl2qI8pPc3a827vWqQ.jpg" alt="lada.kz" uk-cover uk-img>
                        <span class="news-l__items__item__info__d">
                <span class="news-l__items__item__info__d_t">
                    Сегодня, 17:31                </span>
                <div>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">
                        94
                    </span>
                </div>
            </span>
            <!-- <span class="main__new__cont__tag">
                #спорт
            </span> -->
        </div>
    </div>
    <span class="news-l__items__item__info__d top_info content-mobile-date">
        <span class="news-l__items__item__info__d_t">Сегодня, 17:31</span>
        <div>
            <span class="eye"></span>
            <span class="news-l__items__item__info__d_v">94</span>
        </div>
    </span>
            <span class="copyright-text">Фото: lada.kz</span>
                <h1 class="main__new__caption ">
        В Жанаозене уволили физрука, которого обвинили в избиении школьника    </h1>
    <div class="detail__text__container__alltext" id="full_text">
            <!--//region DETAIL_TEXT-->
                            <p>В Жанаозене уволили учителя физкультуры школы-гимназии №5, которого обвинили в избиении ученика, передает <a href="/admin/news/create/BaigeNews.kz">BaigeNews.kz</a>. Информацию подтвердили в отделе образования города.</p>
<blockquote>
<p>"15 сентября 2014 года был принят на работу учителем физкультуры в КГУ "школа-гимназия №5" Жанаозенского городского отдела образования. Учитель был уволен с работы в соответствии со статьей 52 , пункт 1, часть 14 Трудового кодекса Республики Казахстан", - сообщили в отдел образования. </p>
</blockquote>
<p>Директору школы сделали замечание. </p>
<p>Ранее история с избиением учащихся в жанаозенской школе попала в интернет, когда школьники опубликовали видеодоказательство. Произошедшее привлекло внимание правоохранительных органов. Полиция начала досудебное расследование.</p>
        






    </div>
    <div class="detail__text__container__alltext">
                </div>


                              
         

                           
         

                           
         

             

    <span class="newsteleg" style="color:#000">
        <img src="https://baigenews.kz/static/site/images/tel26.png" style="width:30px; margin-right:9px; margin-top:0;">
        Подпишитесь на наш <a href="https://t.me/baigenews_kz" target="_blank">Telegram-канал</a> и узнавайте новости первыми!
    </span>
</div>
<div class="tags-wrapper">
    <div class="page-full__details tags_bottom">

        <div class="nl__details">
            <span class="nl__tags">
                                                                                    <a href="https://baigenews.kz/teg/deti/" class="tag-item">#дети</a>


                        
                            



                                                                    <a href="https://baigenews.kz/teg/izbienie/" class="tag-item">#избиение</a>


                        
                            



                                                                    <a href="https://baigenews.kz/teg/zhanaozen/" class="tag-item">#Жанаозен</a>


                        
                            



                                                </span>
        </div>
    </div>

</div>
<div class="detail__text__container__footer uk-child-width-1-2@m uk-flex" id="observer">
    <div class="uk-flex" style="width: 100%; justify-content: space-between;">

                <div class="author-info-new">
                            
                    <div class="uk-flex ">
                        <div class="author-info-item">
                            
                        </div>
                        <div class="autor_info">


                            <a href="https://baigenews.kz/authors/noname/">
                                <span class="detail__text__author">BaigeNews.kz</span>
                            </a>
                            <span class="detail__text__author__rang"></span>

                            <ul class="socseti_author">
                                                            </ul>
                        </div>
                    </div>
                                    </div>

        <div class="article__info ">
            <span class="detail__text__time">
                Сегодня, 17:31            </span>
            <div class="detail__text__view__count">
                <span class="eye"></span>
                <span>
                    94
                </span>
            </div>
        </div>


    </div>
</div>
<!--region информер wrap_informer_ru-->
<div id="wrap_informer_ru"></div>
<!--endregion-->
    <div class="borderred flow_tit_mob">

        <span class="flow_tit" >Поделитесь:</span>
        <!-- uSocial -->
        <script async src="https://usocial.pro/usocial/usocial.js?uid=8b21c073eaf68185&v=6.1.5" data-script="usocial" charset="utf-8"></script>
        <div class="uSocial-Share" data-pid="51320e8b5583575caefe26dd1cb9523e" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size24,eachCounter1,counter0,mobile_position_right" data-social="fb,telegram,wa,twi,vk,ok"></div>
        <!-- /uSocial -->
    </div>
<span class="flow_tit flow_tit_mob2" style="margin: 10px 0 -7px 0;">Новости партнёров:</span>
<!--//region smi24.kz widget-->
<div data-smi-widget-id="63" class="smi-widget"></div>
<script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
<!--//endregion-->
<!--//region px-->
<img src="https://px.mediadata.kz/s.gif?mh_id=d61a5068cae3c6025319a4451a6d37ca&mh_news=%D0%92+%D0%96%D0%B0%D0%BD%D0%B0%D0%BE%D0%B7%D0%B5%D0%BD%D0%B5+%D1%83%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%D0%B8+%D1%84%D0%B8%D0%B7%D1%80%D1%83%D0%BA%D0%B0%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE+%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8+%D0%B2+%D0%B8%D0%B7%D0%B1%D0%B8%D0%B5%D0%BD%D0%B8%D0%B8+%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B0&mh_tags=дети,избиение,Жанаозен&mh_page=https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/" height="1" width="1">
<!--//endregion-->



                          
         

                           
         

                           
         

                                                   <div class="nnext-mat"></div>
            </div>
            <!--//endregion-->
            <!--//region right_col-->
            <div class="uk-width-22 right__col__scroll">
                <div class="rightmcol">
                    <ul class="uk-subnav uk-subnav-pill news-switcher" uk-switcher>
    <li><a href="#" uk-switcher-item="0">Trend news</a></li>
    <li><a href="#" uk-switcher-item="1">Baige Official</a></li>
</ul>
<ul class="uk-switcher">
    <li>
        <p class="title__1 hype_t">
            Trend news
        </p>

        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/ssha-mogut-uprostit-vydachu-viz-kazahstantsam_142596/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            США могут упростить выдачу виз казахстанцам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17:00</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">112</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/imangali-tasmagambetov-poluchit-novuyu-dolzhnost_142482/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Имангали Тасмагамбетов получит новую должность <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2830</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/imel-li-karim-masimov-dvoynoe-grazhdanstvo-prokommentirovali-v-mid_142459/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Имел ли Карим Масимов двойное гражданство, прокомментировали в МИД                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1698</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gendirektora-arselormittal-vnesli-v-spisok-podozrevaemyh-po-faktu-vzryva-na-shahte_142456/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гендиректора АрселорМиттал внесли в список подозреваемых по факту взрыва на шахте                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">953</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bliznetsy-kasym-i-zhomart-rodilis-v-den-vyborov-v-turkestanskoy-oblasti_142361/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Близнецы Касым и Жомарт родились в день выборов в Туркестанской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">907</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/uspel-vovremya-dimash-kudaybergen-progolosoval-na-prezidentskih-vyborah_142279/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Успел вовремя: Димаш Кудайберген проголосовал на президентских выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3669</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ot-eks-prezidenta-do-instagram-blogera-kto-iz-izvestnyh-kazahstantsev-progolosoval-na-vyborah_142246/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От экс-президента до Instagram-блогера. Кто из известных казахстанцев проголосовал на выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1273</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/komu-ya-peredal-vlast-nursultan-nazarbaev-prokommentiroval-vybory-prezidenta_142223/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Кому я передал власть?" - Нурсултан Назарбаев прокомментировал выборы президента                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">34509</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-shymkente-mat-vysunula-rebyonka-iz-okna-na-chetvyortom-etazhe-chtoby-uspokoit_142181/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Шымкенте мать высунула ребёнка из окна на четвёртом этаже, чтобы успокоить <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19147</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bloger-pozhalovalsya-na-dressirovku-detey-v-sadike-aktau_142174/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Блогер пожаловался на "дрессировку" детей в садике Актау <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7577</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/guru-pikapa-uzhe-zhdali-v-almaty-no-aleks-lesli-ne-priletel_142161/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гуру пикапа уже ждали в Алматы, но Алекс Лесли не прилетел <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4467</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/polivat-derevya-zimoy-sobiralis-v-petropavlovske-no-potom-peredumali_142160/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Поливать деревья зимой собирались в Петропавловске. Но потом передумали                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1835</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/soblaznitel-kazashek-aleks-lesli-vyletel-v-kazahstan-nesmotrya-na-zapret_142126/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Соблазнитель казашек" Алекс Лесли вылетел в Казахстан, несмотря на запрет                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26849</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posle-vozmuscheniya-polzovateley-v-seti-imam-iz-rossii-otkazalsya-ehat-v-kazahstan_142108/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            После возмущения пользователей в Сети имам из России отказался ехать в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">41481</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/stranitsu-karakat-abden-v-instagram-zablokirovali_142106/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Страницу Каракат Абден в Instagram заблокировали                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1809</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyaninu-predlozhivshemu-trening-po-soblazneniyu-kazashek-zapretili-vezd-v-kazahstan_142002/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Россиянину, предложившему тренинг по соблазнению казашек, запретили въезд в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16758</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mvd-zhitelya-aksu-zastavili-skazat-na-video-chto-politseyskie-torguyut-narkotikami_141797/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            МВД: жителя Аксу заставили сказать на видео, что полицейские торгуют наркотиками <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4526</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/borodatyy-imidzh-dimasha-snova-obsuzhdayut-v-instagram_141761/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бородатый имидж Димаша снова обсуждают в Instagram                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9192</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/video-s-tantsami-kazahstanskih-boksyorsh-poyavilos-v-seti_141759/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Видео с танцами казахстанских боксёрш появилось в Сети <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3766</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/malenkiy-akim-iz-astany-umilil-polzovateley-sotssetey_141656/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Маленький аким из Астаны умилил пользователей соцсетей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2886</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/na-avto-s-bumazhnym-gosnomerom-razezzhal-zhitel-semeya_141620/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            На авто с бумажным "госномером" разъезжал житель Семея                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2862</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/astanchanka-spustya-21-god-uznala-o-brake-s-neznakomtsem_141618/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Астанчанка спустя 21 год узнала о браке с незнакомцем                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9757</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/filipp-kirkorov-udaril-buketom-tsvetov-cheloveka-na-svoem-kontserte-v-almaty_141600/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Филипп Киркоров ударил букетом цветов человека на своем концерте в Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">41893</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyskiy-aktyor-sergey-romanovich-snyal-shutochnyy-rolik-pro-kazahstan_141576/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Российский актёр Сергей Романович снял шуточный ролик про Казахстан <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2678</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vmesto-buketa-tsvetov-zhenschinam-budem-darit-puchok-ukropa-deputat-o-roste-tsen-na-produkty_141569/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Вместо букета цветов женщинам будем дарить пучок укропа" — депутат о росте цен на продукты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2283</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novyy-imidzh-dimasha-kudaybergena-obsuzhdayut-podpischiki_141405/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новый имидж Димаша Кудайбергена обсуждают подписчики <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11998</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/organizator-chyornoy-pyatnitsy-v-magazine-shymkenta-izvinilsya-za-intsident_141401/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Организатор "чёрной пятницы" в магазине Шымкента извинился за инцидент <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3138</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pyanaya-passazhirka-bila-rebyonka-v-poezde-geroinyu-video-v-tiktok-razyskali-kazahstanskie-politseyskie_141400/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Пьяная пассажирка била ребёнка в поезде: героиню видео в TikTok разыскали казахстанские полицейские <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19459</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chyornaya-pyatnitsa-v-shymkente-zakonchilas-massovoy-davkoy_141389/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Чёрная пятница" в Шымкенте закончилась массовой давкой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4612</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/samoe-vkusnoe-blyudo-v-mire-zvezda-tiktok-iz-livana-pokorila-podpischikov-beshparmakom_141386/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Самое вкусное блюдо в мире: Звезда TikTok из Ливана покорила подписчиков бешпармаком <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3566</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/draku-ustroili-voditeli-v-almaty_141373/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Драку устроили водители в Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4858</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pornostudiyu-obnaruzhili-politseyskie-v-elitnom-mikrorayone-almaty_141343/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Порностудию обнаружили полицейские в элитном микрорайоне Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9038</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/lider-gruppy-mashina-vremeni-andrey-makarevich-primeril-kazahskiy-chapan_141306/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Лидер группы "Машина времени" Андрей Макаревич примерил казахский чапан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7222</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zakon-ob-amnistii-kogo-iz-uchastnikov-yanvarskih-sobytiy-kosnetsya-pomilovanie_141294/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Закон об амнистии: кого из участников январских событий коснется помилование?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3140</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rahmet-zakinul-i-poehal-sluzhebnuyu-proverku-nachali-v-politsii-almaty-posle-publikatsii-rossiyskogo-blogera_141284/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Рахмет" закинул и поехал: служебную проверку начали в полиции Алматы после публикации российского блогера                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10884</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/politseyskie-lovili-porosyat-begayuschih-po-ulitsam-ust-kamenogorska_141274/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Полицейские ловили поросят, бегающих по улицам Усть-Каменогорска <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2753</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/eto-tselyy-kompleks-upravleniya-polyotami-v-seti-pokazali-kak-vyglyadit-predvybornyy-shtab-kandidata-tokaeva_141235/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это целый комплекс управления полётами": в Сети показали, как выглядит предвыборный штаб кандидата Токаева <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2838</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/buduschee-fk-kayrat-kakie-izmeneniya-proizoydut-v-klube-posle-ego-peredachi-akimatu_141227/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Будущее ФК "Кайрат": какие изменения произойдут в клубе после его передачи акимату                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3644</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak-kazahstantsy-otnosyatsya-k-priezzhim-iz-rossii-blits-opros_141222/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как казахстанцы относятся к приезжим из России – блиц-опрос <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">35438</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/smert-v-poliklinike-lestnitsa-upala-na-zhenschinu-v-kyzylorde_141197/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Смерть в поликлинике: лестница упала на женщину в Кызылорде                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3598</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nurlan-auesbaev-peruashev-i-ertysbaev-gotovy-hvalit-lyubuyu-vlast-za-mesto-u-kormushki_141045/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нурлан Ауесбаев: Перуашев и Ертысбаев готовы хвалить любую власть за место у кормушки                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4926</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhiguli-dayrabaev-podkoval-loshad-video-popalo-v-set_141023/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Жигули Дайрабаев подковал лошадь. Видео попало в Сеть <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3436</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-seti-poyavilos-video-kak-karakat-abden-doit-kobylu_140984/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Сети появилось видео, как Каракат Абден доит кобылу <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4508</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu-possorilis-shtaby-kazhykena-i-tursynbekovoy_140979/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему поссорились штабы Кажыкена и Турсынбековой                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4710</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/byvshaya-zhena-meyrama-tleuhana-ya-byla-gotova-k-tokal_140971/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бывшая жена Мейрама Тлеухана: "Я была готова к токал" <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">45205</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zabrosali-sudyu-butylkami-fk-akzhayyk-oshtrafovan-za-konflikt-posle-matcha_140950/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Забросали судью бутылками: ФК "Акжайык" оштрафован за конфликт после матча                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3149</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/imanbek-zhenilsya-kto-ego-izbrannitsa_140946/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Imanbek женился. Кто его избранница <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">59581</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/genprokuratura-vyskazyvaniya-ramilya-muhoryapova-proveryaet-almatinskaya-politsiya_140844/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Генпрокуратура: высказывания Рамиля Мухоряпова проверяет алматинская полиция                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15438</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-stile-kung-fu-zhiguli-dayrabaev-pokazal-silu-svoego-udara_140718/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "В стиле кунг-фу": Жигули Дайрабаев показал силу своего удара <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19109</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sudyu-zakidali-butylkami-posle-matcha-akzhayyk-kyzyl-zhar_140699/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Судью  закидали бутылками после матча "Акжайык" — "Кызыл-Жар" <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4222</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glava-kazakh-tourism-otvetil-na-kritiku-deputata-pro-roud-shou-za-100-millionov_140612/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Глава Kazakh Tourism ответил на критику депутата про роуд-шоу за 100 миллионов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4126</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sudey-v-etom-spiske-net-verhovnyy-sud-o-skandale-s-poymannymi-v-igornyh-zavedeniyah-chinovnikah_140519/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Судей в этом списке нет - Верховный суд о скандале с пойманными в игорных заведениях чиновниках                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5158</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/taynaya-komnata-direktora-mashzavoda-antikor-prokommentiroval-video-iz-semeya_140495/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Тайная комната директора машзавода: Антикор прокомментировал видео из Семея                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5317</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/305-chinovnikov-obnaruzhili-v-kazino-prokuratura-prokommentirovala-skandalnyy-spisok_140489/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            305 чиновников обнаружили в казино: прокуратура прокомментировала скандальный список                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6640</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/biznesmen-ramil-muhoryapov-izvinilsya-za-svoe-zayavlenie-pro-kazahskiy-yazyk_140476/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бизнесмен Рамиль Мухоряпов извинился за свое заявление про казахский язык                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14563</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolee-600-kilogrammov-dragotsennyh-kamney-nasobirali-v-stepi-karagandintsy_140313/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Более 600 килограммов драгоценных камней насобирали в степи карагандинцы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7819</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/smert-dvuh-beremennyh-v-atyrau-vrachi-rasskazali-podrobnosti_140228/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Смерть двух беременных в Атырау: врачи рассказали подробности                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">90650</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/akmolinka-kliknula-po-ssylke-v-instagram-i-lishilas-pyati-millionov_140223/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Акмолинка кликнула по ссылке в Instagram и лишилась пяти миллионов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6686</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu-priostanovili-registratsiyu-eks-mazhilismena-altaeva-v-kachestve-kandidata_140221/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему приостановили регистрацию экс-мажилисмена Альтаева в качестве кандидата                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6201</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/seks-tolko-posle-spravki-kak-pogovorit-s-partnyorom-o-venericheskih-zabolevaniyah_140156/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Секс только после справки". Как поговорить с партнёром о венерических заболеваниях?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15112</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vystrel-v-zhivot-pavlodarskie-politseyskie-zaderzhali-podozrevaemogo-v-ubiystve_140218/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Выстрел в живот: павлодарские полицейские задержали подозреваемого в убийстве <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8386</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/devushka-boets-mariya-agapova-planiruet-uchitsya-na-tatuirovschitsu_140203/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Девушка-боец Мария Агапова планирует учиться на татуировщицу                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5092</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/politicheskie-karliki-partiya-auyl-otvetila-na-shutku-ertysbaeva_139973/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Политические карлики" - партия "Ауыл" ответила на шутку Ертысбаева                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5492</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/uvolennyy-za-proguly-kostanayskiy-chinovnik-suditsya-s-byvshim-rabotodatelem_139943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Уволенный за прогулы костанайский чиновник судится с бывшим работодателем                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">35237</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/angliyskiy-hudozhnik-dva-goda-raspisyval-svoy-dom-karakulyami_139864/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Английский художник два года расписывал свой дом каракулями                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6277</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vlyubilsya-v-kuhnyu-dzhokovichu-predlozhili-otkryt-kazahskiy-restoran-v-evrope_139862/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Влюбился в кухню: Джоковичу предложили открыть казахский ресторан в Европе <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7346</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/dva-raza-ya-hotel-sdelat-huk-sapieva-sprosili-kogo-iz-chinovnikov-on-hotel-udarit_139700/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Два раза я хотел сделать хук" - Сапиева спросили, кого из чиновников он хотел ударить                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14441</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nikto-v-kazahstane-ne-zahochet-chtoby-astanu-pereimenovali-v-zhiguli-ertysbaev-poshutil-o-kandidate-v-prezidenty_139698/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Никто в Казахстане не захочет, чтобы Астану переименовали в Жигули" - Ертысбаев пошутил о кандидате в президенты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13477</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/alek-bolduin-dostig-soglasheniya-s-semyoy-ubitogo-na-syomkah-kinooperatora_139684/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Алек Болдуин достиг соглашения с семьёй убитого на съёмках кинооператора                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10189</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/toregali-toreali-pomirilsya-s-pobitym-im-gidom_139645/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Торегали Тореали помирился с  побитым им гидом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">302857</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/andzhelina-dzholi-rasskazala-o-ssore-posle-kotoroy-razvelas-s-bredom-pittom_139640/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Анджелина Джоли рассказала о ссоре, после которой развелась с Брэдом Питтом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10705</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prodyuser-kelinki-sabiny-zasvetilsya-v-skandalnom-video_139630/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Продюсер "Келинки Сабины" засветился в скандальном видео <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9996</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prichinoy-smerti-borisa-moiseeva-moglo-stat-ubiystvo_139605/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Причиной смерти Бориса Моисеева могло стать убийство                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27253</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/more-vyshlo-iz-beregov-i-zatopilo-10-mashin-v-atyrauskoy-oblasti_139584/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Море вышло из берегов и затопило 10 машин в Атырауской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10527</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/podravshihsya-v-uralske-rossiyan-deportiruyut_139533/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Подравшихся в Уральске россиян депортируют                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10263</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/narushavshego-zakon-plasticheskogo-hirurga-vydvorili-iz-kazahstana_139476/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нарушавшего закон пластического хирурга выдворили из Казахстана <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17323</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/toregali-otpustili-pod-zalog-v-10-millionov-tenge_139474/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Торегали отпустили под залог в 10 миллионов тенге                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12908</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/plate-buduschego-naryad-raspylili-na-obnazhyonnuyu-model-v-parizhe_139472/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Платье будущего: наряд распылили на обнажённую модель в Париже <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12685</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-mvd-rk-prokommentirovali-zaderzhanie-zhurnalistki-iz-buryatii_139438/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В МВД РК прокомментировали задержание журналистки из Бурятии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14377</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/toregali-toreali-rasskazal-pochemu-nabrosilsya-na-gida-na-kolsae_139404/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Торегали Тореали рассказал, почему набросился на гида на Кольсае                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">30807</span>
                        </span>
                    </a>
                </li>
                    </ul>

    </li>
    <li class="baigeofficial">
        <p class="title__1 hype_t">
            <a href="https://baigenews.kz/news/section/baige_official/">Baige Official</a>
        </p>
        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/tokaev-prodolzhaet-poluchat-pozdravleniya-s-pobedoy-na-vyborah_142545/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев продолжает получать поздравления с победой на выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">664</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/premer-ministr-pakistana-pozdravil-tokaeva_142350/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Премьер-министр Пакистана поздравил Токаева                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">787</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-provyol-telefonnyy-razgovor-s-erdoganom_142348/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев провёл телефонный разговор с Эрдоганом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">957</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ilham-aliev-pozdravil-kasym-zhomarta-tokaeva-s-pobedoy-na-vyborah_142345/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ильхам Алиев поздравил Касым-Жомарта Токаева с победой на выборах                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">823</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-dal-ryad-porucheniy-akimu-karagandinskoy-oblasti_142333/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев дал ряд поручений акиму Карагандинской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">983</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-priletel-v-almaty_141930/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев прилетел в Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1633</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-posadil-derevya-v-samarkande_141715/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев посадил деревья в Самарканде                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1752</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kakie-dokumenty-podpisali-po-itogam-sammita-organizatsii-tyurkskih-gosudarstv_141713/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Какие документы подписали по итогам саммита Организации тюркских государств                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1869</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-predlozhil-vruchit-prezidentu-turtsii-vysshiy-orden-tyurkskogo-mira_141702/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев предложил вручить президенту Турции высший орден Тюркского мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2015</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-predlozhil-sozdat-sovet-tyurkskih-zelyonyh-finansov-na-baze-mftsa_141698/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев предложил создать Совет тюркских зелёных финансов на базе МФЦА                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1708</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazahstan-planiruet-privlech-20-mlrd-dollarov-investitsiy-v-transportno-logisticheskuyu-otrasl_141697/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан планирует привлечь 20 млрд долларов инвестиций в транспортно-логистическую отрасль                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2101</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-zayavil-o-gotovnosti-rasshiryat-kazahsko-vengerskoe-vzaimodeystvie_141668/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев заявил о готовности расширять казахско-венгерское взаимодействие                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1846</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-vyrazil-soboleznovaniya-rodnym-kopena-amirbeka_141614/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев выразил соболезнования родным Копена Амирбека                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2022</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-nagradil-rukovoditelya-kompanii-shell_141603/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев наградил руководителя компании Shell                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1987</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-primet-uchastie-v-sammite-organizatsii-tyurkskih-gosudarstv_141567/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев примет участие в саммите Организации тюркских государств                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2115</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-zapustil-gazohimicheskiy-kompleks-v-atyrauskoy-oblasti_141528/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев запустил газохимический комплекс в Атырауской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2301</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mintruda-razrabatyvaet-novuyu-metodiku-opredeleniya-minimalnoy-zarplaty-v-kazahstane_141489/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Минтруда разрабатывает новую методику определения минимальной зарплаты в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2142</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novaya-glava-otnosheniy-kazahstan-i-evrosoyuz-podpisali-memorandum-o-strategicheskom-partnyorstve_141484/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новая глава отношений: Казахстан и Евросоюз подписали меморандум о стратегическом партнёрстве                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2317</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/smailov-obeschal-reshit-voprosy-mashinostroiteley_141324/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Смаилов обещал решить вопросы машиностроителей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2524</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-poruchil-aktivnee-zaschischat-natsionalnye-interesy-na-mezhdunarodnyh-rynkah_141322/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев поручил активнее защищать национальные интересы на международных рынках                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2527</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zakon-ob-amnistii-podpisal-tokaev_141188/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Закон об амнистии подписал Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.11.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2726</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-vystupil-na-vneocherednoy-sessii-soveta-kollektivnoy-bezopasnosti-odkb_140943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев выступил на внеочередной сессии Совета коллективной безопасности ОДКБ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3223</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-napravil-telegrammu-soboleznovaniya-prezidentu-irana_140937/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев направил телеграмму соболезнования президенту Ирана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3537</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prezidenty-prinyali-uchastie-v-tseremonii-otkrytiya-dney-kultury-kyrgyzstana-v-kazahstane_140884/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Президенты приняли участие в церемонии открытия Дней культуры Кыргызстана в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3211</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novye-podhody-po-tehnologicheskomu-razvitiyu-kazahstana-predlozhili-v-pravitelstve_140873/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новые подходы по технологическому развитию Казахстана предложили в правительстве                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3449</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-i-mirziyoev-obsudili-perspektivy-strategicheskogo-partnyorstva_140880/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев и Мирзиёев обсудили перспективы стратегического партнёрства                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3331</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nuzhno-stroit-mosty-a-ne-steny-tokaev_140874/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нужно строить мосты, а не стены - Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3435</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/malaziyskaya-aviakompaniya-nachnyot-polyoty-v-kazahstan_140871/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Малазийская авиакомпания начнёт полёты в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3441</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prezident-podpisal-zakon-o-protivodeystvii-otmyvaniyu-dohodov_140869/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Президент подписал закон о противодействии отмыванию доходов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3247</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaev-provyol-vstrechu-s-prezidentom-evropeyskoy-komissii-ursuloy-fon-der-lyayen_140640/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаев провёл встречу с президентом Европейской комиссии Урсулой фон дер Ляйен                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3731</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/my-dolzhny-byt-gotovy-dat-otpor-v-sluchae-vozniknoveniya-lyubyh-ugroz-nashey-strane-tokaev_140627/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мы должны быть готовы дать отпор в случае возникновения любых угроз нашей стране - Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3953</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochti-3-100-zolotyh-slitkov-prodali-v-kazahstane-v-sentyabre_140622/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почти 3 100 золотых слитков продали в Казахстане в сентябре                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3675</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glava-gosudarstva-prisvoil-kairbeku-suleymenovu-zvanie-halyq-qaharmany_140598/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Глава государства присвоил Каирбеку Сулейменову звание "Халық қаһарманы"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21931</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gosudarstvennymi-nagradami-otmetili-ryad-kazahstantsev-ko-dnyu-respubliki_140597/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Государственными наградами отметили ряд казахстанцев ко Дню Республики                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3984</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ustranit-barery-v-goszakupkah-prizval-strany-eaes-premer-kazahstana_140547/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Устранить барьеры в госзакупках призвал страны ЕАЭС премьер Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3842</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/prezident-kazahstana-naznachil-tryoh-novyh-poslov_140523/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Президент Казахстана назначил трёх новых послов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3845</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tsik-zaregistrirovala-saltanat-tursynbekovu-v-kachestve-kandidata-v-prezidenty_140481/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            ЦИК зарегистрировала Салтанат Турсынбекову в качестве кандидата в президенты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8932</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mvd-hochet-pokonchit-s-pytkami-zaklyuchyonnyh-kak-eto-sdelat_140440/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            МВД хочет покончить с пытками заключённых. Как это сделать?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.10.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4590</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pravitelstvo_tokaev_135380/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Заседание правительства с президентом. О чём говорил Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14719</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/arkhitektura_almaty_135375/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему придёт архитектура Алматы после 30 июня: менять нельзя корректировать                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12874</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubrat_monopoliyu_kazakhstan_135246/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Есть ли шанс убрать монополию? Что изменится на рынках топлива, жилья и перевозок в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12874</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_gibnut_saygaki_134881/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От чего гибнут сайгаки. Как системно и с пользой регулировать их поголовье в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13492</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ekoduki_ekspert_saygaki_135167/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "На Западе экодуки строят даже для червей". Эксперт о главной проблеме сайгаков в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12416</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_lyubvi_ramazan_bapov_135065/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История любви на всю жизнь. Как народный артист СССР Рамазан Бапов стал легендой                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16785</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ibragim_kubekov_don_kikhot_135064/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ибрагим Кубеков: "Печатный" Дон Кихот в эпоху интернета                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13557</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vyravnivanie_tarifov_134825/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему приведет выравнивание тарифов за электроснабжение в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14988</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/transplantolog_134757/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Ни одна страна не решит вашу проблему". Главный трансплантолог Беларуси о посмертном донорстве в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15963</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/promyshlennost_akmolinskaya_oblast_134621/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Малые города Казахстана прирастают амбициозной промышленностью                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15628</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_reabilitatsiya_detey_134660/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проходит реабилитация детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13173</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/premera_opery_don_zhuan_134650/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это протест против устоев общества" — премьера оперы "Дон Жуан" состоялась в "Астана Опера"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13613</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zolotodobyvayushchiy_bestobe_likhoradit_134618/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Золотодобывающий Бестобе продолжает лихорадить — жители грозят голодовкой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">31413</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhurnalisty_kotorykh_my_pomnim_134557/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Журналисты, которых мы потеряли, но всегда помним о них                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14634</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kosmetologiya_dlya_pokoynikov_134496/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Косметолог для покойника. Как готовят в последний путь                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17306</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nachalu_VOV_vecher_muzyki_134264/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Началу Великой Отечественной войны посвятили лиричный вечер музыки в Павлодаре<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13691</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/problema_brodyachikh_zhivotnykh_134226/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проблему бродячих животных решают на севере Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14906</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/askar_akaev_rasskazal_134193/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как обеспечить себе безбедное будущее, рассказал Аскар Акаев алматинским студентам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15539</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/byvshie_narkomany_134172/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Невидимые и не нужные. Как живут бывшие наркоманы, экс-зэки и люди с ВИЧ в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16869</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sammit_po_tsur_133988/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Саммит по ЦУР: Как страны Центральной Азии будут восстанавливаться после пандемии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14982</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_vysokaya_stavka_133847/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему Казахстану ещё нужна высокая базовая ставка                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16964</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chastnye_kolledzhi_zarplata_133802/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Частные колледжи Павлодара жалуются: зарплата их педагогов ниже, чем в государственных                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16493</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_za_dekarbonizatsiyu_133688/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан решительнее берётся за декарбонизацию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17725</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/seksualnoe_zdorove_v_kazakhstane_133458/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сексуальное здоровье и воспитание: почему мы табуируем эти темы в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17567</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/deti_s_alopetsiey_kazakhstan_133054/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Счастье быть собой. Как живут дети с алопецией в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">34209</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posmotret_glazami_detey_133032/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Посмотреть "глазами детей". Выставка детского творчества открылась в столице<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18045</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/unikalnyy_detskiy_sad_133040/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Уникальный детский сад открылся в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19050</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/28_petel_133015/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Создавая тепло. Как волонтёры РК согревают недоношенных малышей вязаными изделиями<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18655</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sbornaya_po_khokkeyu_borolas_132963/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От надежд до разочарования. Как сборная Казахстана по хоккею боролась за место в плей-офф чемпионата мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19543</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/den_pamyati_zhertv_repressiy_132941/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Память во имя будущего". Как учёные изучают судьбы советских политрепрессированных и почему это важно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19471</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/na_kryuchok_dropperam_132848/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Меня чуть не обманули телефонные мошенники" — как не попасть на крючок "дропперам"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">28871</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pomogut_li_initsiativy_minnatsekonomiki_napolnit_byudzhet_132889/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Помогут ли инициативы Миннацэкономики наполнить бюджет?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18967</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kogda_zarabotaet_132655/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Страсти по ArtSport: Когда вновь заработает программа?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26277</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/magiya_saumal_kokshetau_132599/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Магия чистого саумал: кобылья ферма стала местом притяжения в Кокшетау<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">37032</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/milliardy_v_promyshlennost_132594/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Зачем государство вливает миллиарды тенге в промышленность?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20726</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kak_v_nur-sultane_132399/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            ArtSport: в Нур-Султане обсудили проблемы бесплатных кружков и секций для детей<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27873</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/operatsii_ot_ozhireniya_132328/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проводят операции от ожирения и в каких случаях это бесплатно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25580</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak_proekhat_na_alakol_132263/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проехать на Алаколь, или "Романтика" железных дорог Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27232</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/o_protivnikakh_popravok_v_konstitutsiyu_132118/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Они готовы жонглировать страхами людей" — эксперты о противниках поправок в Конституцию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23314</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_semi_v_kazakhstane_132066/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Разводы и лукавое гендерное равенство. Что происходит с институтом семьи в Казахстане?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24948</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_dlya_investorov_131943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан сохраняет привлекательность для иностранных инвесторов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23299</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_yadernoy_fiziki_131589/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что находится внутри Института ядерной физики РК. Фоторепортаж<span class="is_photo"></span> <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22778</span>
                        </span>
                    </a>
                </li>
                    </ul>
    </li>
</ul>
                    <div class="related-right-block bvi-hide" style="display:none">
                        <p class="title__1">
                            Рекомендуем
                        </p>
                        <div id="id-446622-7"></div>
                    </div>
                </div>
            </div>
            <!--//endregion-->
        </div>
    </div>
    <style>
        #body {
            visibility: visible !important;
        }
    </style>
</main>
<footer class="footer" id="footer-container">
    <div class="uk-container">
        <!--pwa-->
        <style>
            .portal__soc__links ul {
                margin-top: 6px;
            }
        </style>
        <div class="uk-flex uk-flex-between footer__c" style="margin-top: 20px">
            <a href="https://baigenews.kz/" class="footer__c__link">
                <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="BAIGE_NEWS logo" width="190" height="30">
            </a>
            <!--//region bottom-banners-->
            <!--//endregion-->

        </div>
        <!--//region bottom menu-->
        <ul class="uk-navbar-nav footer__c__nav">
            <li>
                <a href="https://baigenews.kz/podcasts/">
                    Подкаст </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/">
                    Новости </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/politics/">
                    Политика </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/world/">
                    Мир </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/economy/">
                    Экономика </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/business/">
                    Бизнес </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/opinions/">
                    Мнения </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/society/">
                    Общество </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/sport/">
                    Спорт </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/culture/">
                    Культура </a>
            </li>
            <li>
                <a href="https://baigenews.kz/news/section/interesting/">
                    Интересное </a>
            </li>
            <li>
                <a href="https://baigenews.kz/pages/gos-sim/">
                    Гос. символы </a>
            </li>
        </ul>
        <!--//endregion-->
    </div>
    <div class="footer__cpr">
        <div class="uk-container">
            <style>
                .discl {
                    padding: 11px 0 28px 0;
                }

                .f1 {
                    display: inline-block;
                    vertical-align: top;
                    width: 28%;
                    font-size: 14px;
                    color: #848484;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f2 {
                    display: inline-block;
                    vertical-align: top;
                    width: 36%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    color: #000;
                    position: relative;
                }

                .f3 {
                    display: inline-block;
                    vertical-align: top;
                    width: 16%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f4 {
                    display: inline-block;
                    vertical-align: top;
                    width: 11%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f3 a, .f4 a {
                    color: #000;
                }

                .f3 a:hover, .f4 a:hover {
                    color: #000;
                }

                .f1:after, .f2:after, .f3:after {
                    display: block;
                    position: absolute;
                    right: 0;
                    top: 6px;
                    height: 30px;
                    width: 1px;
                    background: #000;
                    content: '';
                }

                .f0 {
                    background: #000;
                    text-align: center;
                    color: #fff;
                    font-size: 12px;
                    padding: 15px 0;
                    margin: 0 0 -18px 0;
                }

                .counter {
                    margin-top: 5px;
                }

                .ads_main {
                    margin-bottom: 30px;
                }
            </style>

            <div class="discl">
                <div class="f1">
                    2022 ИА BaigeNews.kz АО «Qazcontent» поставлено на переучет 9 сентября 2022 г.<br>
                    Свидетельство № KZ60VPY00055209
                </div>

                <div class="f2">
                    Республика Казахстан 010000, г.Астана, ул. Кабанбай батыра, 17. Тел: +7 7172 95-40-50<br>
                    <a href="mailto:info@baigenews.kz">info@baigenews.kz</a><br>
                    <a href="https://ia.inform.kz/ru/sales" style="color: #000;" target="_blank" rel="noopener">Реклама</a><br>
                    <a href="https://baigenews.kz/static/site/docs/vibory2022.pdf" style="color: #000;" target="_blank" rel="noopener">Прайс лист для кандидатов в президенты РК на агитационный период</a>
                </div>
                <div class="f3">
                    <a href="https://baigenews.kz/pages/pravila/" target="_blank" rel="noopener">Условия использования интернет-ресурса и материалов</a>
                </div>
                <div class="f4">
                    <a href="https://baigenews.kz/sitemap/">Карта сайта</a>
                    <div class="counter">


                        <!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
                                                   target="_blank"><img src="https://counter.yadro.ru/logo?54.1"
                                                                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                                                                        alt="" style="border:0" width="88" height="31"/></a><!--/LiveInternet-->


                        <!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=55153510&amp;from=informer"
                           target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/55153510/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                               style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="55153510" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->

                        <div id="licnt030D"></div>

                    </div>
                </div>
            </div>
        </div>
        <div class="f0">
            Все права на материалы, находящиеся на сайте, защищены в соответствии с Законом РК «Об авторском и смежных правах». При любом использовании материалов сайта гипперссылка на ресурс объязательна.
        </div>
    </div>
</footer>


<script type="text/javascript" src="https://baigenews.kz/static/site/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit-icons.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/niceSelect/jquery.nice-select.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/customScroll/jquery.mCustomScrollbar.min.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/js.cookie.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi-init.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi.js"></script>
<script type="text/javascript" src="https://baigenews.kz/static/site/js/lozad/lozad.min.js"></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        const observer = lozad(); // lazy loads elements with default selector as '.lozad'
        observer.observe();
    });
</script>

<!-- mobile lenta_news_more -->
<script type="text/javascript" src="/static/site/js/isMobile.min.js" defer></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        if (isMobile.any) {
            $('body').addClass('device-mobile');
            $('#lenta_news').addClass('button_more_active');
            $('#lenta_news').append('<button type="button" id="lenta_news_more">Больше</button>');
            $('#lenta_news_more').click(function(){
                let _this = $('#lenta_news').find('.scroller__news'),
                    height = _this.height() + 300;
                _this.css('cssText', 'height: ' + height + 'px !important');
            });
        }
    });
</script>
<!-- end mobile lenta_news_more -->
<script>
    document.addEventListener('DOMContentLoaded', () => {
        function leftBlockScrollСalculateHeight () {
            let blockLenta = $('#lenta_news'),
                blockScroll = blockLenta.find('.scroller__news');

            if ($(window).width() < 1000) {
                // На сотке при пролистовании почему-то срабатывает событие изменения разрешения.
                // blockScroll.removeAttr('style');
                return null;
            }

            blockScroll.height($(window).height() - $('header').height() - (blockScroll.offset().top - blockLenta.offset().top) - 20);
        }

        function rightBlockScrollСalculateHeight () {
            let blockLenta = $('.rightmcol'),
                blockScroll = blockLenta.find('.scroller__news');

            if ($(window).width() < 1000) {
                blockScroll.removeAttr('style');
                return null;
            }

            blockScroll.height($(window).height() - $('header').height() - (blockScroll.offset().top - blockLenta.offset().top) - 20);
        }

        setTimeout(function () {
            leftBlockScrollСalculateHeight();
            rightBlockScrollСalculateHeight();
        }, 700);
        window.onresize = function() {
            leftBlockScrollСalculateHeight();
            rightBlockScrollСalculateHeight();
        }
    });
</script>

<script async>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</script>

<!--//region JS_INLINE-->
<script>
    $('.loader__parent').hide();
    $('.horizontal__scroll .scroller__news').hide();
    window.onload = function () {
        $('.horizontal__scroll .scroller__news').show();
        $('.loader__parent').hide();
    };
</script>

<script>
    $(function () {
        let timeout = 8000,
            bannersCount = $('#a_banner_content_top').find('.banner-item').length;

        function changeBannerContentTop() {
            let min = 0,
                max = bannersCount - 1;
            let bannerId = getRandomIntInclusive(min, max);

            let bannerContent = $('#a_banner_content_top');
            bannerContent.find('.banner-item').hide();
            bannerContent.find('.banner-item').eq(bannerId).show();

            setTimeout(function () {
                changeBannerContentTop();
            }, timeout);
        }

        setTimeout(function () {
            changeBannerContentTop();
        }, timeout);

        function getRandomIntInclusive(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }
    });
</script>
<script>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</script>
<script>
    var lang = "";

    function supports_html5_storage() {
        try {
            return 'localStorage' in window && window['localStorage'] !== null;
        } catch (e) {
            return false;
        }
    }

    function getCookie(name) // функция для получения кук
    {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }

    $(function () {
        //mobile_test();
    });
    var window_resize = 0;
    $(window).resize(function () {
        window_resize++;
        var window_resize_test = window_resize;
        setTimeout(function () {
            if (window_resize == window_resize_test) {
                mobile_test();
            }
        }, 1000);
    });

    function mobile_test() {
        var date = new Date(new Date().getTime() + 24 * 60 * 60 * 1000); // 24 часа
        var mobile = getCookie('mobile'),
            mobileSet = 0;
        if ($(window).width() < 720) {
            document.cookie = "mobile=1; path=/; expires=" + date.toUTCString();
            mobileSet = 1;
        } else {
            document.cookie = "mobile=0; path=/; expires=" + date.toUTCString();
            mobileSet = 0;
        }
        if (mobile != mobileSet) {
            location.reload();
        }
    }
</script>
<script type="text/javascript">
    var top_show = 100; // В каком положении полосы прокрутки начинать показ кнопки "Наверх"
    var delay = 1000; // Задержка прокрутки
    $(document).ready(function () {
        $(window).scroll(function () { // При прокрутке попадаем в эту функцию
            /* В зависимости от положения полосы прокрукти и значения top_show, скрываем или открываем кнопку "Наверх" */
            if ($(this).scrollTop() > top_show) {
                $('#top').fadeIn();

            }
            else {
                $('#top').fadeOut();

            }
        });
        $('#top').click(function () { // При клике по кнопке "Наверх" попадаем в эту функцию
            /* Плавная прокрутка наверх */

            $('body, html').animate({
                scrollTop: 0
            }, delay);
        });
    });


    let menuElem = $('header'), // Элемент который будет прилепать
    menuFixed = 150, // кол-во пикселей от границы, когда меню "прилипнет" к краю экрана.
    menuStatus = false; // Некая оптимизация.


/*
$(window).on('scroll', function() {
  if($(this).scrollTop() >= menuFixed && menuStatus === false) {
    menuStatus = true;
    menuElem.addClass('fixedtop').animate({'top':'0%'}, 400, 'linear');
  } else if($(this).scrollTop() < menuFixed && menuStatus === true) {
    menuStatus = false;
    menuElem.animate({'top':'-100%'}, 300, 'linear', function(){
      menuElem.removeAttr('style').removeClass('fixedtop');
    });
  }
});
*/
    // Ислам
    $(window).on('scroll', function() {
        if($(this).scrollTop() >= 10) {
            menuStatus = true;
            menuElem.addClass('fixedtop');

        } else if($(this).scrollTop() < 10) {
            menuStatus = false;
            menuElem.removeAttr('style').removeClass('fixedtop');

        }
    });
    // Ислам
</script>
<script type="text/javascript">
    $(function () {
        $('.reklama').show();
    });



    $(".photo__gallery").click(function() {

    $(this).parent('ul.media-slider__nav li').addClass('active').siblings().removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.photo__news_210').removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.video__news_210').addClass('active');
    });

    $(".video__gallery").click(function() {

    $(this).parent('ul.media-slider__nav li').addClass('active').siblings().removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.photo__news_210').removeClass('active');
    $(this).parents('.media-slider').find('.uk-switcher2 li.video__news_210').addClass('active');
    });


    $(".photo__gallery").one("click", false);
    $(".video__gallery").one("click", false);


</script>

<!--//endregion-->

<div id="top">Наверх</div>



        <script>
            function getRandomInt(min, max) {
                return Math.floor(Math.random() * (max - min)) + min;
            }
        </script>
                <link href="https://baigenews.kz/static/site/js/fotorama/fotorama.css" rel="stylesheet">
        <script src="https://baigenews.kz/static/site/js/fotorama/fotorama.js"></script>

        <!--region информер wrap_informer_ru-->
        <script>
            $(document).ready(function () {
                let nameDmn = window.location.hostname;
                $.post('https://www.inform.kz/rssinformer/informer?lang=ru&hostname=' + nameDmn, {},
                    function (data) {
                        $('#wrap_informer_ru').html(data);
                    });
            });
        </script>
        <!--endregion-->

                <!-- region views-ip.save -->
            <script async type="text/javascript">
    $(function () {
        function getLocalIPs(callback) {
            var ips = [];

            var RTCPeerConnection = window.RTCPeerConnection ||
                window.webkitRTCPeerConnection || window.mozRTCPeerConnection;

            if (!RTCPeerConnection) {
                callback(ips);
                return;
            }

            var pc = new RTCPeerConnection({
                // Don't specify any stun/turn servers, otherwise you will
                // also find your public IP addresses.
                iceServers: []
            });
            // Add a media line, this is needed to activate candidate gathering.
            pc.createDataChannel('');

            // onicecandidate is triggered whenever a candidate has been found.
            pc.onicecandidate = function (e) {
                if (!e.candidate) { // Candidate gathering completed.
                    pc.close();
                    callback(ips);
                    return;
                }
                var ip = /^candidate:.+ (\S+) \d+ typ/.exec(e.candidate.candidate)[1];
                // console.log(ip);
                if (ips.indexOf(ip) == -1) // avoid duplicate entries (tcp/udp)
                    ips.push(ip);
            };
            pc.createOffer(function (sdp) {
                pc.setLocalDescription(sdp);
            }, function onerror() {
            });
        }

        const article_id = 142599;
        const type_code = '1';
        const token = 'f7375e03179b72d756d92f32163b371d';

        let sendViewsIP = async (ips) => {
            let formData = new FormData();
            formData.append('_token', 'taqkE52gnc1ypxnJ363z0BM4ipi2Vw4KlEmHJY9H');
            formData.append('article_id', article_id);
            formData.append('type_code', type_code);
            formData.append('token', token);
            formData.append('host', ips);
            const url = 'https://baigenews.kz/ajax/views_ip/';

            let response = await fetch(url, {
                method: 'POST',
                body: formData
            });
            if (response.ok) {
                let result = await response.json();
                console.log('views_ip: ' + result.message);
                return result.status;
            }
            return response.status;
        };

        getLocalIPs(sendViewsIP);
    });
</script>            <!-- endregion views-ip.save -->
                <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        // Отложенное выполнение
        $('.nnext-mat').append('<div id="afetrAddMaterial"></div><div id="end-after-read-container"></div>');
        let footerContainer = document.getElementById('end-after-read-container'),
            isGetNextMaterial = false,
            notIds = [142599],
            oldlastKnownScrollPosition = window.scrollY,
            scrollPositionNextMaterial = 0,
            countOperationNextNews = 0,
            maxCountOperationNextNews = 10;
        let afetrAddMaterial = $('#afetrAddMaterial'),
            elements = {
                0: {
                    title: 'В Жанаозене уволили физрука, которого обвинили в избиении школьника',
                    url: 'https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/'
                }
            },
            elementCurrent = 0;
        addEventListener('scroll', (event) => {
            elementCurrent = changeBrowserUrl(window.scrollY, elementCurrent, elements);

            if (isGetNextMaterial || countOperationNextNews >= maxCountOperationNextNews) {
                return ;
            }

            let lastKnownScrollPosition = window.scrollY;
            if (oldlastKnownScrollPosition > lastKnownScrollPosition) {
                oldlastKnownScrollPosition = lastKnownScrollPosition;
                return ;
            }
            oldlastKnownScrollPosition = lastKnownScrollPosition;
            if (scrollPositionNextMaterial > 0 && scrollPositionNextMaterial < lastKnownScrollPosition) {
                // Если быстро перешли на низ сайта, то получим одну следующую новость и на этом останавливаем.
                // Пока человек не прокрутится на вверх к этой новости, то не отдаём следующую новость.
                return ;
            }
            scrollPositionNextMaterial = 0;
            let mobileFix = 200;
            if (window.scrollY+window.outerHeight > footerContainer.offsetTop - mobileFix) {
                isGetNextMaterial = true;
                ++countOperationNextNews;
                $.ajax({
                    url: '/ajax/material-next/news/',
                    dataType: "json",
                    type: "POST",
                    data: {
                        _token: 'taqkE52gnc1ypxnJ363z0BM4ipi2Vw4KlEmHJY9H',
                        notIds: notIds
                    },
                    success: function (result, status, xhr) {
                        notIds.push(result['id']);
                        console.log(notIds);
                        let beforeScrollPosition = window.scrollY;
                        afetrAddMaterial.append(result['content']);
                        scrollPositionNextMaterial = footerContainer.offsetTop - window.outerHeight;
                        oldlastKnownScrollPosition = window.scrollY;

                        elements[result['id']] = {
                            title: result['title'],
                            url: result['url']
                        };
                        isGetNextMaterial = false;
                    },
                    error: function (xhr, status, error) {
                        console.error('Произошла ошибка!');
                    }
                });
            }
        });

        function changeBrowserUrl(scrollPositionY, elementCurrent, elements) {
            let items = document.body.querySelectorAll('div.main'),
            element = 0;
            for (let i = 0; i < items.length; i++) {
                let item = items[i];
                if (scrollPositionY > item.offsetTop) {
                    element = 0;
                    if (item.dataset.id) {
                        element = item.dataset.id;
                    }
                }
            }

            if (element == elementCurrent ) {
                return elementCurrent;
            }

            document.title = elements[element]['title'];
            try {
                history.pushState(null, null, elements[element]['url']);
            } catch(e) {}
            return element;
        }
    });
</script>
        <script type="text/javascript">
            document.addEventListener('DOMContentLoaded', () => {
                const fpPromise = import('https://openfpcdn.io/fingerprintjs/v3')
                    .then(FingerprintJS => FingerprintJS.load())

                fpPromise
                    .then(fp => fp.get())
                    .then(result => {
                        const visitorId = result.visitorId
                        //console.log(visitorId)
                        var g_token = 'Y5GN23W1ud3tyBoOSgygPE4PSWIGDJ8M0YyTPeckhE2BKrymSwJQJUwlfcQ7';
                        var g_hash = visitorId;
                        var g_article_id = '142599';
                        var g_date = '2022-11-25 17:31:00';
                        var g_author_id = '75926';
                        const g_author_name = 'BaigeNews.kz';
                        var g_type = '1';
                        var g_lang = 2;
                        const g_link = 'https://baigenews.kz/v-zhanaozene-uvolili-fizruka-kotorogo-obvinili-v-izbienii-shkolnika_142599/';
                        const g_title = 'В Жанаозене уволили физрука, которого обвинили в избиении школьника';

                        $.ajax({
                            url: "https://count.qcontent.kz/api/term",
                            data: {
                                token: g_token,
                                hash: g_hash,
                                article_id: g_article_id,
                                link: g_link,
                                title: g_title,
                                published: g_date,
                                author_id: g_author_id,
                                author_name: g_author_name,
                                type: g_type,
                                lang: g_lang
                            },
                            contentType: 'application/json',
                            dataType: "json",
                            type: "GET",
                            jsonpCallback: 'processJSONPResponse',
                            success: function (result, status, xhr) {
                                console.log(result);
                            },
                            error: function (xhr, status, error) {
                                console.log('error');
                            }
                        });
                    })
            });
        </script>
        
    <!-- Google tag (gtag.js) -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-141690025-12"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-141690025-12');
    </script>
    <!-- /Google tag (gtag.js) -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter55153510 = new Ya.Metrika({
                        id:55153510,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                x = "https://mc.yandex.ru/metrika/watch.js",
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            for (var i = 0; i < document.scripts.length; i++) {
                if (document.scripts[i].src === x) { return; }
            }
            s.type = "text/javascript";
            s.async = true;
            s.src = x;

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/55153510" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- Facebook Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-507699-1BMqx" style="position:fixed; left:-999px;" alt=""/></noscript>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=317924535884117&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    <!--LiveInternet counter--><script>
    new Image().src = "https://counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,150))+
    ";"+Math.random();</script><!--/LiveInternet-->







</body>
</html>
