<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>В Атырау начался суд в отношении 27 участников январских событий</title>
<meta name="robots" content="index, follow" />
    <meta name="news_keywords" content="Атырау, начался, суд, отношении, участников, январских, событий" />
<meta name="description" content="В Атырау начался суд в отношении 27 участников январских событий, передаёт BaigeNews.kz со ссылкой на &quot;Ак Жайык&quot;.
Пять подсудимых были... – новости Казахстана. Актуальные новости страны на baigenews.kz" />
<meta property="og:title" content="В Атырау начался суд в отношении 27 участников январских событий" />
<meta property="og:description" content="В Атырау начался суд в отношении 27 участников январских событий, передаёт BaigeNews.kz со ссылкой на &quot;Ак Жайык&quot;.
Пять подсудимых были... – новости Казахстана. Актуальные новости страны на baigenews.kz" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='viewport' content='width=device-width, initial-scale=1'>
<meta name="csrf-token" content="TjLD45Y39Bob6X7gGKCXSsz5QTWabFfef0idThpe">

<meta name='wmail-verification' content='1d113f0dec9e2f447a89cdf5c0003f7c'/>
<meta name="pmail-verification" content="d77d9e1756284ec6788dcac8432bccd0">
<meta name="msvalidate.01" content="AF090345393C7D28F207D77690BD0D83"/>
<meta name="yandex-verification" content="5553f3024428d37c"/>

<link rel='dns-prefetch' href='//yastatic.net'>
<link rel='dns-prefetch' href='//bitrix.info'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//weborama.fr'>
<link rel='dns-prefetch' href='//matchid.adfox.yandex.ru'>
<link rel='dns-prefetch' href='//ads.adfox.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//news.mediametrics.ru'>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L5Z3BBNVBT"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'G-L5Z3BBNVBT');
</script>

<!-- //Rating Mail.ru counter -->
<noscript>
    <div><img src="https://top-fwz1.mail.ru/counter?id=3183910;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div>
</noscript>
<!-- Facebook Pixel Code -->
<noscript><img src="https://vk.com/rtrg?p=VK-RTRG-507699-1BMqx" style="position:fixed; left:-999px;" alt=""/></noscript>

<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=317924535884117&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<link rel="apple-touch-icon" sizes="57x57" href="https://baigenews.kz/static/site/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://baigenews.kz/static/site/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://baigenews.kz/static/site/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://baigenews.kz/static/site/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://baigenews.kz/static/site/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://baigenews.kz/static/site/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://baigenews.kz/static/site/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://baigenews.kz/static/site/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://baigenews.kz/static/site/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://baigenews.kz/static/site/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baigenews.kz/static/site/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://baigenews.kz/static/site/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baigenews.kz/static/site/images/icons/favicon-16x16.png">
<link rel="manifest" href="https://baigenews.kz/static/site/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://baigenews.kz/static/site/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="red">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/fonts.css">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/template_styles.css?v2022-08-15">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/uikit/uikit.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/bvi.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main.css?v=2022-07-28">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main-page.css?v=2022-06-04t15.39">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/niceSelect/nice-select.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/simplebar/simplebar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/customScroll/jquery.mCustomScrollbar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/desktop-skin.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/detail-page.css?v=2022-08-27t09.43">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/list-news.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/no-img-desktop.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/font-sizes.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/adaptive.css">

    <link rel="canonical" href="https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/"/>
            <link rel="amphtml" href="https://baigenews.kz/amp/news/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/">

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/baigenews.kz\/#website","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/baigenews.kz\/news\/?q={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":"http:\/\/schema.org\/True","valueName":"search_term_string"}}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/baigenews.kz\/#organization","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","logo":"https:\/\/baigenews.kz\/static\/site\/images\/upload\/BAIGE_Logo.png","address":{"@type":"PostalAddress","streetAddress":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d, 010000, \u0433.\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d, \u0443\u043b. \u041a\u0430\u0431\u0430\u043d\u0431\u0430\u0439 \u0431\u0430\u0442\u044b\u0440\u0430, 17","addressLocality":"\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d","addressRegion":"\u0410\u0441\u0442\u0430\u043d\u0430","postalCode":"010000","addressCountry":{"@type":"Country","name":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d"}},"contactPoint":{"@type":"ContactPoint","telephone":"+7-717-295-40-50","contactType":"technical support"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0412 \u0410\u0442\u044b\u0440\u0430\u0443 \u043d\u0430\u0447\u0430\u043b\u0441\u044f \u0441\u0443\u0434 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 27 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u044f\u043d\u0432\u0430\u0440\u0441\u043a\u0438\u0445 \u0441\u043e\u0431\u044b\u0442\u0438\u0439","published":"2022-09-01T03:30:00+06:00","updated":"2022-09-01T00:50:27+06:00"}</script>
        <script type="application/ld+json">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</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/baigenews.kz\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/baigenews.kz\/news\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":null}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/baigenews.kz\/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736\/","name":"\u0412 \u0410\u0442\u044b\u0440\u0430\u0443 \u043d\u0430\u0447\u0430\u043b\u0441\u044f \u0441\u0443\u0434 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 27 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u044f\u043d\u0432\u0430\u0440\u0441\u043a\u0438\u0445 \u0441\u043e\u0431\u044b\u0442\u0438\u0439","image":null}}]}</script>


        <meta property="fb:app_id" content="1898128980452725"/>
        <meta property="fb:admins" content="100010977429988"/>
        <meta property="fb:admins" content="100004100094673"/>
        <meta property="fb:admins" content="1685195793"/>
        <meta property="fb:admins" content="100000240540991"/>
        <meta property="fb:admins" content="100003517477720"/>
        <meta  name="relap-image" content="https://baigenews.kz/storage/storage/news/2022/09/01/mainphoto/106725/600x315_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg" />
        <link rel="img_src" href="https://baigenews.kz/storage/storage/news/2022/09/01/mainphoto/106725/600x315_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg"/>
        
        <meta property="vk:image" content="https://baigenews.kz/storage/storage/news/2022/09/01/mainphoto/106725/800x420_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg"  />

        <meta property="og:url" content="https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/" />
        <meta property="og:image" content="https://baigenews.kz/storage/storage/news/2022/09/01/mainphoto/106725/800x420_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg"  />
        <meta property="og:image:width" content="800" />
        <meta property="og:image:height" content="420" />
        <meta property="og:site_name" content="baigenews.kz"/>
        <meta property="og:type" content="article"/>
        <meta property="og:updated_time" content="2022-09-01 00:50:27"/>
        <meta property="og:image:alt" content="В Атырау начался суд в отношении 27 участников январских событий"/>
        <meta property="og:image:secure_url" content="https://baigenews.kz/storage/storage/news/2022/09/01/mainphoto/106725/800x420_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>

        <meta property="twitter:image" content="https://baigenews.kz/storage/storage/news/2022/09/01/mainphoto/106725/800x420_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg"  />
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:site" content="@baigenewskz"/>
        <meta property="twitter:creator" content="@BáıgeNews.kz"/>
        <meta property="twitter:title" content="В Атырау начался суд в отношении 27 участников январских событий"/>
        <meta property="twitter:description" content="В Атырау начался суд в отношении 27 участников январских событий, передаёт BaigeNews.kz со ссылкой на &amp;quot;Ак Жайык&amp;quot;.
Пять подсудимых были... – новости Казахстана. Актуальные новости страны на baigenews.kz"/>

        
        <script async src="https://cdn.onthe.io/io.js/KNLh03MmwCqV"></script><script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/",
        page_url_canonical: "https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/",
        page_title: "В Атырау начался суд в отношении 27 участников январских событий",
        page_type: "article",
        page_language: "ru",
        article_authors: [" "],
        article_categories: [],
        article_type: "news",
        article_word_count: "228",
        article_publication_date: "Thu, 01 Sep 22 03:30:00 +0600"
    });
</script>                    <meta name="mediator_theme" content="январские события">
                    <meta name="mediator_theme" content="суд">
                    <meta name="mediator_theme" content="Атырау">
            

<!--pwa-->
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-touch-fullscreen" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Expo"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="default"/>
<link
    rel="apple-touch-icon"
    sizes="180x180"
    href="https://baigenews.kz/static/site/images/ico/152x152.png"
/>

<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1536x2048.png"
/>

<link rel='manifest' href="https://baigenews.kz/manifest.json">
<link rel='manifest' href="https://baigenews.kz/manifest.webmanifest">


</head>
<body id="body">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT9MM3K"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Rating Mail.ru counter -->
    <noscript>
        <div><img src="https://top-fwz1.mail.ru/counter?id=3138937;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div>
    </noscript>
    <!-- //Rating Mail.ru counter -->
    <header>
        <div class="header-top">
            <div class="header-top-container mt">
                <div class="uk-flex uk-flex-between">
                    <!--добавил класс  ml-l -->
                    <div class="uk-flex uk-flex-middle ml-l">
                        <a href="#header-top-canvas" uk-toggle class="header-top__canvas" aria-label="open menu">
                            <img src="https://baigenews.kz/static/site/images/openmenu.svg" alt="open menu" width="22" height="24">
                        </a>
                        <a href="https://baigenews.kz/" class="header-top__logo" aria-label="main page">
                            <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="main page" style="width:190px" width="190" height="30"> <!-- .svg  -->
                        </a>
                        <ul class="header-top__news__switch uk-margin-remove-bottom" style="margin-top: 0;">
                            <li class="news__switch__item baige__news taraz_chp">
                                <a href="https://baigenews.kz/teg/protesty_v_kazakhstane/" class="news__switch__item__switcher">
                                    <span class="uk-flex baige-logos">
                                        <nobr>
                                            <span class="baige-logos-1"> #Январь 2022</span>
                                            <!--<span class="baige-logos-2"> в Казахстане</span>-->
                                        </nobr>
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <style>
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher {
                        background: #e6e2e1;
                    }

                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-1,
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-2 {
                        color: #000;
                    }
                    </style>


                    <div class="uk-flex uk-flex-middle">
                        

                <div class="portal__soc__links">
                    <ul>
                        <li><a href="https://zen.yandex.ru/baigenews" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/ico/zen-icon.png" alt="social net logo" width="35" height="35" style="width: 35px;padding-bottom: 9px"></a></li>
                        <li><a href="https://www.instagram.com/baigenews/" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/Instagram.svg" alt="social net logo" width="45" height="45"></a></li>
                        <li><a href="https://t.me/baigenews_kz" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/telegram1.svg" alt="social net logo" width="45" height="45"></a></li>
                        <li><a href="https://www.facebook.com/baigenewskz/" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/Facebook.svg" alt="social net logo" width="45" height="45"></a></li>
                        <li><a href="https://vk.com/baigenewskz" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/VK.svg" alt="social net logo" width="45" height="45"></a></li>
                        <li><a href="https://twitter.com/baigenewskz" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/Twitter.svg" alt="social net logo" width="45" height="45"></a></li>
                        
                    </ul>
                </div>


                        <div class="header__search">
                            <a class="uk-navbar-toggle header__top__search__op" uk-search-icon href="#" aria-label="search"></a>
                            <div class="uk-drop" uk-drop="mode: click; pos: left-center; offset: 0">
                                <form class="uk-search header__top__search uk-search-navbar uk-width-1-1" action="https://baigenews.kz/search/" method="GET">
                                    <input class="uk-search-input" name="q" type="search" placeholder="Поиск" autofocus>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <div id="header-top-canvas" class="header__main__canvas" uk-offcanvas>
                    <div class="uk-offcanvas-bar-header uk-container">
                        <button class="uk-offcanvas-close" type="button" aria-label="close" uk-close></button>
                        <div class="settings-men__content">
                            <ul class="uk-nav mob-set__nav">
                                <li class="">
                                    <img src="https://baigenews.kz/static/site/images/font.svg" alt="font size" width="20" height="20">
                                    <span class="setting__size">
                                        Размер текста
                                    </span>
                                    <form class="setting__size_f">
                                        <select class="setting__size_f_s">
                                            <option>
                                                14px
                                            </option>
                                            <option>
                                                16px
                                            </option>
                                            <option>
                                                17px
                                            </option>
                                            <option>
                                                18px
                                            </option>
                                        </select>
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="bac-red">
            <div class="header-top-container v2">
                <div class="header-top-container__container" uk-grid>
                    
                    <!--//region top-menu-->
                    <div class="main__nav bac-red">
                        <div uk-slider="finite:true" class="uk-slider uk-slider-container">
    <div class="uk-position-relative uk-visible-toggle uk-light" tabindex="-1">
        <!--удалить  uk-child-width-1-2 uk-child-width-1-3@s uk-child-width-1-6@m. добавить класс main__menu main__menu__Link  -->

        <ul class="uk-navbar-nav main__menu uk-slider-items main__menu__Link" style="transform: translate3d(0px, 0px, 0px);">
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/" >Новости</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/stories/" >Истории</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/investigations/" >Расследования</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/interview/" >Интервью</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/podcasts/" >Подкаст</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/specprojects/" >Спецпроекты</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/poslanie-2022/" >Послание 2022</a>
                </li>
                    </ul>

        <a class="uk-position-center-left-out uk-position-small uk-icon uk-slidenav-previous uk-slidenav uk-invisible" href="#" uk-slidenav-previous="" uk-slider-item="previous" aria-label="previous">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-previous">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="12.775,1 1.225,12 12.775,23 "></polyline>
            </svg>
        </a>

        <a class="uk-position-center-right-out uk-position-small uk-icon uk-slidenav-next uk-slidenav" href="#" uk-slidenav-next="" uk-slider-item="next" aria-label="next">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-next">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="1.225,23 12.775,12 1.225,1 "></polyline>
            </svg>
        </a>
    </div>
</div>                    </div>
                    <!--//endregion-->
                    <!-- //region курс валют -->
                    <!-- удалить uk-width-expand  -->
<div class="uk-flex uk-flex-middle select__curse__c">
    <div class="select__curse">
        <select class="select__curse__list" data-date="22-09-01 04:06:45">
                            <option>USD - 472.21</option>
                                        <option>EUR - 471.22</option>
                                        <option>CNY - 68.46</option>
                                        <option>RUB - 7.84</option>
                    </select>
    </div>
</div>                    <!-- //endregion -->
                </div>
            </div>
        </div>
    </header>
    <style>
        #a_banner_content_top p {
            height: 100px;
            margin: 0;
            padding: 0;
            display: block;
        }

        #a_banner_content_top img {
            max-width: 1100px !important;
        }
    </style>
    <div id="a_banner_content_top">
    <a class="banner-item" href="https://t.me/elinfo_kz" target="_blank" rel="noopener">
            <p style="background: #004ed6;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/elinfo_kz.png" height="120" width="100%" alt="banner"></p></a>    
    <a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8xL3B-vsG5_o-JI_ZgzvQd6" target="_blank" rel="noopener" aria-label="youtube banner">
            <p style="background: #150015;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image66.jpg" height="120" width="100%" alt="banner"></p></a>
        <a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8xwGl4u7eM6ivgnDgLuReWm" target="_blank" rel="noopener">
            <p style="background: #EBEBEB;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image77.jpg" height="120" width="100%" alt="banner"></p></a>
        <!--<a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8ySVJfz7A-8brDLoFgZMR0R" target="_blank" rel="noopener">
            <p style="background: #34364b;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image22.jpg" height="120" width="100%" alt="banner"></p></a>
        <a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8zrGBkdroxvjErD7Uoy2yfq" target="_blank" rel="noopener">
            <p style="background: #d1dde9;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image33.jpg" height="120" width="100%" alt="banner"></p></a>-->
    </div>
    <main class="ptop" id="main-content">
        <style>
        #block-items {
            display: flex;
        }

        #block-1, #block-3 {
            flex: 1;
        }

        #block-2 {
            flex: 3;
        }
        </style>
        <div class="custom-container">
    <div uk-grid>
        <!--//region left_col-->
        <div class="uk-width-22">
            <!--//region news-lenta-->
            <p class="title__1">
    Лента новостей
</p>
<ul class="uk-list vert scroller__news">
                    <li>
            <a href="https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#январские события</span>
                                <span class="scroller__news__link__t ">
                    В Атырау начался суд в отношении 27 участников январских событий                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">03:30</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">78</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/rossiyskim-shkolnikam-zapretili-ispolzovat-telefony-na-urokah_137738/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#школа</span>
                                <span class="scroller__news__link__t ">
                    Российским школьникам запретили использовать телефоны на уроках                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">02:35</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">117</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/politseyskie-navestili-v-bolnitse-almaty-mladentsa-kotorogo-spasli-iz-ulichnogo-tualeta_137734/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#полицейский</span>
                                <span class="scroller__news__link__t ">
                    Полицейские навестили в больнице Алматы младенца, которого спасли из уличного туалета <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">01:45</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">268</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/stalo-izvestno-o-sostoyanii-malchika-prygnuvshego-s-poezda-v-zhambylskoy-oblasti_137735/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#происшествие</span>
                                <span class="scroller__news__link__t ">
                    Стало известно о состоянии мальчика, прыгнувшего с поезда в Жамбылской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">00:48</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">352</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/astanchan-prosyat-zaranee-planirovat-marshrut-po-dorogam-goroda_137730/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#дорога</span>
                                <span class="scroller__news__link__t ">
                    Астанчан просят заранее планировать маршрут по дорогам города                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">254</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/birzhevye-torgi-diztoplivom-priostanovili-v-kazahstane_137731/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ГСМ</span>
                                <span class="scroller__news__link__t ">
                    Биржевые торги дизтопливом приостановили в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">304</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/domogayutsya-i-muzhchin-zhertvy-harassmenta-iz-shymkenta-rasskazali-svoi-istorii_137729/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#харрасмент</span>
                                <span class="scroller__news__link__t ">
                    "Домогаются и мужчин": жертвы харассмента из Шымкента рассказали свои истории                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1510</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/air-astana-naschitala-100-ptits-stolknuvshihsya-s-samolyotami-aviakompanii_137728/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#авиаперевозки</span>
                                <span class="scroller__news__link__t ">
                    Air Astana насчитала 100 птиц, столкнувшихся с самолётами авиакомпании                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">328</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/hlopok-gaza-na-zavode-odin-chelovek-pogib-pyatero-postradali-v-almatinskoy-oblasti_137727/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#происшествие</span>
                                <span class="scroller__news__link__t ">
                    Хлопок газа на заводе: один человек погиб, пятеро пострадали в Алматинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">359</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/es-rastorgnet-soglashenie-ob-uproschennom-vizovom-rezhime-s-rossiey_137726/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Евросоюз</span>
                                <span class="scroller__news__link__t ">
                    ЕС расторгнет соглашение об упрощенном визовом режиме с Россией                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">417</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pochemu-dorozhaet-sahar_137724/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#сахар</span>
                                <span class="scroller__news__link__t ">
                    Почему дорожает сахар                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">424</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/akimat-kostanaya-otreagiroval-na-video-blogera-rasskazyvayuschego-o-problemah-invalidov_137721/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#инвалидность</span>
                                <span class="scroller__news__link__t ">
                    Акимат Костаная отреагировал на видео блогера, рассказывающего о проблемах инвалидов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">652</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/esli-seryy-vyvoz-gsm-ne-prekratitsya-to-usiliya-neftepererabotchikov-budut-bezrezultatny-kmg_137723/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ГСМ</span>
                                <span class="scroller__news__link__t ">
                    Если "серый" вывоз ГСМ не прекратится, то усилия нефтепереработчиков будут безрезультатны — КМГ                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">358</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-stolichnom-rayone-baykonyr-snesut-chast-domov_137722/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Нур-Султан</span>
                                <span class="scroller__news__link__t ">
                    В столичном районе Байконыр снесут часть домов <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">308</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/vo-skolko-oboydyotsya-remont-sgorevshego-zdaniya-akimata-almaty_137719/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#январские события</span>
                                <span class="scroller__news__link__t ">
                    Во сколько обойдётся ремонт сгоревшего здания акимата Алматы                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">346</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/chto-dorozhe-zolota-o-zagadkah-severnogo-kazahstana-rasskazali-arheologi_137720/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#археология</span>
                                <span class="scroller__news__link__t ">
                    Что дороже золота — о загадках Северного Казахстана рассказали археологи                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">611</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zelyonaya-energetika-ili-pochemu-bez-aes-ne-oboytis-intervyu-s-ekspertom_137541/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#зеленая энергетика</span>
                                <span class="scroller__news__link__t ">
                    "Зелёная энергетика", или почему без АЭС не обойтись? Интервью с экспертом                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">448</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kazahstan-okazhet-gumanitarnuyu-pomosch-pakistanu_137718/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#гуманитарная помощь</span>
                                <span class="scroller__news__link__t ">
                    Казахстан окажет гуманитарную помощь Пакистану                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">343</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/stipendiyu-bolashak-prisudili-84-kazahstantsam_137717/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#болашак</span>
                                <span class="scroller__news__link__t ">
                    Стипендию "Болашак" присудили 84 казахстанцам                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">335</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/chellendzh-100-km-za-24-chasa-po-almatinskim-goram-kak-eto-bylo_137716/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#челлендж</span>
                                <span class="scroller__news__link__t ">
                    Челлендж "100 км за 24 часа" по алматинским горам. Как это было                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">622</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zapusk-investproektov-modernizatsiya-dorog-zadachi-postavili-pered-novym-akimom-aktyubinskoy-oblasti_137715/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Аким</span>
                                <span class="scroller__news__link__t ">
                    Запуск инвестпроектов, модернизация дорог - задачи поставили перед новым акимом Актюбинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">343</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/agressivnaya-lisa-otobrala-edu-u-otdyhayuschih-v-parke-v-shymkente_137714/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#дикие животные</span>
                                <span class="scroller__news__link__t ">
                    Агрессивная лиса отобрала еду у отдыхающих в парке в Шымкенте <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">436</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/sotrudnichestvo-s-mezhdunarodnymi-organizatsiyami-i-obuchenie-kakie-uslugi-zakupaet-kmg_137725/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#тендер</span>
                                <span class="scroller__news__link__t ">
                    Сотрудничество с международными организациями и обучение: какие услуги закупает КМГ                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">264</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tri-tysyachi-vaucherov-dlya-podgotovki-spetsialistov-v-chastnyh-it-shkolah-vydelyat-v-kazahstane_137713/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#технопарк</span>
                                <span class="scroller__news__link__t ">
                    Три тысячи ваучеров для подготовки специалистов в частных IT-школах выделят в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">396</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/otkosit-ot-armii-v-kazitu-prokommentirovali-nashumevshuyu-reklamu-universiteta_137708/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Социальные Сети</span>
                                <span class="scroller__news__link__t ">
                    "Откосить от армии". В КазИТУ прокомментировали нашумевшую рекламу университета                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">559</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/naznachen-akim-aktyubinskoy-oblasti_137712/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#политика</span>
                                <span class="scroller__news__link__t ">
                    Назначен аким Актюбинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">578</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/postradavshuyu-vo-vremya-yanvarskih-sobytiy-devochku-uspeshno-prooperirovali_137711/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#помощь</span>
                                <span class="scroller__news__link__t ">
                    Пострадавшую во время январских событий девочку успешно прооперировали                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">365</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/losya-spasli-politseyskie-v-kostanayskoy-oblasti_137710/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#дикие животные</span>
                                <span class="scroller__news__link__t ">
                    Лося спасли полицейские в Костанайской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">438</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/154-obekta-nedvizhimosti-i-19-elitnyh-avto-izyaty-u-opg-zanimavsheysya-reyderstvom_137709/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#АФМ</span>
                                <span class="scroller__news__link__t ">
                    154 объекта недвижимости и 19 элитных авто изъяты у ОПГ, занимавшейся рейдерством                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">834</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/dochka-kmg-prodavala-aviatoplivo-aeroportu-nur-sultana-po-zavyshennoy-tsene_137707/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#антимонопольный комитет</span>
                                <span class="scroller__news__link__t ">
                    "Дочка" КМГ продавала авиатопливо аэропорту Нур-Султана по завышенной цене                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">729</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/umer-pervyy-ministr-energetiki-nezavisimogo-kazahstana-kadyr-baykenov_137706/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Казахстан</span>
                                <span class="scroller__news__link__t ">
                    Умер первый министр энергетики независимого Казахстана Кадыр Байкенов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">593</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/ondasyn-urazalin-ushyol-s-posta-akima-aktyubinskoy-oblasti_137705/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Аким</span>
                                <span class="scroller__news__link__t ">
                    Ондасын Уразалин ушёл с поста акима Актюбинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1242</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/glava-gosudarstva-prinyal-akima-kyzylordinskoy-oblasti_137704/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#развитие региона</span>
                                <span class="scroller__news__link__t ">
                    Глава государства принял акима Кызылординской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">333</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-kazahstane-uprostyat-postuplenie-na-gossluzhbu_137702/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#госслужба</span>
                                <span class="scroller__news__link__t ">
                    В Казахстане упростят поступление на госслужбу                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">919</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/bolshe-soroka-chelovek-tushat-pozhar-v-karagandinskoy-oblasti_137703/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Пожар</span>
                                <span class="scroller__news__link__t ">
                    Больше сорока человек тушат пожар в Карагандинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">595</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/premer-predstavil-novogo-akima-turkestanskoy-oblasti-i-dal-porucheniya-po-razvitiyu-regiona_137701/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Туркестанская область</span>
                                <span class="scroller__news__link__t ">
                    Премьер представил нового акима Туркестанской области и дал поручения по развитию региона                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">467</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/vdvoe-podnyali-zarplatu-prepodavatelyam-tvorcheskih-vuzov-kazahstana_137700/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#вуз</span>
                                <span class="scroller__news__link__t ">
                    Вдвое подняли зарплату преподавателям творческих вузов Казахстана                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">333</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-kakoy-strane-zhivyote-toy-i-sluzhite-kak-koreyanka-vyuchila-kazahskiy-i-prepodayot-ego-detyam_137690/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#истории людей</span>
                                <span class="scroller__news__link__t ">
                    "В какой стране живёте, той и служите". Как кореянка выучила казахский и преподаёт его детям                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">879</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/o-realizatsii-initsiativ-tokaeva-iz-poslaniya-2021-goda-rasskazal-erlan-karin_137699/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#послание</span>
                                <span class="scroller__news__link__t ">
                    О реализации инициатив Токаева из послания 2021 года рассказал Ерлан Карин                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">306</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-nur-sultane-iz-za-defekta-na-mostu-po-sarayshyk-remontnye-raboty-prodleny_137698/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Нур-Султан</span>
                                <span class="scroller__news__link__t ">
                    В Нур-Султане из-за дефекта на мосту  по Сарайшык ремонтные работы продлены                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">405</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kfgd-sohranil-maksimalnye-stavki-po-depozitam-na-oktyabr_137697/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#депозит</span>
                                <span class="scroller__news__link__t ">
                    КФГД сохранил максимальные ставки по депозитам на октябрь                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">465</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/reportazh-s-avariynoy-tets-v-petropavlovske-uspeyut-li-pochinit_137692/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ТЭЦ</span>
                                <span class="scroller__news__link__t ">
                    Репортаж с аварийной ТЭЦ в Петропавловске. Успеют ли починить? <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">477</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/emira-katara-ozhidayut-s-vizitom-v-kazahstane-v-blizhayshee-vremya_137695/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#международные отношения</span>
                                <span class="scroller__news__link__t ">
                    Эмира Катара ожидают с визитом в Казахстане в ближайшее время                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">475</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/strahovka-dlya-agrariev-stanet-deshevle_137696/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#страхование</span>
                                <span class="scroller__news__link__t ">
                    Страховка для аграриев станет дешевле                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">427</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-kazahstane-zarabotaet-tsifrovaya-karta-semi_137694/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#семья</span>
                                <span class="scroller__news__link__t ">
                    В Казахстане заработает Цифровая карта семьи                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">324</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/glavu-predpriyatiya-iz-struktury-mvd-zaderzhali-v-sko-pri-poluchenii-vzyatki_137691/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Коррупция</span>
                                <span class="scroller__news__link__t ">
                    Главу предприятия из структуры МВД задержали в СКО при получении взятки                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">369</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/palata-atameken-v-kostanayskoy-oblasti-rasshiryaet-mery-podderzhki-biznesa_137693/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#поддержка МСБ</span>
                                <span class="scroller__news__link__t ">
                    Палата "Атамекен" в Костанайской области расширяет меры поддержки бизнеса                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">340</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zayavlenie-o-sotsvyplate-po-utrate-trudosposobnosti-teper-mozhno-podat-na-egov_137689/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выплаты</span>
                                <span class="scroller__news__link__t ">
                    Заявление о соцвыплате по утрате трудоспособности теперь можно подать на eGov                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">381</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/darhan-satybaldy-naznachen-akimom-turkestanskoy-oblasti_137688/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#назначение</span>
                                <span class="scroller__news__link__t ">
                    Дархан Сатыбалды назначен акимом Туркестанской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">2010</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/priyomnye-roditeli-izbivali-detey-i-zastavlyali-rabotat-video-popalo-v-sotsialnye-seti_137687/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#опекунство</span>
                                <span class="scroller__news__link__t ">
                    Приёмные родители избивали детей и заставляли работать: видео попало в социальные сети                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">2185</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/glava-miir-otreagiroval-na-video-o-sostoyanii-dorogi-kyzylorda-zhezkazgan_137686/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#МИИР</span>
                                <span class="scroller__news__link__t ">
                    Глава МИИР отреагировал на видео о состоянии дороги Кызылорда - Жезказган                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">752</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kazahstanskiy-prezidentskiy-orkestr-primet-uchastie-v-mezhdunarodnom-festivale-v-turtsii_137685/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#оркестр</span>
                                <span class="scroller__news__link__t ">
                    Казахстанский Президентский оркестр примет участие в международном фестивале в Турции                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">365</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/yuliya-putintseva-uverenno-pobedila-v-pervom-kruge-us-open-2022_137684/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#спорт</span>
                                <span class="scroller__news__link__t ">
                    Юлия Путинцева уверенно победила в первом круге US Open-2022                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">378</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/okolo-80-novyh-shkol-otkroyutsya-v-kazahstane-pervogo-sentyabrya_137683/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#строительство школ</span>
                                <span class="scroller__news__link__t ">
                    Около 80 новых школ откроются в Казахстане первого сентября                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">458</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tseny-na-zhilyo-v-kazahstane-simmetrichnyy-rost-analitiki_137682/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#цены на жилье</span>
                                <span class="scroller__news__link__t ">
                    Цены на жильё в Казахстане: симметричный рост - аналитики                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">554</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/strogie-vygovory-obyavili-glave-kmg-i-vitse-ministru-energetiki-iz-za-problem-s-gsm_137681/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выговор</span>
                                <span class="scroller__news__link__t ">
                    Строгие выговоры объявили главе КМГ и вице-министру энергетики из-за проблем с ГСМ                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">679</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kak-izmenitsya-protsedura-attestatsii-uchiteley-v-kazahstane-aymagambetov_137680/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Министерство просвещения</span>
                                <span class="scroller__news__link__t ">
                    Как изменится процедура аттестации учителей в Казахстане — Аймагамбетов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">633</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/poslanie-tokaeva-budut-translirovat-na-telekanalah-i-onlayn-resursah_137679/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#послание</span>
                                <span class="scroller__news__link__t ">
                    Послание Токаева будут транслировать на телеканалах и онлайн-ресурсах                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">667</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/belaz-razdavil-avtomobil-s-pyatyu-passazhirami-v-karagandinskoy-oblasti_137678/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#дтп</span>
                                <span class="scroller__news__link__t ">
                    БелАЗ раздавил автомобиль с пятью пассажирами в Карагандинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1204</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/popavshaya-v-rabstvo-v-laose-kazahstanka-vernulas-domoy_137677/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#рабство</span>
                                <span class="scroller__news__link__t ">
                    Попавшая в рабство в Лаосе казахстанка вернулась домой                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">3266</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/230-chelovek-zarazilis-koronavirusom-za-sutki-v-kazahstane_137676/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#статистика</span>
                                <span class="scroller__news__link__t ">
                    230 человек заразились коронавирусом за сутки в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">508</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/na-92-m-godu-zhizni-skonchalsya-mihail-gorbachyov_137675/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#СССР</span>
                                <span class="scroller__news__link__t ">
                    На 92-м году жизни скончался Михаил Горбачёв                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1459</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/selchane-ustali-zhdat-remonta-ulits-i-delayut-ego-svoimi-silami-v-sko_137673/" class="scroller__news__link uk-background-cover no-bg">
                                <span class="scroller__news__link__t ">
                    Сельчане устали ждать ремонта улиц и делают его своими силами в СКО                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">454</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/defitsit-pastbisch-nablyudaetsya-v-syolah-karagandinskoy-oblasti_137672/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Карагандинская область</span>
                                <span class="scroller__news__link__t ">
                    Дефицит пастбищ наблюдается в сёлах Карагандинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">375</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/ilon-mask-podelilsya-sposobom-svoego-pohudeniya_137674/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Илон Маск</span>
                                <span class="scroller__news__link__t ">
                    Илон Маск поделился способом своего похудения                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">681</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/medvedev-prizval-evropu-bystree-zapretit-vydachu-viz-rossiyanam_137671/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Россия</span>
                                <span class="scroller__news__link__t ">
                    Медведев призвал Европу быстрее запретить выдачу виз россиянам                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">3452</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kollega-malyshevoy-razveyal-mify-ob-orvi_137670/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#здоровье</span>
                                <span class="scroller__news__link__t ">
                    Коллега Малышевой развеял мифы об ОРВИ                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">513</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/nedovolnye-kachestvom-elektrokarov-vladeltsy-tesla-obyavili-golodovku_137669/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#авто</span>
                                <span class="scroller__news__link__t ">
                    Недовольные качеством электрокаров владельцы Tesla объявили голодовку                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">626</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/prizraka-snyali-v-almatinskih-gorah_137668/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Алматы</span>
                                <span class="scroller__news__link__t ">
                    Призрака сняли в алматинских горах                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1624</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/uroven-kaspiya-upal-na-poltora-metra-za-poslednie-15-let_137667/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Актау</span>
                                <span class="scroller__news__link__t ">
                    Уровень Каспия упал на полтора метра за последние 15 лет                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">488</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/674-mln-tenge-potratyat-v-pavlodare-na-pokrasku-fasadov-mnogoetazhek_137666/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Павлодар</span>
                                <span class="scroller__news__link__t ">
                    67,4 млн тенге потратят в Павлодаре на покраску фасадов многоэтажек                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">31.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">425</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/semnadtsatiletnego-kazahstantsa-razyskivayut-v-bishkeke_137664/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Кыргызстан</span>
                                <span class="scroller__news__link__t ">
                    Семнадцатилетнего казахстанца разыскивают в Бишкеке                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1246</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/nazvan-sostav-sbornoy-kazahstana-na-chempionat-mira-po-greko-rimskoy-borbe_137665/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#спорт</span>
                                <span class="scroller__news__link__t ">
                    Назван состав сборной Казахстана на чемпионат мира по греко-римской борьбе                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">567</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kazahstantsa-podozrevayut-v-uchastii-v-mezhdunarodnoy-narkogruppirovke_137662/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#наркопреступность</span>
                                <span class="scroller__news__link__t ">
                    Казахстанца подозревают в участии в международной наркогруппировке                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">619</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/barys-podpisal-chetyryoh-novyh-igrokov_137661/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#спорт</span>
                                <span class="scroller__news__link__t ">
                    "Барыс" подписал четырёх новых игроков                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">483</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/podrostok-sovral-o-svoey-propazhe-v-atyrauskoy-oblasti-nakazali-ego-mat_137660/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#полиция</span>
                                <span class="scroller__news__link__t ">
                    Подросток соврал о своей пропаже в Атырауской области, наказали его мать                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">632</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kyrgyzskogo-pastuha-zaderzhali-za-nezakonnyy-perehod-granitsy-s-kazahstanom_137659/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#граница</span>
                                <span class="scroller__news__link__t ">
                    Кыргызского пастуха задержали за незаконный переход границы с Казахстаном                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">639</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/oruzhie-pohischennoe-v-hode-massovyh-besporyadkov-izyali-v-zhambylskoy-oblasti_137658/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#оружие</span>
                                <span class="scroller__news__link__t ">
                    Оружие, похищенное в ходе массовых беспорядков, изъяли в Жамбылской области <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">528</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tysyachi-tushek-pogibshey-ryby-snyali-na-video-na-beregu-kaspiya_137657/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#рыба</span>
                                <span class="scroller__news__link__t ">
                    Тысячи тушек погибшей рыбы сняли на видео на берегу Каспия <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">542</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kazahstanskie-velogonschiki-pokorili-trek-v-chehii_137655/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#велоспорт</span>
                                <span class="scroller__news__link__t ">
                    Казахстанские велогонщики покорили трек в Чехии                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.08.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">474</span>
                </span>
            </a>
        </li>     
    </ul>            <!--//endregion news-lenta-->
            <div class="calendar_news_list" id="calendar_news_ajax">
                <div id="calendar-body">
    <div class="block-calendar">
      <div class="calendar-container">
        <div class="pretty-calendar-month">
          <a class="calendar_month_link calendar-prev-link ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=8&year=2022"  href="https://baigenews.kz/news/?month=8&year=2022">
            <div class="calendar-prev">&nbsp;</div>
          </a>
          <div class="month-title">
            <div class="monthes_list">
              <select name="month_select" id="month_sel">
                                  <option value="/ajax/site/calendar-news/?month=1&year=2022" >Январь</option>
                                  <option value="/ajax/site/calendar-news/?month=2&year=2022" >Февраль</option>
                                  <option value="/ajax/site/calendar-news/?month=3&year=2022" >Март</option>
                                  <option value="/ajax/site/calendar-news/?month=4&year=2022" >Апрель</option>
                                  <option value="/ajax/site/calendar-news/?month=5&year=2022" >Май</option>
                                  <option value="/ajax/site/calendar-news/?month=6&year=2022" >Июнь</option>
                                  <option value="/ajax/site/calendar-news/?month=7&year=2022" >Июль</option>
                                  <option value="/ajax/site/calendar-news/?month=8&year=2022" >Август</option>
                                  <option value="/ajax/site/calendar-news/?month=9&year=2022"  selected >Сентябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=10&year=2022" >Октябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=11&year=2022" >Ноябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=12&year=2022" >Декабрь</option>
                              </select>
              &nbsp;&nbsp;
              <span class="amt_yar">
                     					<a class="ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=9&year=2021" href="https://baigenews.kz/news/?month=9&year=2021" title="2021"><</a>
                            2022
                            </span>
              <div class="loading_block">Загрузка...</div>
            </div>
          </div>
          <a class="calendar_month_link calendar-next-link ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=10&year=2022"  href="https://baigenews.kz/news/?month=10&year=2022">
            <div class="calendar-next">&nbsp;</div>
          </a>
        </div>
        <div class="calendar-daynames">
            <div class="pretty-calendar-day">
              <div class="calendar-value">Пн</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Вт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Ср</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Чт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Пт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Сб</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Вс</div>
            </div>
        </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      29
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      30
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      31
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-01">1</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-02">2</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-03">3</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-04">4</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-05">5</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-06">6</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-07">7</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-08">8</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-09">9</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-10">10</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-11">11</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-12">12</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-13">13</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-14">14</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-15">15</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-16">16</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-17">17</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-18">18</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-19">19</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-20">20</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-21">21</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-22">22</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-23">23</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-24">24</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-25">25</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-26">26</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-27">27</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-28">28</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-29">29</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-09-30">30</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      1
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      2
                                  </div>
              </div>              
                      </div>
              </div>
    </div>
  </div>
                    </div>
            <br><br>
        </div>
        <!--//endregion-->

        <!--//region center_col-->
        <div class="uk-width-expand">
            <div class="detail__text__container" data-io-article-url="https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/">
                <div class="">
                    <ul class="uk-breadcrumb breadcrumb-fix">
                                    <li><a href="https://baigenews.kz/" class="news-brc__link">Главная</a></li>
                                                <li><a href="https://baigenews.kz/news/" class="news-brc__link">Новости</a></li>
                                                <li><span class="news-brc__link">В Атырау начался суд в отношении 27 участников январских событий</span></li>
                        </ul>

                    <div class="main__new__cont uk-background-cover uk-cover-container">
                                                                                                            <img data-src="/storage/storage/news/2022/09/01/mainphoto/106725/1200xauto_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg" alt="BaigeNews.kz" uk-cover uk-img>
                                                <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">
                                Сегодня, 03:30                            </span>
                            <div>
                                <span class="eye"></span>
                                <span class="news-l__items__item__info__d_v">
                                    88
                                </span>
                            </div>
                        </span>
                        <!-- <span class="main__new__cont__tag">
                            #спорт
                        </span> -->
                    </div>
                </div>
                                    <span class="copyright-text">Фото: BaigeNews.kz</span>
                                                                <h1 class="main__new__caption ">
                    В Атырау начался суд в отношении 27 участников январских событий                </h1>
                <div class="detail__text__container__alltext" id="full_text">
                                    <!--//region DETAIL_TEXT-->
                                                                <p>В Атырау начался суд в отношении 27 участников январских событий, передаёт <a href="https://baigenews.kz/admin/news/137646/edit/BaigeNews.kz">BaigeNews.kz</a> со ссылкой на <a href="https://azh.kz/ru/news/view/86490">"Ак Жайык"</a>.</p>
<p>Пять подсудимых были доставлены из СИЗО, у остальных – домашний арест или подписка о невыезде. Подсудимые обвиняются в участии в массовых беспорядках, применении насилия в отношении представителя власти, посягательстве на жизнь сотрудника правоохранительного органа,, хищении оружия. </p>
<p>По делу проходят 110 потерпевших (все они сотрудники полиции и военнослужащие) и около ста свидетелей. Всех подсудимых защищают адвокаты, у некоторых их по два. В качестве общественных защитников участвуют родственники осуждённых – матери, бабушки, жёны.</p>
<p>По <a href="https://baigenews.kz/mvd-kazahstana-rasskazalo-o-hode-rassledovaniya-yanvarskih-sobytiy_137284/">данным</a> МВД, следователями полиции по январским событиям возбуждено 4 642 уголовных дела. Их них 2,5 тысячи - по кражам, 710 - по фактам хищения либо хранения оружия, 418 - по фактам хулиганства, 199 - по фактам уничтожения имущества, 26 – по разбоям и грабежам. Следователями полиции проведено порядка 40 тысяч следственных действий, допрошено свыше 15 тысяч граждан, назначено более 2,5 тысячи различных экспертиз. Окончено производство по 971 делу. В отношении 609 обвиняемых дела направлены в суды.  </p>
<p>По уже состоявшимся разбирательствам осуждено 539 лиц. Из них 425 лиц приговорены к наказаниям без лишения свободы. К реальным срокам лишения свободы приговорено 104 лица, совершивших тяжкие и особо тяжкие преступления. Сейчас в производстве следователей полиции находятся 276 дел. Из них по фактам незаконного хранения оружия – 50, по фактам убийства – 33, по фактам превышения власти – 40, по кражам – 16, по хулиганству – четыре. </p>
                                    </div>
                <div class="detail__text__container__alltext">
                                                                </div>
                <a href="https://t.me/baigenews_kz" target="_blank" class="newsteleg">
                    <img src="https://baigenews.kz/static/site/images/tel26.png" style="width:30px; margin-right:9px; margin-top:0;">
                    Подпишитесь на наш Telegram-канал baigenews_kz и узнавайте новости первыми!
                </a>
            </div>
            <div class="tags-wrapper">
                <div class="page-full__details tags_bottom">

                    <div class="nl__details">
                        <span class="nl__tags">
                                                                                                                                    <a href="https://baigenews.kz/teg/yanvarskie_sobytiya/" class="tag-item">#январские события</a>
                                                                                                        <a href="https://baigenews.kz/teg/sud/" class="tag-item">#суд</a>
                                                                                                        <a href="https://baigenews.kz/teg/atirau/" class="tag-item">#Атырау</a>
                                                                                    </span>
                    </div>
                </div>

            </div>
            <div class="detail__text__container__footer uk-child-width-1-2@m uk-flex" id="observer">
                <div class="uk-flex uk-flex-middle ">
                    <div class="article__info ">
                        <span class="detail__text__time">
                            Сегодня, 03:30                        </span>
                        <div class="detail__text__view__count">
                            <span class="eye"></span>
                            <span>
                                88
                            </span>
                        </div>
                    </div>
                    <div class="author__info">
                                                                                    <a href="https://baigenews.kz/authors/noname/">
                                    <span class="detail__text__author">
                                         
                                    </span>
                                </a>
                                <span class="detail__text__author__rang">
                                    Журналист
                                </span>
                                                                        </div>
                </div>
            </div>
                                        <div>
                    <div class="ya-share2 detail__text__share" data-lang="ru" data-title="В Атырау начался суд в отношении 27 участников январских событий" data-description="В Атырау начался суд в отношении 27 участников январских событий, передаёт BaigeNews.kz со ссылкой на &quot;Ак Жайык&quot;.
Пять подсудимых были..." data-image=" https://baigenews.kz/storage/storage/news/2022/09/01/mainphoto/106725/1200xauto_XenzjW6ShrHVAG2La97ATSPBlZVPkwOgDRyG8ZND.jpg " data-url="https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/" data-services="vkontakte,facebook,twitter,whatsapp,telegram"></div>
                </div>
                <!--//region smi24.kz widget-->
            <div data-smi-widget-id="63"></div>
            <script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
            <!--//endregion-->
        </div>
        <!--//endregion-->

        <!--//region right_col-->
        <div class="uk-width-22 right__col__scroll">
            <ul class="uk-subnav uk-subnav-pill news-switcher" uk-switcher>
    <li><a href="#" uk-switcher-item="0">Hype News</a></li>
    <li><a href="#" uk-switcher-item="1">Baige Official</a></li>
</ul>
<ul class="uk-switcher">
    <li>
        <p class="title__1 hype_t">
            Hype news
        </p>

        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/v-karagande-voditel-pereehal-peshehoda-iz-za-pachki-sigaret_137565/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Караганде водитель переехал пешехода из-за пачки сигарет                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10343</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak-na-skakune-voditel-lihach-na-lexus-napugal-zhiteley-riddera_137563/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Как на скакуне". Водитель-лихач на Lexus напугал жителей Риддера                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">923</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/patriotizm-brosaetsya-v-glaza-polulyarnyy-rossiyskiy-bloger-o-zhizni-v-kazahstane_137495/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Патриотизм бросается в глаза - полулярный российский блогер о жизни в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6890</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ultimatum-vlastyam-bomby-ischut-v-zdaniyah-sudov-almaty-i-almatinskoy-oblasti_137489/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ультиматум властям: бомбы ищут в зданиях судов Алматы и Алматинской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1033</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sotrudniki-ktzh-i-transportnye-politseyskie-podralis-na-matche-v-burabae_137325/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сотрудники КТЖ и транспортные полицейские подрались на матче в Бурабае <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3691</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tantsuyuschuyu-v-stolichnoy-mecheti-devushku-obsuzhdayut-v-seti_137207/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Танцующую в столичной мечети девушку обсуждают в Сети                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25765</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolelschiki-ustroili-skandal-na-turnire-ligi-habiba-nurmagomedova-v-nur-sultane_137196/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Болельщики устроили скандал на турнире лиги Хабиба Нурмагомедова в Нур-Султане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8099</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ustal-hodit-peshkom-pyanyy-podrostok-iz-taraza-obyasnil-zachem-ugnal-avto_137143/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Устал ходить пешком" — пьяный подросток из Тараза объяснил, зачем угнал авто                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1696</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glavu-soyuza-musulman-murata-telibekova-obvinili-v-izbienii-suprugi_137004/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Главу Союза мусульман Мурата Телибекова обвинили в избиении супруги                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5216</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/skolko-stoit-shkolnaya-forma-syna-rasskazal-ministr-prosvescheniya_136943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сколько стоит школьная форма сына, рассказал министр просвещения                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1946</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nurlan-nigmatullin-i-ego-brat-bliznets-erlan-nigmatullin-figuriruyut-v-ugolovnom-dele_136880/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нурлан Нигматуллин и его брат-близнец Ерлан Нигматуллин фигурируют в уголовном деле                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18779</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/parkovki-umnye-a-tender-ne-ochen-natskompaniya-ekspo-popala-v-skandalnuyu-istoriyu_136745/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Парковки "умные", а тендер - не очень. Нацкомпания ЭКСПО попала в скандальную историю                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3719</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pro-ferrari-syna-i-svoi-plany-na-pensii-rasskazal-byvshiy-premer-saparbaev_136717/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Про Ferrari сына и свои планы на пенсии рассказал бывший премьер Сапарбаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4535</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/populyarnye-igrushki-haggi-vaggi-mogut-byt-opasny-dlya-detey_136692/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Популярные игрушки Хагги Вагги могут быть опасны для детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2922</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/cmyal-kovshom-gruzoviki-chtoby-poluchit-zarplatu-skandalnoe-video-prokommentirovali-v-politsii-nur-sultana_136689/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Cмял ковшом грузовики, чтобы получить зарплату - скандальное видео прокомментировали в полиции Нур-Султана <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8466</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zamakima-spas-devochku-ot-nasilnika-v-turkestanskoy-oblasti_136655/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Замакима спас девочку от насильника в Туркестанской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3820</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/konflikt-uregulirovan-figuristka-nauryzova-ob-ocherednom-sportivnom-skandale_136644/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Конфликт урегулирован" - фигуристка Наурызова об очередном спортивном скандале                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2652</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/muzhchina-v-zhenskom-kupalnike-ukral-velosiped-v-aktau_136630/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мужчина в женском купальнике украл велосипед в Актау                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2712</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/u-menya-est-dokazatelstva-byvshaya-voennosluzhaschaya-zayavila-o-domogatelstve_136597/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "У меня есть доказательства" — бывшая военнослужащая заявила о домогательстве                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6424</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/o-proklyatom-kazahstanskom-stadione-rasskazali-za-rubezhom_136579/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            О "проклятом" казахстанском стадионе рассказали за рубежом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2840</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/za-drift-shou-i-strelbu-zaderzhany-uchastniki-svadebnogo-kortezha-v-zhambylskoy-oblasti_136564/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            За дрифт-шоу и стрельбу задержаны участники свадебного кортежа в Жамбылской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2504</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/iz-za-potopa-evakuirovali-gostey-otelya-hilton-v-nur-sultane_136554/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Из-за потопа эвакуировали гостей отеля Hilton в Нур-Султане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4939</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/poyavilas-orientirovka-na-podozrevaemyh-v-ubiystve-biznesmena-v-uralske_136516/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Появилась ориентировка на подозреваемых в убийстве бизнесмена в Уральске                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2753</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/video-s-predpolagaemymi-podozrevaemymi-v-ubiystve-biznesmena-v-uralske-poyavilos-v-seti_136511/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Видео с предполагаемыми подозреваемыми в убийстве бизнесмена в Уральске появилось в Сети <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10402</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/okolo-80-tysyach-turistov-zastryali-na-haynane_136500/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Около 80 тысяч туристов застряли на Хайнане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2529</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/desyatki-lyudey-ruhnuli-s-tribuny-na-stadione-v-avstralii_136490/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Десятки людей рухнули с трибуны на стадионе в Австралии <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2634</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/postradavshih-ot-lzhesotrudnitsy-tsona-ischet-politsiya-almaty_136470/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Пострадавших от лжесотрудницы ЦОНа ищет полиция Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2513</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/brosivshey-v-mera-botinok-rossiyanke-podarili-kvartiru_136469/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бросившей в мэра ботинок россиянке подарили квартиру                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4984</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glava-voz-nameren-vyuchit-kazahskiy-yazyk_136456/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Глава ВОЗ намерен выучить казахский язык                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2724</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glave-voz-ustroili-pyshnyy-priem-v-almaty_136411/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Главе ВОЗ устроили пышный прием в Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3188</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vopros_zhizni_i_smerti-_-_saakashvili_reshil_uyti_iz_politiki_136199/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Вопрос жизни и смерти" – Саакашвили решил уйти из политики                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3802</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bloger_ayzhan_bayzakova_popala_v_dtp_135949/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Блогер Айжан Байзакова попала в ДТП                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4522</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/louis_vuitton_vypustil_v_prodazhu_noski_pochti_za_million_tenge_135877/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Louis Vuitton выпустил в продажу носки почти за миллион тенге                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4259</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gossovetnik_erlan_karin_soobshchil_o_vzlome_svoego_akkaunta_v_telegram_135869/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Госсоветник Ерлан Карин сообщил о взломе своего аккаунта в Telegram                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3954</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/shikarnyy_priz-_-_meshok_sakhara_razygrali_na_toe_v_kaskelene_135859/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Шикарный приз!" − мешок сахара разыграли на тое <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5313</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otdykhayushchie_popali_pod_moshchnyy_pavodok_na_plyazhe_v_mangistau_135854/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Отдыхающие попали под мощный паводок на пляже в Мангистау <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4966</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/betonnoe_pokrytie_podnyalos_iz-za_zhary_na_trasse_samara_-_shymkent_135851/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бетонное покрытие поднялось из-за жары на трассе Самара – Шымкент <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4977</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_almaty_nakazan_voditel-_chya_ekstremalnaya_ezda_vyzvala_rezonans_v_sotssetyakh_135826/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Алматы наказан водитель, чья экстремальная езда вызвала резонанс в соцсетях <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5271</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nkhl_rassleduet_sluchay_gruppovogo_seksualnogo_nasiliya_na_mchm-2003_135819/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            НХЛ расследует случай группового сексуального насилия на МЧМ-2003                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7559</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novye_kovidnye_ogranicheniya_vvedut_v_nur-sultane_s_23_iyulya_135746/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новые ковидные ограничения введут в Нур-Султане с 23 июля                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11124</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chasto_slyshu_o_tom-_chto_ya_komu-to_prigrozil-_-_daniyal_akhmetov_o_slukhakh_o_sebe_135381/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Часто слышу о том, что я кому-то пригрозил" — Даниал Ахметов о слухах о себе                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6846</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/obrushenie_lednika_snyali_na_video_turisty_na_issyk-kule_135129/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Обрушение ледника сняли на видео туристы на Иссык-Куле <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7690</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/molodozhyeny_vo_vremya_svadby_smotreli_final_rybakinoy_135098/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Молодожёны во время свадьбы смотрели финал Рыбакиной <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6813</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyskie_smi_obsuzhdayut_vozmozhnost_vozvrashcheniya_rybakinoy_135096/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Российские СМИ обсуждают возможность возвращения Рыбакиной                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10235</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/muzhchina_s_nozhom_napal_na_patsientov_bolnitsy_v_shankhae_135083/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мужчина с ножом напал на пациентов больницы в Шанхае <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6176</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/italyanskiy_velogonshchik_vrezalsya_v_zriteley_i_poluchil_travmu_shei_na_-tur_de_frans_135015/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Итальянский велогонщик врезался в зрителей и получил травму шеи на "Тур де Франс" <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6983</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/fiktivno_prodaval_kvartiry_v_zhk_esentay_city-_-_novye_podrobnosti_skandala_vokrug_almatinskogo_rest_134889/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Фиктивно продавал квартиры в ЖК Esentay City" - новые подробности скандала вокруг алматинского ресторатора                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9171</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/byvshiy_muzh_bayan_alaguzovoy_podal_khodataystvo_ob_uslovno-dosrochnom_osvobozhdenii_134856/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бывший муж Баян Алагузовой подал ходатайство об условно-досрочном освобождении                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7699</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/za_7-4_milliona_tenge_prodali_antikvarnyy_nabor_dlya_okhoty_na_vampirov_na_auktsione_v_velikobritani_134851/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            За 7,4 миллиона тенге продали антикварный набор для охоты на вампиров на аукционе в Великобритании                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7607</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/uchastnikov_kokpara_na_trasse_oshtrafovali_v_almatinskoy_oblasti_134837/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Участников кокпара на трассе оштрафовали в Алматинской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6698</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/eshchye_odna_zhenshchina_pogibla_pri_napadenii_akuly_v_khurgade_134785/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ещё одна женщина погибла при нападении акулы в Хургаде                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8508</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zvyezdnyy_boets_ufc_udaril_zhurnalista_vo_vremya_intervyu_134781/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Звёздный боец UFC ударил журналиста во время интервью <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6921</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ryad_dolzhnostnykh_lits_minkulta_podozrevayut_v_sgovore_s_arystanbekom_mukhamediuly_134725/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ряд должностных лиц Минкульта подозревают в сговоре с Арыстанбеком Мухамедиулы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16550</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/video_s_roskoshnoy_svadby_-syna_politseyskogo_nachalnika-_proveryaet_dp_almaty_134723/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Видео с роскошной свадьбы "сына полицейского начальника" проверяет ДП Алматы <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9240</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/k_1-5_godam_lisheniya_svobody_prigovorili_lzheterrorista-_-zaminirovavshego-_dva_aeroporta_i_chetyre_134707/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Астанчанин отомстил соседу, выставив его телефонным террористом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8613</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/interesnye_mesta-_gde_nakhodyat_-zapreshchenku-_dlya_osuzhdyennykh_v_pavlodarskikh_koloniyakh_134626/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Интересные места. Где находят "запрещенку" для осуждённых в павлодарских колониях <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8935</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/101-letnego_okhrannika_kontslagerya_prigovorili_k_pyati_godam_tyurmy_134577/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            101-летнего охранника концлагеря приговорили к пяти годам тюрьмы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9349</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubiystvo_tomiris_baysafy-_advokaty_osuzhdennogo_namereny_obzhalovat_prigovor_134516/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Убийство Томирис Байсафы: адвокаты осужденного намерены обжаловать приговор                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8581</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sud_vynes_prigovor_ekoaktivistam_iz_bestobe-_podsudimye_izbezhali_tyurmy_blagodarya_amnistii_134515/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Суд вынес приговор экоактивистам из Бестобе: подсудимые избежали тюрьмы благодаря амнистии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8677</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/akim_akmolinskoy_oblasti_prokommentiroval_tender_na_10_millionov_na_otrazhenie_-ataki_trolley_134500/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            10-миллионный тендер на "отражение атаки троллей" объяснил аким Акмолинской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9061</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kosmetologiya_dlya_pokoynikov_134496/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Косметолог для покойника. Как готовят в последний путь                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10241</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/100-letniy_pensioner_ne_vyderzhal_bezdelya_i_stal_rabotat_v_khospise_v_shotlandii_134468/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            100-летний пенсионер не выдержал безделья и стал работать в хосписе в Шотландии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8838</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhenshchina_ustroila_fotosessiyu_na_pokhoronakh_shatunova_i_razozlila_sotsseti_134453/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Женщина устроила фотосессию на похоронах Шатунова и разозлила соцсети <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10041</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhansaya_abdumalik_vyskazalas_o_nashumevshikh_-tryekh_milliardakh_dlya_federatsii_shakhmat_134456/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Жансая Абдумалик высказалась о нашумевших "трёх миллиардах для федерации шахмат"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13518</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/astanchane_vynuzhdeny_stoyat_v_ocheredyakh-_chtoby_popast_na_plyazhi_134444/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Астанчане вынуждены стоять в очередях, чтобы попасть на пляжи <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8852</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_sizo_namnogo_khuzhe-_chem_v_tyurme-_-_kayrat_kudaybergen_opisal_zhizn_v_sledstvennom_izolyatore_134441/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "В СИЗО намного хуже, чем в тюрьме" – Кайрат Кудайберген описал жизнь в следственном изоляторе                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10412</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/fanatka_napala_na_maksim_vo_vremya_kontserta_134420/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Фанатка напала на МакSим во время концерта <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8172</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstantsam_rassylayut_feyk_o_vyplate_500_tysyach_tenge_134411/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстанцам рассылают фейк о выплате 500 тысяч тенге                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7935</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/administratora_telegram-kanala_osudili_po_delu_o_yanvarskikh_sobytiy_v_kostanae_134410/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Администратора Telegram-канала осудили по делу о январских событиях в Костанае                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8945</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_atyrau_vakhtyer_otsudila_1-3_mln_tenge_za_svoye_nezakonnoe_uvolnenie_134408/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Атырау вахтёр отсудила 1,3 млн тенге за своё незаконное увольнение                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9144</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/12_millionov_tenge_obeshchaet_antikor_za_informatsiyu_o_nurlane_masimove_134389/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            12 миллионов тенге обещает Антикор за информацию о Нурлане Масимове <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7854</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/smert_shatunova-_elena_malysheva_obyasnila-_pochemu_umirayut_molodye_muzhchiny_134359/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Смерть Шатунова: Елена Малышева объяснила, почему умирают молодые мужчины                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9456</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gadzhet_pod_vidom_golubtsov_pytalis_peredat_v_sledstvennyy_izolyator_pavlodara_134326/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гаджет под видом голубцов пытались передать в следственный изолятор Павлодара                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7645</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/priveli_prosit_3_mlrd_tenge-_kazakhstanskaya_shakhmatistka_rasskazala_o_vstrechi_kshf_s_balaevoy_134263/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Привели просить три миллиарда тенге" — казахстанская шахматистка о встрече КФШ с Балаевой                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9504</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_kazakhstane_snizyat_predelnyy_razmer_pereplaty_po_mikrokreditam_134244/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Казахстане снизят предельный размер переплаты по микрокредитам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16060</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstantsy_teper_ne_obyazany_ustanavlivat_knopki_sos_na_vvozimye_avto_134249/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстанцы теперь не обязаны устанавливать кнопки SOS на ввозимые авто                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7948</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glavred_-novoy_gazety-_prodal_svoyu_nobelevskuyu_medal_za_103_milliona_dollarov_134192/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Главред "Новой газеты" продал свою Нобелевскую медаль за 103 миллиона долларов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9220</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolelshchiki_ustroili_draku_pered_futbolnym_matchem_v_atyrau_134127/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Болельщики устроили драку перед футбольным матчем в Атырау <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8928</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/27_passazhirov_ne_vmestilis_v_samolyet_air_astana_iz_antali_v_almaty_134126/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            27 пассажиров не вместились в самолёт Air Astana из Антальи в Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19984</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rebyenok_dzhennifer_lopes_sdelal_kaming-aut_134124/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ребёнок Дженнифер Лопес сделал каминг-аут                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10005</span>
                        </span>
                    </a>
                </li>
                    </ul>

    </li>
    <li class="baigeofficial">
        <p class="title__1 hype_t">
            <a href="https://baigenews.kz/news/section/baige_official/">Baige Official</a>
        </p>
        <ul class="uk-list vert scroller__news ">
                             <li>
                    <a href="https://baigenews.kz/pravitelstvo_tokaev_135380/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Заседание правительства с президентом. О чём говорил Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6902</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/arkhitektura_almaty_135375/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему придёт архитектура Алматы после 30 июня: менять нельзя корректировать                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6157</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubrat_monopoliyu_kazakhstan_135246/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Есть ли шанс убрать монополию? Что изменится на рынках топлива, жилья и перевозок в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6233</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_gibnut_saygaki_134881/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От чего гибнут сайгаки. Как системно и с пользой регулировать их поголовье в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6494</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ekoduki_ekspert_saygaki_135167/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "На Западе экодуки строят даже для червей". Эксперт о главной проблеме сайгаков в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5932</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_lyubvi_ramazan_bapov_135065/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История любви на всю жизнь. Как народный артист СССР Рамазан Бапов стал легендой                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9966</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ibragim_kubekov_don_kikhot_135064/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ибрагим Кубеков: "Печатный" Дон Кихот в эпоху интернета                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6670</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vyravnivanie_tarifov_134825/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему приведет выравнивание тарифов за электроснабжение в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8610</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/transplantolog_134757/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Ни одна страна не решит вашу проблему". Главный трансплантолог Беларуси о посмертном донорстве в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9524</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/promyshlennost_akmolinskaya_oblast_134621/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Малые города Казахстана прирастают амбициозной промышленностью                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9525</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_reabilitatsiya_detey_134660/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проходит реабилитация детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7166</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/premera_opery_don_zhuan_134650/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это протест против устоев общества" — премьера оперы "Дон Жуан" состоялась в "Астана Опера"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7317</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zolotodobyvayushchiy_bestobe_likhoradit_134618/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Золотодобывающий Бестобе продолжает лихорадить — жители грозят голодовкой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22113</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhurnalisty_kotorykh_my_pomnim_134557/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Журналисты, которых мы потеряли, но всегда помним о них                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8280</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kosmetologiya_dlya_pokoynikov_134496/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Косметолог для покойника. Как готовят в последний путь                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10241</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nachalu_VOV_vecher_muzyki_134264/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Началу Великой Отечественной войны посвятили лиричный вечер музыки в Павлодаре<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7452</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/problema_brodyachikh_zhivotnykh_134226/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проблему бродячих животных решают на севере Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8844</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/askar_akaev_rasskazal_134193/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как обеспечить себе безбедное будущее, рассказал Аскар Акаев алматинским студентам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9461</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/byvshie_narkomany_134172/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Невидимые и не нужные. Как живут бывшие наркоманы, экс-зэки и люди с ВИЧ в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10444</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sammit_po_tsur_133988/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Саммит по ЦУР: Как страны Центральной Азии будут восстанавливаться после пандемии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8863</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_vysokaya_stavka_133847/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему Казахстану ещё нужна высокая базовая ставка                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10874</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chastnye_kolledzhi_zarplata_133802/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Частные колледжи Павлодара жалуются: зарплата их педагогов ниже, чем в государственных                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10302</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_za_dekarbonizatsiyu_133688/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан решительнее берётся за декарбонизацию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11400</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/seksualnoe_zdorove_v_kazakhstane_133458/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сексуальное здоровье и воспитание: почему мы табуируем эти темы в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11611</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/deti_s_alopetsiey_kazakhstan_133054/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Счастье быть собой. Как живут дети с алопецией в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27848</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posmotret_glazami_detey_133032/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Посмотреть "глазами детей". Выставка детского творчества открылась в столице<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11978</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/unikalnyy_detskiy_sad_133040/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Уникальный детский сад открылся в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12741</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/28_petel_133015/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Создавая тепло. Как волонтёры РК согревают недоношенных малышей вязаными изделиями<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12708</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sbornaya_po_khokkeyu_borolas_132963/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От надежд до разочарования. Как сборная Казахстана по хоккею боролась за место в плей-офф чемпионата мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12596</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/den_pamyati_zhertv_repressiy_132941/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Память во имя будущего". Как учёные изучают судьбы советских политрепрессированных и почему это важно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13464</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/na_kryuchok_dropperam_132848/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Меня чуть не обманули телефонные мошенники" — как не попасть на крючок "дропперам"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21120</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pomogut_li_initsiativy_minnatsekonomiki_napolnit_byudzhet_132889/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Помогут ли инициативы Миннацэкономики наполнить бюджет?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12921</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kogda_zarabotaet_132655/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Страсти по ArtSport: Когда вновь заработает программа?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20146</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/magiya_saumal_kokshetau_132599/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Магия чистого саумал: кобылья ферма стала местом притяжения в Кокшетау<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">30570</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/milliardy_v_promyshlennost_132594/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Зачем государство вливает миллиарды тенге в промышленность?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14633</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kak_v_nur-sultane_132399/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            ArtSport: в Нур-Султане обсудили проблемы бесплатных кружков и секций для детей<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18076</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/operatsii_ot_ozhireniya_132328/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проводят операции от ожирения и в каких случаях это бесплатно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18896</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak_proekhat_na_alakol_132263/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проехать на Алаколь, или "Романтика" железных дорог Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21121</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/o_protivnikakh_popravok_v_konstitutsiyu_132118/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Они готовы жонглировать страхами людей" — эксперты о противниках поправок в Конституцию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17121</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_semi_v_kazakhstane_132066/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Разводы и лукавое гендерное равенство. Что происходит с институтом семьи в Казахстане?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18338</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_dlya_investorov_131943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан сохраняет привлекательность для иностранных инвесторов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16430</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_yadernoy_fiziki_131589/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что находится внутри Института ядерной физики РК. Фоторепортаж<span class="is_photo"></span> <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16557</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/podgotovka_spetsialistov_dlya_aes_131518/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это не такой простой вопрос" — эксперт о подготовке специалистов для АЭС                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16404</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/russkiy_paren_131377/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как русский парень поёт про Казахстан и танцует лезгинку<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">31954</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/surdlimpiyskie_igry_131374/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сурдлимпийские игры в Бразилии. Кто представит Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">18263</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/esli_narod_progolosuet_131373/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Если народ проголосует". Почему изменения в Конституции важны для Казахстана?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">16953</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ob_atomnoy_energetike_131311/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что вы знаете об атомной энергетике? Строительство АЭС в Казахстане глазами физика-ядерщика                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21028</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/detskaya_bezopasnost_130126/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Детская безопасность. Как защитить своего ребёнка?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20918</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ggg_murata_130105/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            GGG против самурая из Токио. Главное о бое Геннадия Головкина и Риоты Мураты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21181</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_kisi_129938/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Важная инициатива, но не догма" — политические реформы обсудили в КИСИ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20294</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nuzhna_li_strane_zhenskaya_partiya_129934/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нужна ли стране Женская партия?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20525</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gidroekologiya_129848/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гидроэкология, или Почему наводнения стали проклятием для прибрежных жителей Казахстана?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22666</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolashaker_magzhan_kistaubaev_129722/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Болашакер Магжан Кистаубаев об учёбе в США, создании STEM Академии и об "утечке мозгов"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23310</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_onkopatsienty_stanovyatsya_nevidimkami_129671/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Убогие хосписы, долги и штрафы — что не так с поддержкой онкобольных в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21880</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pokolenie_neet_129657/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Радикализация и тюрьма как университет. Чем нам грозит поколение NEET                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21438</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak_samim_izmenit_kazakhstan_129301/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Тысячи глаз и тысячи рук. Как самим изменить Казахстан — мнения экспертов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22271</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sovremennye_tantsy_pod_motsarta_v_pudre_i_krinoline-_premera_cheshskogo_baleta_v_nur-sultane_129430/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Современные танцы под Моцарта в пудре и кринолине: премьера чешского балета в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22018</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vozvrashchenie_privatizirovannogo_129320/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Возвращение приватизированного: откат или прогресс для экономики?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21129</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/80-letniy_rubezh-_yubileynaya_vystavka_izvestnogo_khudozhnika_otkrylas_v_nur-sultane_129295/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            80-летний рубеж: юбилейная выставка известного художника открылась в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22859</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otkazalis_ot_radikalnykh_religioznykh_techeniy_129259/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Свыше 400 казахстанцев отказались в 2021 году от радикальных религиозных течений — КНБ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21807</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/iskorenit_byurokratiyu_v_meditsine_129251/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как искоренить бюрократию в медицине Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22188</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vozrozhdenie_konstitutsionnogo_suda_129051/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Возрождение Конституционного суда в Казахстане. Что ждут от нового органа?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23671</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vremya_stroit_novyy_kazakhstan_128953/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Пути обратно нет. Пришло время строить новый Казахстан" — мнения экспертов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24856</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/intervyu_s_nefrologom_128810/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Чтобы человеческая машина не заглохла" — интервью с главным нефрологом Нур-Султана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24278</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolshe_sta_128803/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Больше ста: рецепт долголетия от казахстанки бабы Дуси                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23615</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/poslanie-2021_128794/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Послание–2021. Что удалось выполнить?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25909</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tsifrovizatsiay_kazakhstana_128738/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как решаются задачи по цифровизации Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23274</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vecherom_film_128603/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Утром деньги — вечером фильмы": готов ли Казахстан к диалогу с Голливудом?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26046</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/preodolenie_stressa_128527/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            На преодоление стресса после январских событий уйдет не менее пяти лет — психолог                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23780</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kotu_pod_khvost_128501/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Когда четыре года учёбы — коту под хвост. Работодатель о выпускниках вузов РК                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">54594</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/molodezh_kazakhstana_128450/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Молодому специалисту сложно прожить на мизерную зарплату" — интервью о проблемах молодежи                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25305</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pletene_ruk_128367/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Плетенье рук, судьбы сплетенье. Рассказ о золотых руках мастерицы из Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24435</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_khudozhnitsy_128366/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История художницы: как сельская девочка из РК покоряла мир искусства                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25326</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/privet_ot_koko_shanel_128364/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Привет от Коко Шанель из Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24033</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chto_dlya_selskogo_akima_vazhnee_128362/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что для сельского акима важнее: политика, экономика или неравнодушие?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24145</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posledovatelnitsy_klary_tsetkin_128361/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Есть ли в Казахстане последовательницы Клары Цеткин в наши дни?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24365</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/antikrizisnyy_plan_128288/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Антикризисный план Казахстана. Эксперты о реформах в условиях геополитической ситуации                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24102</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/paralimpiada-2022_128272/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Паралимпиада-2022: Кто представляет Казахстан в Пекине                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25155</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/up_nalogi_dlya_nedropolzovateley_128224/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Поможет ли рост налогов для недропользователей наполнить казну?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24493</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/reformirovat_samruk-kazyna_128191/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Получится ли реформировать фонд "Самрук-Казына"?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25850</span>
                        </span>
                    </a>
                </li>
                    </ul>
    </li>
</ul>            <div class="related-right-block bvi-hide">
                <p class="title__1">
                    Рекомендуем
                </p>
                <div id="id-446622-7"></div>
            </div>
        </div>
        <!--//endregion-->
    </div>
</div>
<!--</div>-->

<!--//region px-->
<img src="https://px.mediadata.kz/s.gif?mh_id=d61a5068cae3c6025319a4451a6d37ca&mh_news=%D0%92+%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D1%81%D1%8F+%D1%81%D1%83%D0%B4+%D0%B2+%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+27+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9&mh_tags=январские события,суд,Атырау&mh_page=https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/" height="1" width="1">
<!--//endregion-->
        <style>
        #body {
            visibility: visible !important;
        }
        </style>
    </main>
    <footer class="footer" id="footer-container">
        <div class="uk-container">
            <script async src="https://baigenews.kz/pwabuilder-sw.js"></script>
            <!--pwa-->
            <style>
            .portal__soc__links ul {
                margin-top: 6px;
            }
            </style>
            <div class="uk-flex uk-flex-between footer__c">
                <a href="https://baigenews.kz/" class="footer__c__link">
                    <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="BAIGE_NEWS logo" width="190" height="30">
                </a>
                <!--//region bottom-banners-->
                <!--//endregion-->

            </div>
            <!--//region bottom menu-->
            <ul class="uk-navbar-nav footer__c__nav">
                <li>
                    <a href="https://baigenews.kz/podcasts/">
                        Подкаст				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/">
                        Новости				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/politics/">
                        Политика				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/world/">
                        Мир				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/economy/">
                        Экономика				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/business/">
                        Бизнес				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/opinions/">
                        Мнения				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/society/">
                        Общество				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/sport/">
                        Спорт				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/culture/">
                        Культура				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/interesting/">
                        Интересное				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/pages/gos-sim/">
                        Гос. символы				</a>
                </li>
            </ul>
            <!--//endregion-->
        </div>
        <div class="footer__cpr">
            <div class="uk-container">
                <style>
                .discl {
                    padding: 11px 0 28px 0;
                }

                .f1 {
                    display: inline-block;
                    vertical-align: top;
                    width: 28%;
                    font-size: 14px;
                    color: #848484;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f2 {
                    display: inline-block;
                    vertical-align: top;
                    width: 36%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    color: #000;
                    position: relative;
                }

                .f3 {
                    display: inline-block;
                    vertical-align: top;
                    width: 16%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f4 {
                    display: inline-block;
                    vertical-align: top;
                    width: 11%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f3 a, .f4 a {
                    color: #000;
                }

                .f3 a:hover, .f4 a:hover {
                    color: #000;
                }

                .f1:after, .f2:after, .f3:after {
                    display: block;
                    position: absolute;
                    right: 0;
                    top: 6px;
                    height: 30px;
                    width: 1px;
                    background: #000;
                    content: '';
                }

                .f0 {
                    background: #000;
                    text-align: center;
                    color: #fff;
                    font-size: 12px;
                    padding: 15px 0;
                    margin: 0 0 -18px 0;
                }

                .counter {
                    margin-top: 5px;
                }

                .ads_main {
                    margin-bottom: 30px;
                }
                </style>

                <div class="discl">
                    <div class="f1">
                        2022 ИА BaigeNews.kz АО «Qazcontent» поставлено на учет 20 августа 2019 г.<br>
                        Свидетельство № KZ63VPY00014027
                    </div>

                    <div class="f2">
                        Республика Казахстан 010000, г.Нур-Султан, ул. Кабанбай батыра, 17. Тел: +7 7172 95-40-50<br>
                        <a href="mailto:baigenews.kz@gmail.com">baigenews.kz@gmail.com</a><br>
                        <a href="https://ia.inform.kz/ru/sales" style="color: #000;" target="_blank" rel="noopener">Реклама</a>
                    </div>
                    <div class="f3">
                        <a href="https://baigenews.kz/static/site/docs/pravila-ispolzovaniia-materialov_BaigeNews_kz.pdf" target="_blank" rel="noopener">Условия использования интернет-ресурса и материалов</a>
                    </div>
                    <div class="f4">
                        <a href="https://baigenews.kz/sitemap/">Карта сайта</a>
                        <div class="counter">
                            <!--LiveInternet counter-->
                            <a href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt49CC" width="88" height="31" style="border:0" title="LiveInternet: показано число просмотров и посетителей за 24 часа" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt=""/></a>
                            <script>
                                (function (d, s) {
                                    d.getElementById("licnt49CC").src =
                                        "https://counter.yadro.ru/hit?t54.1;r" + escape(d.referrer) +
                                        ((typeof (s) == "undefined") ? "" : ";s" + s.width + "" + s.height + "" +
                                            (s.colorDepth ? s.colorDepth : s.pixelDepth)) + ";u" + escape(d.URL) +
                                        ";h" + escape(d.title.substring(0, 150)) + ";" + Math.random()
                                })
                                (document, screen)
                            </script>
                            <!--/LiveInternet-->

                            <!-- Yandex.Metrika informer -->
                                <a href="https://metrika.yandex.ru/stat/?id=55153510&amp;from=informer"
                                   target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/55153510/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                                       style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="55153510" data-lang="ru"/></a>
                            <!-- /Yandex.Metrika informer -->
                        </div>
                    </div>
                </div>
            </div>
            <div class="f0">
                Все права на материалы, находящиеся на сайте, защищены в соответствии с Законом РК «Об авторском и смежных правах». При любом использовании материалов сайта гипперссылка на ресурс объязательна.
            </div>
        </div>
    </footer>

    <!-- Google Tag Manager -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NT9MM3K');</script>
    
    <style>
        img[data-cid="55153510"] {display: none;}
        .counter img[data-cid="55153510"] {display: inherit;}
    </style>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="https://baigenews.kz/static/site/js/jquery-3.4.1.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit-icons.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/niceSelect/jquery.nice-select.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/customScroll/jquery.mCustomScrollbar.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/js.cookie.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi-init.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/lozad/lozad.min.js"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', () => {
            const observer = lozad(); // lazy loads elements with default selector as '.lozad'
            observer.observe();
        });
    </script>
    <!-- Счетчик Onthe с параметрами -->
    <script async src="https://cdn.onthe.io/io.js/dldozdunvYm6"></script>
    <!-- Счетчик Onthe -->
    <script async src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="https://yastatic.net/share2/share.js"></script>
    <script async>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</script>

    <!--//region JS_INLINE-->
    <script>
        $('.loader__parent').hide();
        $('.horizontal__scroll .scroller__news').hide();
        window.onload = function () {
            $('.horizontal__scroll .scroller__news').show();
            $('.loader__parent').hide();
        };
    </script>

    <script>
        $(function () {
            let timeout = 8000,
                bannersCount = $('#a_banner_content_top').find('.banner-item').length;

            function changeBannerContentTop() {
                let min = 0,
                    max = bannersCount - 1;
                let bannerId = getRandomIntInclusive(min, max);

                let bannerContent = $('#a_banner_content_top');
                bannerContent.find('.banner-item').hide();
                bannerContent.find('.banner-item').eq(bannerId).show();

                setTimeout(function () {
                    changeBannerContentTop();
                }, timeout);
            }

            setTimeout(function () {
                changeBannerContentTop();
            }, timeout);

            function getRandomIntInclusive(min, max) {
                min = Math.ceil(min);
                max = Math.floor(max);
                return Math.floor(Math.random() * (max - min + 1)) + min;
            }
        });
    </script>
    <script>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</script>
    <script>
        var lang = "";

        function supports_html5_storage() {
            try {
                return 'localStorage' in window && window['localStorage'] !== null;
            } catch (e) {
                return false;
            }
        }

        function getCookie(name) // функция для получения кук
        {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        $(function () {
            //mobile_test();
        });
        var window_resize = 0;
        $(window).resize(function () {
            window_resize++;
            var window_resize_test = window_resize;
            setTimeout(function () {
                if (window_resize == window_resize_test) {
                    mobile_test();
                }
            }, 1000);
        });

        function mobile_test() {
            var date = new Date(new Date().getTime() + 24 * 60 * 60 * 1000); // 24 часа
            var mobile = getCookie('mobile'),
                mobileSet = 0;
            if ($(window).width() < 720) {
                document.cookie = "mobile=1; path=/; expires=" + date.toUTCString();
                mobileSet = 1;
            } else {
                document.cookie = "mobile=0; path=/; expires=" + date.toUTCString();
                mobileSet = 0;
            }
            if (mobile != mobileSet) {
                location.reload();
            }
        }
    </script>
    <script type="text/javascript">
        var top_show = 150; // В каком положении полосы прокрутки начинать показ кнопки "Наверх"
        var delay = 1000; // Задержка прокрутки
        $(document).ready(function () {
            $(window).scroll(function () { // При прокрутке попадаем в эту функцию
                /* В зависимости от положения полосы прокрукти и значения top_show, скрываем или открываем кнопку "Наверх" */
                if ($(this).scrollTop() > top_show) $('#top').fadeIn();
                else $('#top').fadeOut();
            });
            $('#top').click(function () { // При клике по кнопке "Наверх" попадаем в эту функцию
                /* Плавная прокрутка наверх */
                $('body, html').animate({
                    scrollTop: 0
                }, delay);
            });
        });
    </script>

    <script type="text/javascript">
        $(function () {
            $('.reklama').show();
        });
    </script>


    <script type="text/javascript">
                            var source_link = '<p>Все права защищены. Используйте активную ссылку на baigenews.kz: <a href="' + location.href + '">' + location.href + '</a></p>';
                jQuery(
            function ($) {
                if (window.getSelection) $('#body').bind(
                    //тут необходимо выбрать правильный селектор, то есть тот див (к примеру) где у вас контент
                    'copy',
                    function () {
                        var selection = window.getSelection();
                        var range = selection.getRangeAt(0);
                        var magic_div = $('<div>').css({overflow: 'hidden', width: '1px', height: '1px', position: 'absolute', top: '-10000px', left: '-10000px'});
                        magic_div.append(range.cloneContents(), source_link);
                        $('body').append(magic_div);
                        var cloned_range = range.cloneRange();
                        selection.removeAllRanges();
                        var new_range = document.createRange();
                        new_range.selectNode(magic_div.get(0));
                        selection.addRange(new_range);
                        window.setTimeout(
                            function () {
                                selection.removeAllRanges();
                                selection.addRange(cloned_range);
                                magic_div.remove();
                            }, 0
                        );
                    }
                );
            }
        );
    </script>
    <!--//endregion-->

    <div id="top">Наверх</div>
          <link rel="stylesheet" href="https://baigenews.kz/static/site/js/calendar/style.css">
      <script async src="https://baigenews.kz/static/site/js/calendar/script.js"></script>
        <script async src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="https://yastatic.net/share2/share.js"></script>
        <script>
            function getRandomInt(min, max) {
                return Math.floor(Math.random() * (max - min)) + min;
            }
        </script>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '287278241941500',
                    xfbml: true,
                    version: 'v3.2'
                });
                FB.AppEvents.logPageView();
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <link href="https://baigenews.kz/static/site/js/fotorama/fotorama.css" rel="stylesheet">
        <script src="https://baigenews.kz/static/site/js/fotorama/fotorama.js"></script>

                    <!-- region views-ip.save -->
            <script async type="text/javascript">
    $(function () {
        function getLocalIPs(callback) {
            var ips = [];

            var RTCPeerConnection = window.RTCPeerConnection ||
                window.webkitRTCPeerConnection || window.mozRTCPeerConnection;

            if (!RTCPeerConnection) {
                callback(ips);
                return;
            }

            var pc = new RTCPeerConnection({
                // Don't specify any stun/turn servers, otherwise you will
                // also find your public IP addresses.
                iceServers: []
            });
            // Add a media line, this is needed to activate candidate gathering.
            pc.createDataChannel('');

            // onicecandidate is triggered whenever a candidate has been found.
            pc.onicecandidate = function (e) {
                if (!e.candidate) { // Candidate gathering completed.
                    pc.close();
                    callback(ips);
                    return;
                }
                var ip = /^candidate:.+ (\S+) \d+ typ/.exec(e.candidate.candidate)[1];
                // console.log(ip);
                if (ips.indexOf(ip) == -1) // avoid duplicate entries (tcp/udp)
                    ips.push(ip);
            };
            pc.createOffer(function (sdp) {
                pc.setLocalDescription(sdp);
            }, function onerror() {
            });
        }

        const article_id = 137736;
        const type_code = '1';
        const token = '8bbbdd9ef5dcc7ca72502a083cbd5acd';

        let sendViewsIP = async (ips) => {
            let formData = new FormData();
            formData.append('_token', 'TjLD45Y39Bob6X7gGKCXSsz5QTWabFfef0idThpe');
            formData.append('article_id', article_id);
            formData.append('type_code', type_code);
            formData.append('token', token);
            formData.append('host', ips);
            const url = 'https://baigenews.kz/ajax/views_ip/';

            let response = await fetch(url, {
                method: 'POST',
                body: formData
            });
            if (response.ok) {
                let result = await response.json();
                console.log('views_ip: ' + result.message);
                return result.status;
            }
            return response.status;
        };

        getLocalIPs(sendViewsIP);
    });
</script>            <!-- endregion views-ip.save -->
                <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        // Отложенное выполнение
        let footerContainer = document.getElementById('footer-container'),
        isGetNextMaterial = false,
        notIds = [137736],
        oldlastKnownScrollPosition = window.scrollY,
        countOperationNextNews = 0,
        maxCountOperationNextNews = 10;
        $('#main-content').append('<div id="afetrAddMaterial"></div>');
        let afetrAddMaterial = $('#afetrAddMaterial'),
        elements = {
            0: {
                title: 'В Атырау начался суд в отношении 27 участников январских событий',
                url: 'https://baigenews.kz/v-atyrau-nachalsya-sud-v-otnoshenii-27-uchastnikov-yanvarskih-sobytiy_137736/'
            }
        },
        elementCurrent = 0;
        addEventListener('scroll', (event) => {
            elementCurrent = changeBrowserUrl(window.scrollY, elementCurrent, elements);

            if (isGetNextMaterial || countOperationNextNews >= maxCountOperationNextNews) {
                return ;
            }

            let lastKnownScrollPosition = window.scrollY;
            if (oldlastKnownScrollPosition > lastKnownScrollPosition) {
                oldlastKnownScrollPosition = lastKnownScrollPosition;
                return ;
            }
            oldlastKnownScrollPosition = lastKnownScrollPosition;
            if (window.scrollY+window.outerHeight > footerContainer.offsetTop) {
                isGetNextMaterial = true;
                ++countOperationNextNews;
                $.ajax({
                    url: '/ajax/material-next/news/',
                    dataType: "json",
                    type: "POST",
                    data: {
                        _token: 'TjLD45Y39Bob6X7gGKCXSsz5QTWabFfef0idThpe',
                        notIds: notIds
                    },
                    success: function (result, status, xhr) {
                        notIds.push(result['id']);
                        console.log(notIds);
                        let beforeScrollPosition = window.scrollY;
                        afetrAddMaterial.append(result['content']);
                        oldlastKnownScrollPosition = window.scrollY;

                        elements[result['id']] = {
                            title: result['title'],
                            url: result['url']
                        };
                        isGetNextMaterial = false;
                    },
                    error: function (xhr, status, error) {
                        console.error('Произошла ошибка!');
                    }
                });
            }
        });

        function changeBrowserUrl(scrollPositionY, elementCurrent, elements) {
            let items = document.body.querySelectorAll('div.main'),
            element = 0;
            for (let i = 0; i < items.length; i++) {
                let item = items[i];
                if (scrollPositionY > item.offsetTop) {
                    element = 0;
                    if (item.dataset.id) {
                        element = item.dataset.id;
                    }
                }
            }

            if (element == elementCurrent ) {
                return elementCurrent;
            }

            document.title = elements[element]['title'];
            try {
                history.pushState(null, null, elements[element]['url']);
            } catch(e) {}
            return element;
        }
    });
</script>    </body>
</html>
