<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот</title>
<meta name="robots" content="index, follow" />
    <meta name="news_keywords" content="Иностранцы, теперь, могут, забронировать, очередь, ЦОН, через, Telegram-бот" />
<meta name="description" content="Возможность онлайн-бронирования очереди в ЦОН для иностранных граждан появилась в Казахстане, передаёт BaigeNews.kz cо ссылкой на госкорпорацию &quot;Правительство для граждан&quot;.... – новости Казахстана. Актуальные новости страны на baigenews.kz" />
<meta property="og:title" content="Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот" />
<meta property="og:description" content="Возможность онлайн-бронирования очереди в ЦОН для иностранных граждан появилась в Казахстане, передаёт BaigeNews.kz cо ссылкой на госкорпорацию &quot;Правительство для граждан&quot;.... – новости Казахстана. Актуальные новости страны на baigenews.kz" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='viewport' content='width=device-width, initial-scale=1'>
<meta name="csrf-token" content="JJ2bONnfKcBe3SAeHURSuVBOHSht9EJ83irmsSYc">

<meta name='wmail-verification' content='1d113f0dec9e2f447a89cdf5c0003f7c'/>
<meta name="pmail-verification" content="d77d9e1756284ec6788dcac8432bccd0">
<meta name="msvalidate.01" content="AF090345393C7D28F207D77690BD0D83"/>
<meta name="yandex-verification" content="5553f3024428d37c"/>

<link rel='dns-prefetch' href='//yastatic.net'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>


<link rel="apple-touch-icon" sizes="57x57" href="https://baigenews.kz/static/site/images/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://baigenews.kz/static/site/images/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://baigenews.kz/static/site/images/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://baigenews.kz/static/site/images/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://baigenews.kz/static/site/images/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://baigenews.kz/static/site/images/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://baigenews.kz/static/site/images/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://baigenews.kz/static/site/images/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://baigenews.kz/static/site/images/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://baigenews.kz/static/site/images/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baigenews.kz/static/site/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://baigenews.kz/static/site/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baigenews.kz/static/site/images/icons/favicon-16x16.png">
<link rel="manifest" href="https://baigenews.kz/static/site/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://baigenews.kz/static/site/images/icons/ms-icon-144x144.png">
<meta name="theme-color" content="red">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/fonts.css">

<link rel="stylesheet" href="https://baigenews.kz/static/site/css/template_styles.css?v2022-08-15">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/uikit/uikit.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/bvi.min.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main.css?v=2022-07-28">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/main-page.css?v=2022-06-04t15.39">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/niceSelect/nice-select.css?v=2022-09-14">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/simplebar/simplebar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/customScroll/jquery.mCustomScrollbar.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/desktop-skin.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/detail-page.css?v=2022-08-27t09.43">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/list-news.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/no-img-desktop.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/font-sizes.css">
<link rel="stylesheet" href="https://baigenews.kz/static/site/css/adaptive.css">

    <link rel="canonical" href="https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/"/>
            <link rel="amphtml" href="https://baigenews.kz/amp/news/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/">

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/baigenews.kz\/#website","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/baigenews.kz\/news\/?q={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":"http:\/\/schema.org\/True","valueName":"search_term_string"}}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/baigenews.kz\/#organization","url":"https:\/\/baigenews.kz\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f - \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0420\u041a \u043d\u0430 BaigeNews.kz","logo":"https:\/\/baigenews.kz\/static\/site\/images\/upload\/BAIGE_Logo.png","address":{"@type":"PostalAddress","streetAddress":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d, 010000, \u0433.\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d, \u0443\u043b. \u041a\u0430\u0431\u0430\u043d\u0431\u0430\u0439 \u0431\u0430\u0442\u044b\u0440\u0430, 17","addressLocality":"\u041d\u0443\u0440-\u0421\u0443\u043b\u0442\u0430\u043d","addressRegion":"\u0410\u0441\u0442\u0430\u043d\u0430","postalCode":"010000","addressCountry":{"@type":"Country","name":"\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d"}},"contactPoint":{"@type":"ContactPoint","telephone":"+7-717-295-40-50","contactType":"technical support"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0418\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u044b \u0442\u0435\u043f\u0435\u0440\u044c \u043c\u043e\u0433\u0443\u0442 \u0437\u0430\u0431\u0440\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0432 \u0426\u041e\u041d \u0447\u0435\u0440\u0435\u0437 Telegram-\u0431\u043e\u0442","published":"2022-10-01T05:23:00+06:00","updated":"2022-10-01T02:18:12+06:00"}</script>
        <script type="application/ld+json">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</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/baigenews.kz\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/baigenews.kz\/news\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":null}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/baigenews.kz\/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420\/","name":"\u0418\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u044b \u0442\u0435\u043f\u0435\u0440\u044c \u043c\u043e\u0433\u0443\u0442 \u0437\u0430\u0431\u0440\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0432 \u0426\u041e\u041d \u0447\u0435\u0440\u0435\u0437 Telegram-\u0431\u043e\u0442","image":null}}]}</script>


        <link rel="img_src" href="https://baigenews.kz/storage/storage/news/2022/10/01/mainphoto/108931/600x315_8cswfCgKH2qMYcTavlU2sZRWAWMSonQcasmiw3li.jpg"/>
        
        <meta property="vk:image" content="https://baigenews.kz/storage/storage/news/2022/10/01/mainphoto/108931/800x420_8cswfCgKH2qMYcTavlU2sZRWAWMSonQcasmiw3li.jpg"  />

        <meta property="og:url" content="https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/" />
        <meta property="og:image" content="https://baigenews.kz/storage/storage/news/2022/10/01/mainphoto/108931/800x420_8cswfCgKH2qMYcTavlU2sZRWAWMSonQcasmiw3li.jpg"  />
        <meta property="og:image:width" content="800" />
        <meta property="og:image:height" content="420" />
        <meta property="og:site_name" content="baigenews.kz"/>
        <meta property="og:type" content="article"/>
        <meta property="og:updated_time" content="2022-10-01 02:18:12"/>
        <meta property="og:image:alt" content="Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот"/>
        <meta property="og:image:secure_url" content="https://baigenews.kz/storage/storage/news/2022/10/01/mainphoto/108931/800x420_8cswfCgKH2qMYcTavlU2sZRWAWMSonQcasmiw3li.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>

        <meta property="twitter:image" content="https://baigenews.kz/storage/storage/news/2022/10/01/mainphoto/108931/800x420_8cswfCgKH2qMYcTavlU2sZRWAWMSonQcasmiw3li.jpg"  />
        <meta property="twitter:card" content="summary_large_image"/>
        <meta property="twitter:site" content="@baigenewskz"/>
        <meta property="twitter:creator" content="@BáıgeNews.kz"/>
        <meta property="twitter:title" content="Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот"/>
        <meta property="twitter:description" content="Возможность онлайн-бронирования очереди в ЦОН для иностранных граждан появилась в Казахстане, передаёт BaigeNews.kz cо ссылкой на госкорпорацию &amp;quot;Правительство для граждан&amp;quot;.... – новости Казахстана. Актуальные новости страны на baigenews.kz"/>

        
        <script async src="https://cdn.onthe.io/io.js/KNLh03MmwCqV"></script><script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/",
        page_url_canonical: "https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/",
        page_title: "Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот",
        page_type: "article",
        page_language: "ru",
        article_authors: [" "],
        article_categories: [],
        article_type: "news",
        article_word_count: "225",
        article_publication_date: "Sat, 01 Oct 22 05:23:00 +0600"
    });
</script>                    <meta name="mediator_theme" content="ЦОН">
                    <meta name="mediator_theme" content="Правительство для граждан">
                    <meta name="mediator_theme" content="иностранцы">
                    <meta name="mediator_theme" content="мигранты">
                    <meta name="mediator_theme" content="Россия">
            

<!--pwa-->
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-touch-fullscreen" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Expo"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="default"/>
<link
    rel="apple-touch-icon"
    sizes="180x180"
    href="https://baigenews.kz/static/site/images/ico/152x152.png"
/>

<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1125x2436.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/750x1334.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/1242x2208.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/640x1136.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1668x2224.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"
    href="https://baigenews.kz/static/site/images/ico/2048x2732.png"
/>
<link
    rel="apple-touch-startup-image"
    media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"
    href="https://baigenews.kz/static/site/images/ico/1536x2048.png"
/>

<link rel='manifest' href="https://baigenews.kz/manifest.json">
<link rel='manifest' href="https://baigenews.kz/manifest.webmanifest">



<script charset="UTF-8" src="//web.webpushs.com/js/push/2d53a73dd55e972d879719fe4c3351a5_1.js" async></script>
</head>
<body id="body">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT9MM3K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    <header>
        <div class="header-top">
            <div class="header-top-container mt">
                <div class="uk-flex uk-flex-between">
                    <!--добавил класс  ml-l -->
                    <div class="uk-flex uk-flex-middle ml-l">
                        <a href="#header-top-canvas" uk-toggle class="header-top__canvas" aria-label="open menu">
                            <img src="https://baigenews.kz/static/site/images/openmenu.svg" alt="open menu" width="22" height="24">
                        </a>
                        <a href="https://baigenews.kz/" class="header-top__logo" aria-label="main page">
                            <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="main page" style="width:190px" width="190" height="30"> <!-- .svg  -->
                        </a>
                        <ul class="header-top__news__switch uk-margin-remove-bottom" style="margin-top: 0;">
                            
                        </ul>
                    </div>

                    <style>
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher {
                        background: #e6e2e1;
                    }

                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-1,
                    .news__switch__item.baige__news.taraz_chp .news__switch__item__switcher .baige-logos-2 {
                        color: #000;
                    }
                    </style>


                    <div class="uk-flex uk-flex-middle">
                        

                <div class="portal__soc__links">
                    <ul>
                    <li><a href="https://www.facebook.com/baigenewskz/" target="_blank" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/Facebook.svg" alt="social net logo" width="45" height="45"></a></li>
                    <li style="margin-right: 9px;"><a href="https://t.me/baigenews_kz" target="_blank" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/telegram1.svg" alt="social net logo" width="45" height="45"></a></li>
                        <li><a href="https://www.youtube.com/c/B%C3%A1%C4%B1geNEWSKz" target="_blank" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/youtube.svg" alt="social net logo" width="35" height="35" style="width: 26px;padding:0; margin: 0 8px 7px 0;"></a></li>
                        <li><a href="https://www.instagram.com/baigenews/" target="_blank" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/Instagram.svg" alt="social net logo" width="45" height="45"></a></li>
                        <li><a href="https://twitter.com/baigenewskz" target="_blank" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/Twitter.svg" alt="social net logo" width="45" height="45"></a></li>
                        <li><a href="https://vk.com/baigenewskz" target="_blank" rel="nofollow">
                                <img src="https://baigenews.kz/static/site/images/VK.svg" alt="social net logo" width="45" height="45"></a></li>



                        
                    </ul>
                </div>


                        <div class="header__search">
                            <a class="uk-navbar-toggle header__top__search__op" uk-search-icon href="#" aria-label="search"></a>
                            <div class="uk-drop" uk-drop="mode: click; pos: left-center; offset: 0">
                                <form class="uk-search header__top__search uk-search-navbar uk-width-1-1" action="https://baigenews.kz/search/" method="GET">
                                    <input class="uk-search-input" name="q" type="search" placeholder="Поиск" autofocus>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <div id="header-top-canvas" class="header__main__canvas" uk-offcanvas>
                    <div class="uk-offcanvas-bar-header uk-container">
                        <button class="uk-offcanvas-close" type="button" aria-label="close" uk-close></button>
                        <div class="settings-men__content">
                            <ul class="uk-nav mob-set__nav">
                                <li class="">
                                    <img src="https://baigenews.kz/static/site/images/font.svg" alt="font size" width="20" height="20">
                                    <span class="setting__size">
                                        Размер текста
                                    </span>
                                    <form class="setting__size_f">
                                        <select class="setting__size_f_s">
                                            <option>
                                                14px
                                            </option>
                                            <option>
                                                16px
                                            </option>
                                            <option>
                                                17px
                                            </option>
                                            <option>
                                                18px
                                            </option>
                                        </select>
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="bac-red">
            <div class="header-top-container v2">
                <div class="header-top-container__container" uk-grid>
                    
                    <!--//region top-menu-->
                    <div class="main__nav bac-red">
                        <div uk-slider="finite:true" class="uk-slider uk-slider-container">
    <div class="uk-position-relative uk-visible-toggle uk-light" tabindex="-1">
        <!--удалить  uk-child-width-1-2 uk-child-width-1-3@s uk-child-width-1-6@m. добавить класс main__menu main__menu__Link  -->

        <ul class="uk-navbar-nav main__menu uk-slider-items main__menu__Link" style="transform: translate3d(0px, 0px, 0px);">
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/" >Новости</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/stories/" >Истории</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/investigations/" >Расследования</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/interview/" >Интервью</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/podcasts/" >Подкаст</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/specprojects/" >Спецпроекты</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/poslanie-2022/" >Послание 2022</a>
                </li>
                            <li tabindex="-1" class=" uk-active ">
                    <a href="https://baigenews.kz/news/section/vybory-2022/" >Выборы - 2022</a>
                </li>
                    </ul>

        <a class="uk-position-center-left-out uk-position-small uk-icon uk-slidenav-previous uk-slidenav uk-invisible" href="#" uk-slidenav-previous="" uk-slider-item="previous" aria-label="previous">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-previous">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="12.775,1 1.225,12 12.775,23 "></polyline>
            </svg>
        </a>

        <a class="uk-position-center-right-out uk-position-small uk-icon uk-slidenav-next uk-slidenav" href="#" uk-slidenav-next="" uk-slider-item="next" aria-label="next">
            <svg width="14px" height="24px" viewBox="0 0 14 24" xmlns="http://www.w3.org/2000/svg" data-svg="slidenav-next">
                <polyline fill="none" stroke="#000" stroke-width="1.4" points="1.225,23 12.775,12 1.225,1 "></polyline>
            </svg>
        </a>
    </div>
</div>                    </div>
                    <!--//endregion-->
                    <!-- //region курс валют -->
                    <!-- удалить uk-width-expand  -->
<div class="uk-flex uk-flex-middle select__curse__c">
    <div class="select__curse">
        <select class="select__curse__list" data-date="22-10-01 04:11:41">
                            <option>USD - 476.71</option>
                                        <option>EUR - 467.03</option>
                                        <option>CNY - 67.1</option>
                                        <option>RUB - 8.36</option>
                    </select>
    </div>
</div>                    <!-- //endregion -->
                </div>
            </div>
        </div>
    </header>
    <style>
        #a_banner_content_top p {
            height: 100px;
            margin: 0;
            padding: 0;
            display: block;
        }

        #a_banner_content_top img {
            max-width: 1100px !important;
        }
    </style>
    <div id="a_banner_content_top">
    <a class="banner-item" href="https://t.me/elinfo_kz" target="_blank" rel="noopener">
            <p style="background: #004ed6;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/elinfo_kz.png" height="120" width="100%" alt="banner"></p></a>
    <a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8xL3B-vsG5_o-JI_ZgzvQd6" target="_blank" rel="noopener" aria-label="youtube banner">
            <p style="background: #150015;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image66.jpg" height="120" width="100%" alt="banner"></p></a>
        <a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8xwGl4u7eM6ivgnDgLuReWm" target="_blank" rel="noopener">
            <p style="background: #EBEBEB;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image77.jpg" height="120" width="100%" alt="banner"></p></a>
        <!--<a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8ySVJfz7A-8brDLoFgZMR0R" target="_blank" rel="noopener">
            <p style="background: #34364b;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image22.jpg" height="120" width="100%" alt="banner"></p></a>
        <a class="banner-item" style="display: none;" href="https://www.youtube.com/playlist?list=PLF43QvusaP8zrGBkdroxvjErD7Uoy2yfq" target="_blank" rel="noopener">
            <p style="background: #d1dde9;"><img class="lozad" data-src="https://baigenews.kz/static/site/images/banners/image33.jpg" height="120" width="100%" alt="banner"></p></a>-->
    </div>
    <main class="ptop" id="main-content">
        <style>
        #block-items {
            display: flex;
        }

        #block-1, #block-3 {
            flex: 1;
        }

        #block-2 {
            flex: 3;
        }
        </style>
        <div class="custom-container">
            <div uk-grid>
                            <!--//region left_col-->
                    <div class="uk-width-22">
                         <div class="leftmcol">
                                                                    <!--//region news-lenta-->
                                        <p class="title__1">
    Лента новостей
</p>
<ul class="uk-list vert scroller__news">
                    <li>
            <a href="https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ЦОН</span>
                                <span class="scroller__news__link__t ">
                    Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">05:23</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">14</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/rossiya-na-granitse-s-kazahstanom-razvernula-mobilnye-prizyvnye-punkty_139421/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#мобилизация</span>
                                <span class="scroller__news__link__t ">
                    Россия на границе с Казахстаном развернула мобильные призывные пункты                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">04:14</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">138</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/bomzh-rasplachivalsya-v-magazinah-uteryannoy-zhitelem-kokshetau-kartoy_139416/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#кража</span>
                                <span class="scroller__news__link__t ">
                    Бомж расплачивался в магазинах утерянной жителем Кокшетау картой                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">03:41</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">136</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/startoval-priyom-zayavok-na-soiskanie-zhurnalistskoy-premii-urker_139419/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#СМИ</span>
                                <span class="scroller__news__link__t ">
                    Стартовал приём заявок на соискание журналистской премии URKER                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">02:35</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">152</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/putin-podpisal-dogovory-o-vhozhdenii-v-sostav-rossii-chasti-territorii-ukrainy_139418/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ситуация в Украине</span>
                                <span class="scroller__news__link__t ">
                    Путин подписал договоры о вхождении в состав России части территории Украины                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">01:52</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">246</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kazahstan-zavoeval-pervuyu-medal-na-vsemirnyh-igrah-kochevnikov-v-turtsii_139417/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Всемирные игры кочевников</span>
                                <span class="scroller__news__link__t ">
                    Казахстан завоевал первую медаль на Всемирных играх кочевников в Турции                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">01:26</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">240</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/okolo-50-tysyach-rossiyan-pereshli-pogranperehody-v-zko_139415/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#мигранты</span>
                                <span class="scroller__news__link__t ">
                    Около 50 тысяч россиян перешли погранпереходы в ЗКО                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">00:31</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">306</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/obvinyaemomu-v-podgotovke-pokusheniya-na-tokaeva-vynesli-prigovor_139414/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#приговор</span>
                                <span class="scroller__news__link__t ">
                    Обвиняемому в подготовке покушения на Токаева вынесли приговор                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">547</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/denezhnye-sertifikaty-vruchili-akmolinskim-pedagogam-v-professionalnyy-prazdnik_139413/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#учитель</span>
                                <span class="scroller__news__link__t ">
                    Денежные сертификаты вручили акмолинским педагогам в профессиональный праздник                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">302</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/stavka-tsenoyu-v-zhizn-film-ob-igromanah-snyali-v-kazahstane_139405/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#игромания</span>
                                <span class="scroller__news__link__t ">
                    Ставка ценою в жизнь: фильм об игроманах сняли в Казахстане <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">236</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/avtobusnoe-soobschenie-s-uralskom-vozobnovyat-iz-samary-i-tolyatti_139411/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Уральск</span>
                                <span class="scroller__news__link__t ">
                    Автобусное сообщение с Уральском возобновят из Самары и Тольятти                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">288</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/izbran-predsedatel-pravleniya-mezhdunarodnogo-aeroporta-nursultan-nazarbaev_139412/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#аэропорт</span>
                                <span class="scroller__news__link__t ">
                    Избран председатель правления Международного аэропорта Нурсултан Назарбаев                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">381</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kakoy-budet-pogoda-v-pervyy-den-oktyabrya-v-kazahstane_139410/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#погода</span>
                                <span class="scroller__news__link__t ">
                    Какой будет погода в первый день октября в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">362</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/voditelya-sbivshego-shkolnikov-razyskivayut-v-aktobe_139409/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#дтп</span>
                                <span class="scroller__news__link__t ">
                    Водителя, сбившего школьников, разыскивают в Актобе                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">359</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/shestyu-yazykami-svobodno-vladeet-uchitel-iz-kokshetau_139408/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#педагог</span>
                                <span class="scroller__news__link__t ">
                    Шестью языками свободно владеет учитель из Кокшетау                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">679</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zaversheno-rassledovanie-dela-v-otnoshenii-kayrata-boranbaeva_139407/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#АФМ</span>
                                <span class="scroller__news__link__t ">
                    Завершено расследование дела в отношении Кайрата Боранбаева <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">488</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/perspektivy-razvitiya-yadernoy-nauki-obsudil-tokaev-s-rukovoditelyami-zarubezhnyh-organizatsiy_139406/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Касым-Жомарт Токаев </span>
                                <span class="scroller__news__link__t ">
                    Перспективы развития ядерной науки обсудил Токаев с руководителями зарубежных организаций                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">338</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/toregali-toreali-rasskazal-pochemu-nabrosilsya-na-gida-na-kolsae_139404/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#конфликт</span>
                                <span class="scroller__news__link__t ">
                    Торегали Тореали рассказал, почему набросился на гида на Кольсае                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">4257</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pevtsa-toregali-zaderzhali-i-otpravili-v-ivs_139403/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#шоу-бизнес</span>
                                <span class="scroller__news__link__t ">
                    Певца Торегали задержали и отправили в ИВС <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">816</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/chem-udivili-prezidenta-v-semee_139401/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#президент</span>
                                <span class="scroller__news__link__t ">
                    Чем удивили Президента в Семее                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">787</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/punkty-propuska-na-granitse-s-kitaem-zakroyut-do-3-oktyabrya_139402/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#граница</span>
                                <span class="scroller__news__link__t ">
                    Пункты пропуска на границе с Китаем закроют до 3 октября                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">346</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/nekotorye-trebovaniya-gosorganov-privodyat-k-defitsitu-prodovolstvennyh-tovarov-ekspert_139400/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#бизнес</span>
                                <span class="scroller__news__link__t ">
                    Некоторые требования госорганов приводят к дефициту продовольственных товаров - эксперт                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">338</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kak-proshlo-obedinenie-kazavtozhol-i-kazahavtodor-rasskazal-gost-proekta-2022_139398/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#дороги</span>
                                <span class="scroller__news__link__t ">
                    Как прошло объединение "КазАвтоЖол" и "Казахавтодор", рассказал гость проекта "2022"                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">362</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/luchshe-predupredit-pravonarushenie-chem-borotsya-s-posledstviyami-smailov-o-bytovom-nasilii_139399/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#МВД</span>
                                <span class="scroller__news__link__t ">
                    "Лучше предупредить правонарушение, чем бороться с последствиями" – Смаилов о бытовом насилии                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">301</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pryamye-reysy-planiruyut-zapustit-mezhdu-kazahstanom-i-seyshelami_139397/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#авиасообщение</span>
                                <span class="scroller__news__link__t ">
                    Прямые рейсы планируют запустить между Казахстаном и Сейшелами                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">330</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/chto-meshaet-vernut-lidiruyuschie-pozitsii-na-rynke-muki-rasskazali-v-soyuze-zernopererabotchikov-kazahstana_139396/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#мука</span>
                                <span class="scroller__news__link__t ">
                    Что мешает вернуть лидирующие позиции на рынке муки, рассказали в Союзе зернопереработчиков Казахстана                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">458</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/neobrazovannyy-chelovek-slab-tokaev-vstretilsya-s-pedagogami-v-semee_139395/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Токаев</span>
                                <span class="scroller__news__link__t ">
                    "Необразованный человек слаб" - Токаев встретился с педагогами в Семее                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">350</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/ekopark-na-malom-taldykole-nachali-stroit-v-astane_139394/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#парк</span>
                                <span class="scroller__news__link__t ">
                    Экопарк на Малом Талдыколе начали строить в Астане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">413</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zhasyl-damu-nachal-vyplachivat-avtovladeltsam-kompensatsii-po-utilsboru_139393/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#утильсбор</span>
                                <span class="scroller__news__link__t ">
                    "Жасыл Даму" начал выплачивать автовладельцам компенсации по утильсбору                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">356</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/chtoby-lovit-bezbiletnikov-i-karmannikov-v-astane-hotyat-doosnastit-avtobusy-kamerami_139392/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#автобусы</span>
                                <span class="scroller__news__link__t ">
                    Чтобы ловить безбилетников и карманников, в Астане хотят дооснастить автобусы камерами                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">369</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tokaev-osvobodil-talgata-zhakana-ot-dolzhnosti-zamestitelya-upravdelami-prezidenta-kazahstana_139390/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Токаев</span>
                                <span class="scroller__news__link__t ">
                    Токаев освободил Талгата Жакана от должности заместителя управделами президента Казахстана                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">652</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/neobhodimo-ukreplyat-advokaturu-kak-vazhneyshiy-pravozaschitnyy-institut-rk-igor-rogov_139389/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#права человека</span>
                                <span class="scroller__news__link__t ">
                    Необходимо укреплять адвокатуру как важнейший правозащитный институт РК – Игорь Рогов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">311</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/rossiyane-shokirovany-gostepriimstvom-kazahstana-kak-kazahstantsy-pomogayut-priezzhim-i-besplatno-uchat-kazahskomu-yazyku_139341/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#казахстанцы</span>
                                <span class="scroller__news__link__t ">
                    "Россияне шокированы гостеприимством Казахстана". Как казахстанцы помогают приезжим и бесплатно учат казахскому языку                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">5028</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zhiguli-dayrabaev-stanet-kandidatom-v-prezidenty-kazahstana_139388/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#выборы президента</span>
                                <span class="scroller__news__link__t ">
                    Жигули Дайрабаев станет кандидатом в президенты Казахстана                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">926</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/bolee-semi-tysyach-studentov-dopolnitelno-razmestili-v-obschezhitiyah-i-hostelah-almaty_139387/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#вуз</span>
                                <span class="scroller__news__link__t ">
                    Более семи тысяч студентов дополнительно разместили в общежитиях и хостелах Алматы                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">452</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/stolko-blagodarnosti-ya-eschyo-ne-slyshala-kak-petropavlovsk-vstrechal-rossiyan_139386/" class="scroller__news__link uk-background-cover no-bg">
                                <span class="scroller__news__link__t ">
                    "Столько благодарности я ещё не слышала". Как Петропавловск встречал россиян                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1115</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/poezd-sbil-nasmert-zhivotnyh-v-akmolinskoy-oblasti_139385/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#поезд</span>
                                <span class="scroller__news__link__t ">
                    Поезд сбил насмерть животных в Акмолинской области                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">372</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/prezident-otkryl-pamyatnik-auezovu-i-muhamedhanovu-v-semee_139384/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#визит</span>
                                <span class="scroller__news__link__t ">
                    Президент открыл памятник Ауэзову и Мухамедханову в Семее                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">528</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kupyuru-v-20-000-tenge-v-novom-dizayne-vypustyat-v-kazahstane_139383/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Нацбанк Казахстана</span>
                                <span class="scroller__news__link__t ">
                    Купюру в 20 000 тенге в новом дизайне выпустят в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">380</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/astanchanin-podal-v-sud-na-byvshuyu-s-trebovaniem-kompensirovat-stoimost-podarkov-dlya-neyo_139382/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#суд</span>
                                <span class="scroller__news__link__t ">
                    Астанчанин подал в суд на бывшую с требованием компенсировать стоимость подарков для неё                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1341</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-kazahstane-izmenilis-prazdnichnye-dni_139381/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#праздники</span>
                                <span class="scroller__news__link__t ">
                    В Казахстане изменились праздничные дни                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">866</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/akimat-prokommentiroval-prays-na-pozdravleniya-kulginova_139376/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Алтай Кульгинов</span>
                                <span class="scroller__news__link__t ">
                    Акимат прокомментировал прайс на поздравления Кульгинова                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">2327</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/o-karere-golovkina-i-problemah-v-zhenskoy-sbornoy-rk-trener-sagatbek-musahanov_139380/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#спорт</span>
                                <span class="scroller__news__link__t ">
                    О карьере Головкина и проблемах в женской сборной РК - тренер Сагатбек Мусаханов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">544</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tokaev-nagradil-ryad-kazahstantsev-za-vydayuschiesya-dostizheniya-i-osobye-zaslugi-pered-stranoy_139379/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#награждение</span>
                                <span class="scroller__news__link__t ">
                    Токаев наградил ряд казахстанцев за выдающиеся достижения и особые заслуги перед страной                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">336</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-buduschem-semey-stanet-eschyo-odnim-polyusom-dinamichnogo-razvitiya-nashey-strany-tokaev_139377/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Токаев</span>
                                <span class="scroller__news__link__t ">
                    "В будущем Семей станет ещё одним полюсом динамичного развития нашей страны" — Токаев                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">519</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/tokaev-v-mire-bespretsedentnoe-geopoliticheskoe-obostrenie-napryazhennost-dostigla-samoy-vysokoy-tochki_139378/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Токаев</span>
                                <span class="scroller__news__link__t ">
                    Токаев: В мире беспрецедентное геополитическое обострение, напряженность достигла самой высокой точки                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">646</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-kazahstane-zhivut-okolo-500-stoletnih-dolgozhiteley_139375/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#статистика</span>
                                <span class="scroller__news__link__t ">
                    В Казахстане живут около 500 столетних долгожителей                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">426</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/prezident-turtsii-vysoko-otsenil-reformy-kasym-zhomarta-tokaeva_139374/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Турция</span>
                                <span class="scroller__news__link__t ">
                    Президент Турции высоко оценил реформы Касым-Жомарта Токаева                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">471</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/premer-rk-provyol-zasedanie-komissii-po-demonopolizatsii-ekonomiki_139373/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#демонополизация</span>
                                <span class="scroller__news__link__t ">
                    Премьер РК провёл заседание Комиссии по демонополизации экономики                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">364</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pozhar-proizoshyol-na-rynke-bereke-v-taraze_139372/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Пожар</span>
                                <span class="scroller__news__link__t ">
                    Пожар произошёл на рынке "Береке" в Таразе <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">829</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/smailov-postavil-pered-kazakh-invest-zadachu-privlekat-v-stranu-krupnyh-investorov_139371/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Премьер-министр</span>
                                <span class="scroller__news__link__t ">
                    Смаилов поставил перед Kazakh Invest задачу привлекать в страну крупных инвесторов                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">422</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/157-tysyach-kilometrov-golovnoy-boli-perestanut-li-dorogi-byt-bedoy-kazahstana_139370/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#дороги</span>
                                <span class="scroller__news__link__t ">
                    157 тысяч километров головной боли: перестанут ли дороги быть бедой Казахстана?                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">885</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/v-shotlandii-nazvali-prichinu-smerti-elizavety-ii_139369/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#королева Елизавета II</span>
                                <span class="scroller__news__link__t ">
                    В Шотландии назвали причину смерти Елизаветы II                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1614</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/89-sluchaev-covid-19-vyyavleno-v-kazahstane-za-sutki_139368/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#статистика</span>
                                <span class="scroller__news__link__t ">
                    89 случаев COVID-19 выявлено в Казахстане за сутки                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">483</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/sensatsiey-zavershilsya-match-kazahstanki-na-turnire-v-parme_139367/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#теннис</span>
                                <span class="scroller__news__link__t ">
                    Сенсацией завершился матч казахстанки на турнире в Парме                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">787</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kaznet-mozhet-podvergnutsya-bolee-intensivnym-kiberatakam-eksperty_139365/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Кибератаки</span>
                                <span class="scroller__news__link__t ">
                    Казнет может подвергнуться более интенсивным кибератакам – эксперты                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">507</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/aktyubinskih-studentov-vyselyayut-iz-arendnyh-kvartir_139364/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Актобе</span>
                                <span class="scroller__news__link__t ">
                    Актюбинских студентов выселяют из арендных квартир                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">673</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pochti-8-tysyach-tenge-poluchat-stolichnye-pensionery-k-1-oktyabrya_139363/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#пенсионные выплаты</span>
                                <span class="scroller__news__link__t ">
                    Почти 8 тысяч тенге получат столичные пенсионеры к 1 октября                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">3645</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/budet-li-zimoy-teplo-v-domah-obespokoeny-zhiteli-aksu_139362/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Аксу</span>
                                <span class="scroller__news__link__t ">
                    Будет ли зимой тепло в домах, обеспокоены жители Аксу                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">458</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/mural-nelsona-mandely-nanesla-na-stenu-osuzhdennaya-v-kolonii-sko_139361/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#СКО</span>
                                <span class="scroller__news__link__t ">
                    Мурал Нельсона Манделы нанесла на стену осужденная в колонии СКО                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">544</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/bolee-400-millionov-tenge-zadolzhali-zhiteli-semeya-za-teplo_139360/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Семей</span>
                                <span class="scroller__news__link__t ">
                    Более 400 миллионов тенге задолжали жители Семея за тепло                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">384</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kazahstanskogo-pevtsa-prigovorili-k-lisheniyu-svobody-za-vozhdenie-v-narkoticheskom-opyanenii_139359/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#авто</span>
                                <span class="scroller__news__link__t ">
                    Казахстанского певца приговорили к лишению свободы за вождение в наркотическом опьянении                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">6217</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/okolo-5-tonn-musora-i-setey-sobrali-na-kaspii_139358/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Мангистау</span>
                                <span class="scroller__news__link__t ">
                    Около 5 тонн мусора и сетей собрали на Каспии                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">554</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/zelenskiy-sozyvaet-srochnoe-zasedanie-snbo-na-30-sentyabrya_139366/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Украина</span>
                                <span class="scroller__news__link__t ">
                    Зеленский созывает срочное заседание СНБО на 30 сентября                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">6789</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/lgotnye-avtokredity-pod-chetyre-protsenta-nachnut-vnov-vydavat-v-noyabre_139357/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#автокредитование</span>
                                <span class="scroller__news__link__t ">
                    Льготные автокредиты под четыре процента начнут вновь выдавать в ноябре                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">30.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1037</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/sneg-vypal-v-vostochno-kazahstanskoy-oblasti_139356/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ВКО</span>
                                <span class="scroller__news__link__t ">
                    Снег выпал в Восточно-Казахстанской области<span class="is_photo"></span>                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">517</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/oshibochnaya-revaktsinatsiya-pervoklassnikov-v-aktobe-vrachi-veduschih-medtsentrov-osmotreli-detey_139355/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Актобе</span>
                                <span class="scroller__news__link__t ">
                    Ошибочная ревакцинация первоклассников в Актобе: врачи ведущих медцентров осмотрели детей                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">902</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/karies-edva-ne-privyol-k-smerti-petropavlovtsa_139354/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#здоровье</span>
                                <span class="scroller__news__link__t ">
                    Кариес едва не привёл к смерти петропавловца <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">2141</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/izmenilis-adresa-priyoma-inostrannyh-grazhdan-dlya-prisvoeniya-iin_139353/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#ЦОН</span>
                                <span class="scroller__news__link__t ">
                    Изменились адреса приёма иностранных граждан для присвоения ИИН                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">551</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/skolko-zarabotala-sbornaya-kazahstana-po-futbolu-za-uspeshnoe-vystuplenie-v-lige-natsiy_139351/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#футбол</span>
                                <span class="scroller__news__link__t ">
                    Сколько заработала сборная Казахстана по футболу за успешное выступление в Лиге наций                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1305</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/pevtsa-toregali-obvinili-v-izbienii-gida-v-almatinskoy-oblasti-nachato-rassledovanie_139352/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#шоу-бизнес</span>
                                <span class="scroller__news__link__t ">
                    Певца Торегали обвинили в избиении гида в Алматинской области. Начато расследование                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1564</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/sneg-na-vostoke-zhara-na-yuge-pogoda-v-kazahstane-30-sentyabrya_139350/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#погода</span>
                                <span class="scroller__news__link__t ">
                    Снег на востоке, жара на юге - погода в Казахстане 30 сентября                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">651</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kakuyu-pomosch-poluchat-pensionery-ko-dnyu-pozhilyh-lyudey-v-astane_139344/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#финансы</span>
                                <span class="scroller__news__link__t ">
                    Какую помощь получат пенсионеры ко Дню пожилых людей в Астане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">2461</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/perevesti-facebook-i-instagram-na-kazahskiy-yazyk-predlozhili-direktoru-meta-v-kazahstane_139349/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#МИОР</span>
                                <span class="scroller__news__link__t ">
                    Перевести Facebook и Instagram на казахский язык предложили директору Meta в Казахстане                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">556</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/erlan-karin-provyol-zasedanie-komissii-po-voprosam-protivodeystviya-korruptsii_139348/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#противодействие коррупции</span>
                                <span class="scroller__news__link__t ">
                    Ерлан Карин провёл заседание комиссии по вопросам противодействия коррупции                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">459</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/proekt-politicheskoy-platformy-obsudili-na-konferentsiyah-territorialnyh-filialov-amanat_139347/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#AMANAT</span>
                                <span class="scroller__news__link__t ">
                    Проект политической платформы обсудили на конференциях территориальных филиалов AMANAT                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">481</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/k-posolstvam-kazahstana-za-rubezhom-rossiyane-prinosyat-tsvety_139346/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#мобилизация</span>
                                <span class="scroller__news__link__t ">
                    К посольствам Казахстана за рубежом россияне приносят цветы                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">1498</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/o-raskrytii-prestupleniy-i-situatsii-s-migratsiey-tokaevu-dolozhil-glava-mvd_139345/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Касым-Жомарт Токаев </span>
                                <span class="scroller__news__link__t ">
                    О раскрытии преступлений и ситуации с миграцией Токаеву доложил глава МВД                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">421</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/chto-dumayut-priezzhie-rossiyane-o-kazahstane-blits-opros_139340/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#россияне</span>
                                <span class="scroller__news__link__t ">
                    Что думают приезжие россияне о Казахстане - блиц-опрос <span class="is_video"></span>                </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">21820</span>
                </span>
            </a>
        </li>     
                    <li>
            <a href="https://baigenews.kz/kolichestvo-ugolovnyh-del-v-otnoshenii-biznesa-sokratilos-v-pyat-raz-genprokuratura-rk_139333/" class="scroller__news__link uk-background-cover no-bg">
                                    <span class="tags">#Генпрокуратура</span>
                                <span class="scroller__news__link__t ">
                    Количество уголовных дел в отношении бизнеса сократилось в пять раз - Генпрокуратура РК                 </span>
                <span class="news-l__items__item__info__d">
                    <span class="news-l__items__item__info__d_t">29.09.2022</span>
                    <span class="eye"></span>
                    <span class="news-l__items__item__info__d_v">414</span>
                </span>
            </a>
        </li>     
    </ul>                                        <!--//endregion news-lenta-->
                                        <div class="calendar_news_list" id="calendar_news_ajax">
                                            <div id="calendar-body">
    <div class="block-calendar">
      <div class="calendar-container">
        <div class="pretty-calendar-month">
          <a class="calendar_month_link calendar-prev-link ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=9&year=2022"  href="https://baigenews.kz/news/?month=9&year=2022">
            <div class="calendar-prev">&nbsp;</div>
          </a>
          <div class="month-title">
            <div class="monthes_list">
              <select name="month_select" id="month_sel">
                                  <option value="/ajax/site/calendar-news/?month=1&year=2022" >Январь</option>
                                  <option value="/ajax/site/calendar-news/?month=2&year=2022" >Февраль</option>
                                  <option value="/ajax/site/calendar-news/?month=3&year=2022" >Март</option>
                                  <option value="/ajax/site/calendar-news/?month=4&year=2022" >Апрель</option>
                                  <option value="/ajax/site/calendar-news/?month=5&year=2022" >Май</option>
                                  <option value="/ajax/site/calendar-news/?month=6&year=2022" >Июнь</option>
                                  <option value="/ajax/site/calendar-news/?month=7&year=2022" >Июль</option>
                                  <option value="/ajax/site/calendar-news/?month=8&year=2022" >Август</option>
                                  <option value="/ajax/site/calendar-news/?month=9&year=2022" >Сентябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=10&year=2022"  selected >Октябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=11&year=2022" >Ноябрь</option>
                                  <option value="/ajax/site/calendar-news/?month=12&year=2022" >Декабрь</option>
                              </select>
              &nbsp;&nbsp;
              <span class="amt_yar">
                     					<a class="ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=10&year=2021" href="https://baigenews.kz/news/?month=10&year=2021" title="2021"><</a>
                            2022
                            </span>
              <div class="loading_block">Загрузка...</div>
            </div>
          </div>
          <a class="calendar_month_link calendar-next-link ajax-calendar-click" data-link="/ajax/site/calendar-news/?month=11&year=2022"  href="https://baigenews.kz/news/?month=11&year=2022">
            <div class="calendar-next">&nbsp;</div>
          </a>
        </div>
        <div class="calendar-daynames">
            <div class="pretty-calendar-day">
              <div class="calendar-value">Пн</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Вт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Ср</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Чт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Пт</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Сб</div>
            </div>
            <div class="pretty-calendar-day">
              <div class="calendar-value">Вс</div>
            </div>
        </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      26
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      27
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      28
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      29
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      30
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day  amt_even ">
                <div class="calendar-value  amt_events ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-01">1</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-02">2</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-03">3</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-04">4</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-05">5</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-06">6</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-07">7</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-08">8</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-09">9</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-10">10</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-11">11</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-12">12</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-13">13</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-14">14</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-15">15</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-16">16</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-17">17</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-18">18</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-19">19</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-20">20</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-21">21</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-22">22</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-23">23</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-24">24</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-25">25</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-26">26</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-27">27</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-28">28</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-29">29</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-30">30</a>
                                  </div>
              </div>              
                      </div>
                  <div class="pretty-calendar-week">
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      <a href="https://baigenews.kz/news/?date=2022-10-31">31</a>
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      1
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      2
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      3
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      4
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      5
                                  </div>
              </div>              
                                        <div class="pretty-calendar-day ">
                <div class="calendar-value ">
                                      6
                                  </div>
              </div>              
                      </div>
              </div>
    </div>
  </div>
                                                </div>
                                        <br><br>
                                                             </div>
                    </div>
                    <!--//endregion-->

                    <!--//region center_col-->
                    <div class="uk-width-expand">
                        <div class="detail__text__container" data-io-article-url="https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/">
                            <div class="">
                                <ul class="uk-breadcrumb breadcrumb-fix">
                                    <li><a href="https://baigenews.kz/" class="news-brc__link">Главная</a></li>
                                                <li><a href="https://baigenews.kz/news/" class="news-brc__link">Новости</a></li>
                                                <li><span class="news-brc__link">Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот</span></li>
                        </ul>

                                <div class="main__new__cont uk-background-cover uk-cover-container">
                                                                                                                                                            <img data-src="/storage/storage/news/2022/10/01/mainphoto/108931/1200xauto_8cswfCgKH2qMYcTavlU2sZRWAWMSonQcasmiw3li.jpg" alt="BaigeNews.kz" uk-cover uk-img>
                                                                        <span class="news-l__items__item__info__d">
                                        <span class="news-l__items__item__info__d_t">
                                            Сегодня, 05:23                                        </span>
                                        <div>
                                            <span class="eye"></span>
                                            <span class="news-l__items__item__info__d_v">
                                                78
                                            </span>
                                        </div>
                                    </span>
                                    <!-- <span class="main__new__cont__tag">
                                        #спорт
                                    </span> -->
                                </div>
                            </div>
                                                            <span class="copyright-text">Фото: BaigeNews.kz</span>
                                                                                                                <h1 class="main__new__caption ">
                                Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот                            </h1>
                            <div class="detail__text__container__alltext" id="full_text">
                                                            <!--//region DETAIL_TEXT-->
                                                                                                    <p>Возможность онлайн-бронирования очереди в ЦОН для иностранных граждан появилась в Казахстане, передаёт<strong> </strong><a href="https://baigenews.kz/">BaigeNews.kz</a> cо ссылкой на госкорпорацию "Правительство для граждан".</p>
<p>"Во избежание возникновения очередей в ЦОНах госкорпорацией принято решение о реализации сервиса онлайн-бронирования посещения ЦОНа через Telegram-бот <a href="https://t.me/Kenes1414Bot">EgovKzBot2.0</a>. Для того, чтобы забронировать очередь, пользователю необходимо выбрать в меню "Бронирование очереди в ЦОН для иностранцев". После необходимо ввести номер паспорта, выбрать город, ЦОН, а также дату посещения и время. При успешном бронировании иностранному гражданину нужно будет подойти в ЦОН за 15 минут до указанного времени, показать свой паспорт на ресепшни получить талон очереди", - сообщили в госкорпорации.</p>
<p>За получением ИИН иностранным гражданам нет необходимости во второй раз возвращаться в ЦОН. Готовый документ будет отправлен на казахстанский номер телефона, указанный в заявлении. Приобрести его можно при наличии паспорта.</p>
<p>"Ранее иностранцам приходилось посещать ЦОН дважды при получении ИИН - для подачи заявления и для получения результата. Чтобы снизить скопление клиентов в ЦОНах, нами принято решение о запуске нового сервиса, благодаря которому иностранные граждане смогут скачать готовый документ по ссылке в SMS от службы 1414 и предъявить по месту требования", - отметил глава госкорпорации "Правительство для граждан" Суйениш Абдильдин.</p>
<p>В случае отсутствия казахстанского номера телефона, гражданам из других стран необходимо прийти в ЦОН для получения ИИН. Сотрудники ЦОНов будут осуществлять приём иностранцев с 09:00 до 20:00 в будние дни.</p>
<p>Сообщалось, что в городах Казахстана изменены адреса ЦОНов, где принимают только иностранных граждан. Адреса указаны <a href="https://baigenews.kz/izmenilis-adresa-priyoma-inostrannyh-grazhdan-dlya-prisvoeniya-iin_139353/">здесь.</a> </p>
<p> </p>
                                                            </div>
                            <div class="detail__text__container__alltext">
                                                                                                                </div>
                            <span class="newsteleg" style="color:#000">
                                <img src="https://baigenews.kz/static/site/images/tel26.png" style="width:30px; margin-right:9px; margin-top:0;">
                                Подпишитесь на наш <a href="https://t.me/baigenews_kz" target="_blank">Telegram-канал</a> и узнавайте новости первыми!
                            </span>
                        </div>
                        <div class="tags-wrapper">
                            <div class="page-full__details tags_bottom">

                                <div class="nl__details">
                                    <span class="nl__tags">
                                                                                                                                                                                    <a href="https://baigenews.kz/teg/tson/" class="tag-item">#ЦОН</a>
                                                                                                                                            <a href="https://baigenews.kz/teg/pravitelstvo_dlya_grazhdan/" class="tag-item">#Правительство для граждан</a>
                                                                                                                                            <a href="https://baigenews.kz/teg/inostrantsy/" class="tag-item">#иностранцы</a>
                                                                                                                                            <a href="https://baigenews.kz/teg/migranty/" class="tag-item">#мигранты</a>
                                                                                                                                            <a href="https://baigenews.kz/teg/rossiya/" class="tag-item">#Россия</a>
                                                                                                                        </span>
                                </div>
                            </div>

                        </div>
                   <div class="detail__text__container__footer uk-child-width-1-2@m uk-flex" id="observer">
                           
                        
                        <div class="uk-flex" style="width: 100%; justify-content: space-between;">

                               
                                <div class="author__info">
                                                                                                                        <a href="https://baigenews.kz/authors/noname/">
                                                <span class="detail__text__author">
                                                     
                                                </span>
                                            </a>
                                            <span class="detail__text__author__rang">
                                                Журналист
                                            </span>
                                                                                                            </div>
                                <div class="author-info-new" style="display: none;">

                                
                                                                            
                                        <div class="uk-flex ">
                                            <div class="author-info-item">
                                                
                                            </div>
                                            <div class="autor_info">    
                                              
    
                                                <a href="https://baigenews.kz/authors/noname/">
                                                    <span class="detail__text__author"> </span>
                                                </a>
                                                <span class="detail__text__author__rang">Журналист</span>

                                                 <ul class="socseti_author">
                                                                                                    </ul>   
                                                </div>
                                            </div>
                                                                                                            </div>

                                <div class="article__info ">
                                    <span class="detail__text__time">
                                        Сегодня, 05:23                                    </span>
                                    <div class="detail__text__view__count">
                                        <span class="eye"></span>
                                        <span>
                                            78
                                        </span>
                                    </div>
                                </div>


                            </div>
                        </div>
                       

                                                                                                                            <div class="borderred">
                                                          
                                                    <span class="flow_tit">Поделитесь:</span>            
                                                        <!-- uSocial -->
                                                        <script async src="https://usocial.pro/usocial/usocial.js?uid=8b21c073eaf68185&v=6.1.5" data-script="usocial" charset="utf-8"></script>
                                                        <div class="uSocial-Share" data-pid="51320e8b5583575caefe26dd1cb9523e" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size24,eachCounter1,counter0,mobile_position_right" data-social="fb,telegram,wa,twi,vk,ok"></div>
                                                        <!-- /uSocial -->
                                                    </div>
                                            
                    <!--//region smi24.kz widget-->
                        <div data-smi-widget-id="63"></div>
                        <script src="https://smi24.kz/js/widget.js?id=a2873a8319881d60202e" async=""></script>
                        <!--//endregion-->
                        <div class="nnext-mat"></div>
                    </div>
                    <!--//endregion-->

                    <!--//region right_col-->
                    <div class="uk-width-22 right__col__scroll">
                        <div class="rightmcol">
                                                            <ul class="uk-subnav uk-subnav-pill news-switcher" uk-switcher>
    <li><a href="#" uk-switcher-item="0">Hype News</a></li>
    <li><a href="#" uk-switcher-item="1">Baige Official</a></li>
</ul>
<ul class="uk-switcher">
    <li>
        <p class="title__1 hype_t">
            Hype news
        </p>

        <ul class="uk-list vert scroller__news ">
                            <li>
                    <a href="https://baigenews.kz/toregali-toreali-rasskazal-pochemu-nabrosilsya-na-gida-na-kolsae_139404/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Торегали Тореали рассказал, почему набросился на гида на Кольсае                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4257</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pevtsa-toregali-zaderzhali-i-otpravili-v-ivs_139403/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Певца Торегали задержали и отправили в ИВС <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">816</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/akimat-prokommentiroval-prays-na-pozdravleniya-kulginova_139376/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Акимат прокомментировал прайс на поздравления Кульгинова                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2327</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bayan-maksatkyzy-obyasnila-bardak-v-bozzhyre-posle-syomok-eyo-filma_139302/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Баян Максаткызы объяснила бардак в Бозжыре после съёмок её фильма <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13061</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/varlamov-nazval-tokaeva-luchshim-prezidentom-mira_139273/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Варламов назвал Токаева лучшим президентом мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3619</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/soobschnik-kayrata-satybaldyuly-obyavlen-v-rozysk_139077/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сообщник Кайрата Сатыбалдыулы объявлен в розыск                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4838</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/a-chto-tak-mozhno-bylo-student-v-direct-poprosil-deneg-u-akima-pavlodara_139051/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            А что так можно было? Студент в direct попросил денег у акима Павлодара                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1612</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pereselentsev-iz-kazahstana-pod-strahom-lisheniya-grazhdanstva-rf-hotyat-obyazat-sluzhit-v-armii_138968/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Переселенцев из Казахстана под страхом лишения гражданства РФ хотят обязать служить в армии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20023</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-shkole-sela-nurlyzhol-deti-uchatsya-v-chetyre-smeny_138938/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В школе села Нурлыжол дети учатся в четыре смены                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">1634</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/do-vosmi-millionov-tenge-podorozhali-bilety-na-reysy-iz-moskvy-v-almaty_138911/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            До восьми миллионов тенге подорожали билеты на рейсы из Москвы в Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">340855</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyane-raskupili-bilety-iz-moskvy-za-neskolko-minut-posle-vystupleniya-putina_138893/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Россияне раскупили билеты из Москвы за несколько минут после выступления Путина                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29483</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/avtor-beshenoy-sushki-podal-v-sud-na-goar-avetisyan-za-eyo-marafon-po-pohudeniyu_138879/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Автор "Бешеной сушки" подал в суд на Гоар Аветисян за её марафон по похудению                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2184</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kostanay-stal-zagranitsey-v-dokumentah-kazahstanki_138841/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Костанай стал заграницей в документах казахстанки                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3090</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/muzhchina-razbrasyval-dengi-ubegaya-ot-politsii_138831/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мужчина разбрасывал деньги, убегая от полиции <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8945</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-astane-demontiruyut-nadpisi-nur-sultan_138746/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Астане демонтируют надписи Nur-Sultan <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">2278</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/spisok-prepodavateley-vuzov-s-poddelnymi-diplomami-vylozhili-v-set_138693/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Список преподавателей вузов с поддельными дипломами выложили в сеть                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">41650</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otluchennaya-ot-tserkvi-astanchanka-vyigrala-sud-u-hristianskoy-obschiny_138615/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Отлученная от церкви астанчанка выиграла суд у христианской общины                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7292</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-pavlodare-akim-proigral-sud-protiv-mestnoy-zhitelnitsy_138553/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Павлодаре аким проиграл суд против местной жительницы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5143</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubiytsa-ledi-di-na-trone-skandalnyy-zhurnal-razmestil-novogo-korolya-na-oblozhke_138536/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Убийца леди Ди на троне" - скандальный журнал разместил нового короля на обложке                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4432</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-almaty-likvidirovali-tryohetazhnyy-bordel_138466/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Алматы ликвидировали трёхэтажный бордель <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3466</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sdalsya-dobrovolno-eschyo-odnogo-soobschnika-muhtara-ablyazova-vernuli-v-kazahstan_138460/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сдался добровольно: ещё одного сообщника Мухтара Аблязова вернули в Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3931</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otvechayu-na-kazahskom-yazyke-musin-raskryl-svoy-metod-borby-s-moshennikami_138450/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Отвечаю на казахском языке" — Мусин раскрыл свой метод борьбы с мошенниками                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5361</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/video-rukoprikladstva-yakoby-chinovnika-iz-aktau-popalo-v-sotsset_138418/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Видео рукоприкладства якобы чиновника из Актау попало в соцсеть <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3052</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sklad-boepripasov-obnaruzhili-u-pensionerki-v-riddere_138416/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Склад боеприпасов обнаружили у пенсионерки в Риддере                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3875</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tokaeva-v-obraze-fentezi-batyra-narisoval-paren-iz-shymkenta_138382/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Токаева в образе фэнтези-батыра нарисовал парень из Шымкента                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3174</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/dimash-kudaybergen-opublikoval-tizer-samogo-dorogogo-klipa-v-mire_138378/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Димаш Кудайберген опубликовал тизер "самого дорогого" клипа в мире <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">20516</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kopiyu-luny-postroyat-v-dubae_138334/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Копию Луны построят в Дубае <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3073</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/mirovoy-rekord-samyy-mnogonatsionalnyy-orkestr-zafiksirovali-v-kazahstane_138105/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мировой рекорд "Самый многонациональный оркестр" зафиксировали в Казахстане <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3529</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pavlodartsy-smogut-sygrat-v-bouling-arbuzami_138103/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Павлодарцы смогут сыграть в боулинг арбузами                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">3076</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/lezut-cherez-zabor-ucheniki-stolichnoy-shkoly-vynuzhdeny-vybirat-nestandartnyy-put-k-znaniyam_138082/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Лезут через забор: ученики столичной школы вынуждены выбирать нестандартный путь к знаниям                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24507</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/da-mne-pofig-osuzhdyonnaya-chinovnitsa-motiviruet-podpischikov-v-instagram_138020/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Да мне пофиг!" — осуждённая чиновница мотивирует подписчиков в Инстаграм                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">181961</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/informatsiyu-o-pohischenii-devushki-v-almaty-prokommentirovala-politsiya_137975/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Информацию о похищении девушки в Алматы прокомментировала полиция                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9916</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/i-snova-3-sentyabrya-poyavilas-novaya-versiya-populyarnoy-pesni-mema_137892/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "И снова 3 сентября": появилась новая версия популярной песни-мема <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13884</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/inostrantsa-budut-sudit-v-atyrau-za-intsident-na-bortu-samolyota_137888/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Иностранца будут судить в Атырау за инцидент на борту самолёта <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5001</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/48-letniy-muzhchina-vpervye-poshel-v-shkolu-v-shymkente_137825/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            48-летний мужчина впервые пошел в школу в Шымкенте                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">02.09.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5400</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v-karagande-voditel-pereehal-peshehoda-iz-za-pachki-sigaret_137565/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Караганде водитель переехал пешехода из-за пачки сигарет                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14074</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak-na-skakune-voditel-lihach-na-lexus-napugal-zhiteley-riddera_137563/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Как на скакуне". Водитель-лихач на Lexus напугал жителей Риддера                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4684</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/patriotizm-brosaetsya-v-glaza-polulyarnyy-rossiyskiy-bloger-o-zhizni-v-kazahstane_137495/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Патриотизм бросается в глаза - полулярный российский блогер о жизни в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10622</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ultimatum-vlastyam-bomby-ischut-v-zdaniyah-sudov-almaty-i-almatinskoy-oblasti_137489/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ультиматум властям: бомбы ищут в зданиях судов Алматы и Алматинской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">4597</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sotrudniki-ktzh-i-transportnye-politseyskie-podralis-na-matche-v-burabae_137325/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сотрудники КТЖ и транспортные полицейские подрались на матче в Бурабае <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7334</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tantsuyuschuyu-v-stolichnoy-mecheti-devushku-obsuzhdayut-v-seti_137207/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Танцующую в столичной мечети девушку обсуждают в Сети                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29398</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolelschiki-ustroili-skandal-na-turnire-ligi-habiba-nurmagomedova-v-nur-sultane_137196/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Болельщики устроили скандал на турнире лиги Хабиба Нурмагомедова в Нур-Султане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11847</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ustal-hodit-peshkom-pyanyy-podrostok-iz-taraza-obyasnil-zachem-ugnal-avto_137143/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Устал ходить пешком" — пьяный подросток из Тараза объяснил, зачем угнал авто                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5289</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glavu-soyuza-musulman-murata-telibekova-obvinili-v-izbienii-suprugi_137004/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Главу Союза мусульман Мурата Телибекова обвинили в избиении супруги                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9197</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/skolko-stoit-shkolnaya-forma-syna-rasskazal-ministr-prosvescheniya_136943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сколько стоит школьная форма сына, рассказал министр просвещения                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">5432</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nurlan-nigmatullin-i-ego-brat-bliznets-erlan-nigmatullin-figuriruyut-v-ugolovnom-dele_136880/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нурлан Нигматуллин и его брат-близнец Ерлан Нигматуллин фигурируют в уголовном деле                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22487</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/parkovki-umnye-a-tender-ne-ochen-natskompaniya-ekspo-popala-v-skandalnuyu-istoriyu_136745/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Парковки "умные", а тендер - не очень. Нацкомпания ЭКСПО попала в скандальную историю                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7397</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pro-ferrari-syna-i-svoi-plany-na-pensii-rasskazal-byvshiy-premer-saparbaev_136717/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Про Ferrari сына и свои планы на пенсии рассказал бывший премьер Сапарбаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8122</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/populyarnye-igrushki-haggi-vaggi-mogut-byt-opasny-dlya-detey_136692/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Популярные игрушки Хагги Вагги могут быть опасны для детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6579</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/cmyal-kovshom-gruzoviki-chtoby-poluchit-zarplatu-skandalnoe-video-prokommentirovali-v-politsii-nur-sultana_136689/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Cмял ковшом грузовики, чтобы получить зарплату - скандальное видео прокомментировали в полиции Нур-Султана <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11934</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zamakima-spas-devochku-ot-nasilnika-v-turkestanskoy-oblasti_136655/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Замакима спас девочку от насильника в Туркестанской области                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7357</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/konflikt-uregulirovan-figuristka-nauryzova-ob-ocherednom-sportivnom-skandale_136644/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Конфликт урегулирован" - фигуристка Наурызова об очередном спортивном скандале                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6243</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/muzhchina-v-zhenskom-kupalnike-ukral-velosiped-v-aktau_136630/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мужчина в женском купальнике украл велосипед в Актау                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6301</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/u-menya-est-dokazatelstva-byvshaya-voennosluzhaschaya-zayavila-o-domogatelstve_136597/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "У меня есть доказательства" — бывшая военнослужащая заявила о домогательстве                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10029</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/o-proklyatom-kazahstanskom-stadione-rasskazali-za-rubezhom_136579/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            О "проклятом" казахстанском стадионе рассказали за рубежом                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6463</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/za-drift-shou-i-strelbu-zaderzhany-uchastniki-svadebnogo-kortezha-v-zhambylskoy-oblasti_136564/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            За дрифт-шоу и стрельбу задержаны участники свадебного кортежа в Жамбылской области <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6030</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/iz-za-potopa-evakuirovali-gostey-otelya-hilton-v-nur-sultane_136554/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Из-за потопа эвакуировали гостей отеля Hilton в Нур-Султане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8585</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/poyavilas-orientirovka-na-podozrevaemyh-v-ubiystve-biznesmena-v-uralske_136516/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Появилась ориентировка на подозреваемых в убийстве бизнесмена в Уральске                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6314</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/video-s-predpolagaemymi-podozrevaemymi-v-ubiystve-biznesmena-v-uralske-poyavilos-v-seti_136511/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Видео с предполагаемыми подозреваемыми в убийстве бизнесмена в Уральске появилось в Сети <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14264</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/okolo-80-tysyach-turistov-zastryali-na-haynane_136500/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Около 80 тысяч туристов застряли на Хайнане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6077</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/desyatki-lyudey-ruhnuli-s-tribuny-na-stadione-v-avstralii_136490/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Десятки людей рухнули с трибуны на стадионе в Австралии <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6236</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/postradavshih-ot-lzhesotrudnitsy-tsona-ischet-politsiya-almaty_136470/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Пострадавших от лжесотрудницы ЦОНа ищет полиция Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6110</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/brosivshey-v-mera-botinok-rossiyanke-podarili-kvartiru_136469/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бросившей в мэра ботинок россиянке подарили квартиру                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8591</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glava-voz-nameren-vyuchit-kazahskiy-yazyk_136456/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Глава ВОЗ намерен выучить казахский язык                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6359</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/glave-voz-ustroili-pyshnyy-priem-v-almaty_136411/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Главе ВОЗ устроили пышный прием в Алматы                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.08.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6787</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vopros_zhizni_i_smerti-_-_saakashvili_reshil_uyti_iz_politiki_136199/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Вопрос жизни и смерти" – Саакашвили решил уйти из политики                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7531</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bloger_ayzhan_bayzakova_popala_v_dtp_135949/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Блогер Айжан Байзакова попала в ДТП                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">26.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6957</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/louis_vuitton_vypustil_v_prodazhu_noski_pochti_za_million_tenge_135877/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Louis Vuitton выпустил в продажу носки почти за миллион тенге                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6807</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gossovetnik_erlan_karin_soobshchil_o_vzlome_svoego_akkaunta_v_telegram_135869/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Госсоветник Ерлан Карин сообщил о взломе своего аккаунта в Telegram                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">6487</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/shikarnyy_priz-_-_meshok_sakhara_razygrali_na_toe_v_kaskelene_135859/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Шикарный приз!" − мешок сахара разыграли на тое <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8987</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otdykhayushchie_popali_pod_moshchnyy_pavodok_na_plyazhe_v_mangistau_135854/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Отдыхающие попали под мощный паводок на пляже в Мангистау <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">7721</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/betonnoe_pokrytie_podnyalos_iz-za_zhary_na_trasse_samara_-_shymkent_135851/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Бетонное покрытие поднялось из-за жары на трассе Самара – Шымкент <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8669</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_almaty_nakazan_voditel-_chya_ekstremalnaya_ezda_vyzvala_rezonans_v_sotssetyakh_135826/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            В Алматы наказан водитель, чья экстремальная езда вызвала резонанс в соцсетях <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8947</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nkhl_rassleduet_sluchay_gruppovogo_seksualnogo_nasiliya_na_mchm-2003_135819/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            НХЛ расследует случай группового сексуального насилия на МЧМ-2003                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">23.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11093</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/novye_kovidnye_ogranicheniya_vvedut_v_nur-sultane_s_23_iyulya_135746/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Новые ковидные ограничения введут в Нур-Султане с 23 июля                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14870</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chasto_slyshu_o_tom-_chto_ya_komu-to_prigrozil-_-_daniyal_akhmetov_o_slukhakh_o_sebe_135381/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Часто слышу о том, что я кому-то пригрозил" — Даниал Ахметов о слухах о себе                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10526</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/obrushenie_lednika_snyali_na_video_turisty_na_issyk-kule_135129/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Обрушение ледника сняли на видео туристы на Иссык-Куле <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11271</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/molodozhyeny_vo_vremya_svadby_smotreli_final_rybakinoy_135098/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Молодожёны во время свадьбы смотрели финал Рыбакиной <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9327</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/rossiyskie_smi_obsuzhdayut_vozmozhnost_vozvrashcheniya_rybakinoy_135096/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Российские СМИ обсуждают возможность возвращения Рыбакиной                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12787</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/muzhchina_s_nozhom_napal_na_patsientov_bolnitsy_v_shankhae_135083/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Мужчина с ножом напал на пациентов больницы в Шанхае <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8750</span>
                        </span>
                    </a>
                </li>
                    </ul>

    </li>
    <li class="baigeofficial">
        <p class="title__1 hype_t">
            <a href="https://baigenews.kz/news/section/baige_official/">Baige Official</a>
        </p>
        <ul class="uk-list vert scroller__news ">
                             <li>
                    <a href="https://baigenews.kz/pravitelstvo_tokaev_135380/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Заседание правительства с президентом. О чём говорил Токаев                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10238</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/arkhitektura_almaty_135375/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему придёт архитектура Алматы после 30 июня: менять нельзя корректировать                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8778</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ubrat_monopoliyu_kazakhstan_135246/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Есть ли шанс убрать монополию? Что изменится на рынках топлива, жилья и перевозок в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8786</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_gibnut_saygaki_134881/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От чего гибнут сайгаки. Как системно и с пользой регулировать их поголовье в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9152</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ekoduki_ekspert_saygaki_135167/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "На Западе экодуки строят даже для червей". Эксперт о главной проблеме сайгаков в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">8480</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_lyubvi_ramazan_bapov_135065/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История любви на всю жизнь. Как народный артист СССР Рамазан Бапов стал легендой                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12744</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ibragim_kubekov_don_kikhot_135064/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Ибрагим Кубеков: "Печатный" Дон Кихот в эпоху интернета                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9386</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vyravnivanie_tarifov_134825/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            К чему приведет выравнивание тарифов за электроснабжение в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11225</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/transplantolog_134757/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Ни одна страна не решит вашу проблему". Главный трансплантолог Беларуси о посмертном донорстве в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.07.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12260</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/promyshlennost_akmolinskaya_oblast_134621/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Малые города Казахстана прирастают амбициозной промышленностью                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12039</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_reabilitatsiya_detey_134660/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проходит реабилитация детей                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">9728</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/premera_opery_don_zhuan_134650/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это протест против устоев общества" — премьера оперы "Дон Жуан" состоялась в "Астана Опера"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10029</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zolotodobyvayushchiy_bestobe_likhoradit_134618/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Золотодобывающий Бестобе продолжает лихорадить — жители грозят голодовкой <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25480</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/zhurnalisty_kotorykh_my_pomnim_134557/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Журналисты, которых мы потеряли, но всегда помним о них                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10951</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kosmetologiya_dlya_pokoynikov_134496/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Косметолог для покойника. Как готовят в последний путь                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">27.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13156</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nachalu_VOV_vecher_muzyki_134264/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Началу Великой Отечественной войны посвятили лиричный вечер музыки в Павлодаре<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">22.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">10062</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/problema_brodyachikh_zhivotnykh_134226/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проблему бродячих животных решают на севере Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11465</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/askar_akaev_rasskazal_134193/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как обеспечить себе безбедное будущее, рассказал Аскар Акаев алматинским студентам                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">21.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12065</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/byvshie_narkomany_134172/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Невидимые и не нужные. Как живут бывшие наркоманы, экс-зэки и люди с ВИЧ в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13186</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sammit_po_tsur_133988/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Саммит по ЦУР: Как страны Центральной Азии будут восстанавливаться после пандемии                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">11479</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_vysokaya_stavka_133847/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Почему Казахстану ещё нужна высокая базовая ставка                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">13434</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chastnye_kolledzhi_zarplata_133802/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Частные колледжи Павлодара жалуются: зарплата их педагогов ниже, чем в государственных                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">13.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">12958</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_za_dekarbonizatsiyu_133688/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан решительнее берётся за декарбонизацию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14082</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/seksualnoe_zdorove_v_kazakhstane_133458/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сексуальное здоровье и воспитание: почему мы табуируем эти темы в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14079</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/deti_s_alopetsiey_kazakhstan_133054/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Счастье быть собой. Как живут дети с алопецией в Казахстане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">30567</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posmotret_glazami_detey_133032/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Посмотреть "глазами детей". Выставка детского творчества открылась в столице<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">14512</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/unikalnyy_detskiy_sad_133040/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Уникальный детский сад открылся в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15377</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/28_petel_133015/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Создавая тепло. Как волонтёры РК согревают недоношенных малышей вязаными изделиями<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.06.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15230</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sbornaya_po_khokkeyu_borolas_132963/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            От надежд до разочарования. Как сборная Казахстана по хоккею боролась за место в плей-офф чемпионата мира                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15775</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/den_pamyati_zhertv_repressiy_132941/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Память во имя будущего". Как учёные изучают судьбы советских политрепрессированных и почему это важно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15970</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/na_kryuchok_dropperam_132848/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Меня чуть не обманули телефонные мошенники" — как не попасть на крючок "дропперам"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24261</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pomogut_li_initsiativy_minnatsekonomiki_napolnit_byudzhet_132889/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Помогут ли инициативы Миннацэкономики наполнить бюджет?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">30.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">15476</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kogda_zarabotaet_132655/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Страсти по ArtSport: Когда вновь заработает программа?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22755</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/magiya_saumal_kokshetau_132599/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Магия чистого саумал: кобылья ферма стала местом притяжения в Кокшетау<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">33344</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/milliardy_v_promyshlennost_132594/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Зачем государство вливает миллиарды тенге в промышленность?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">17252</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/artsport_kak_v_nur-sultane_132399/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            ArtSport: в Нур-Султане обсудили проблемы бесплатных кружков и секций для детей<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">20.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">22074</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/operatsii_ot_ozhireniya_132328/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как в Казахстане проводят операции от ожирения и в каких случаях это бесплатно                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">19.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21648</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak_proekhat_na_alakol_132263/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как проехать на Алаколь, или "Романтика" железных дорог Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23782</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/o_protivnikakh_popravok_v_konstitutsiyu_132118/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Они готовы жонглировать страхами людей" — эксперты о противниках поправок в Конституцию                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">16.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19828</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_semi_v_kazakhstane_132066/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Разводы и лукавое гендерное равенство. Что происходит с институтом семьи в Казахстане?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21071</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kazakhstan_dlya_investorov_131943/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Казахстан сохраняет привлекательность для иностранных инвесторов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">12.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19283</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/institut_yadernoy_fiziki_131589/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что находится внутри Института ядерной физики РК. Фоторепортаж<span class="is_photo"></span> <span class="is_video"></span>                        </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19259</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/podgotovka_spetsialistov_dlya_aes_131518/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Это не такой простой вопрос" — эксперт о подготовке специалистов для АЭС                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19125</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/russkiy_paren_131377/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как русский парень поёт про Казахстан и танцует лезгинку<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">34664</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/surdlimpiyskie_igry_131374/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Сурдлимпийские игры в Бразилии. Кто представит Казахстан                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">21102</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/esli_narod_progolosuet_131373/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Если народ проголосует". Почему изменения в Конституции важны для Казахстана?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.05.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">19481</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ob_atomnoy_energetike_131311/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что вы знаете об атомной энергетике? Строительство АЭС в Казахстане глазами физика-ядерщика                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">29.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24017</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/detskaya_bezopasnost_130126/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Детская безопасность. Как защитить своего ребёнка?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23496</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/ggg_murata_130105/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            GGG против самурая из Токио. Главное о бое Геннадия Головкина и Риоты Мураты                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23798</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/v_kisi_129938/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Важная инициатива, но не догма" — политические реформы обсудили в КИСИ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">06.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23069</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/nuzhna_li_strane_zhenskaya_partiya_129934/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Нужна ли стране Женская партия?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23144</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/gidroekologiya_129848/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Гидроэкология, или Почему наводнения стали проклятием для прибрежных жителей Казахстана?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25268</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolashaker_magzhan_kistaubaev_129722/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Болашакер Магжан Кистаубаев об учёбе в США, создании STEM Академии и об "утечке мозгов"                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">01.04.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25865</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pochemu_onkopatsienty_stanovyatsya_nevidimkami_129671/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Убогие хосписы, долги и штрафы — что не так с поддержкой онкобольных в Казахстане                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24527</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pokolenie_neet_129657/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Радикализация и тюрьма как университет. Чем нам грозит поколение NEET                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">31.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24085</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kak_samim_izmenit_kazakhstan_129301/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Тысячи глаз и тысячи рук. Как самим изменить Казахстан — мнения экспертов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24798</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/sovremennye_tantsy_pod_motsarta_v_pudre_i_krinoline-_premera_cheshskogo_baleta_v_nur-sultane_129430/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Современные танцы под Моцарта в пудре и кринолине: премьера чешского балета в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">28.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25596</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vozvrashchenie_privatizirovannogo_129320/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Возвращение приватизированного: откат или прогресс для экономики?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">23705</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/80-letniy_rubezh-_yubileynaya_vystavka_izvestnogo_khudozhnika_otkrylas_v_nur-sultane_129295/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            80-летний рубеж: юбилейная выставка известного художника открылась в Нур-Султане<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">25.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26561</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/otkazalis_ot_radikalnykh_religioznykh_techeniy_129259/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Свыше 400 казахстанцев отказались в 2021 году от радикальных религиозных течений — КНБ                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">24551</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/iskorenit_byurokratiyu_v_meditsine_129251/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как искоренить бюрократию в медицине Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">24.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25168</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vozrozhdenie_konstitutsionnogo_suda_129051/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Возрождение Конституционного суда в Казахстане. Что ждут от нового органа?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">18.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26196</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vremya_stroit_novyy_kazakhstan_128953/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Пути обратно нет. Пришло время строить новый Казахстан" — мнения экспертов                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">17.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27709</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/intervyu_s_nefrologom_128810/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Чтобы человеческая машина не заглохла" — интервью с главным нефрологом Нур-Султана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26853</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/bolshe_sta_128803/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Больше ста: рецепт долголетия от казахстанки бабы Дуси                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26044</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/poslanie-2021_128794/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Послание–2021. Что удалось выполнить?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">15.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29442</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/tsifrovizatsiay_kazakhstana_128738/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Как решаются задачи по цифровизации Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">14.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">25690</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/vecherom_film_128603/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Утром деньги — вечером фильмы": готов ли Казахстан к диалогу с Голливудом?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">11.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">28567</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/preodolenie_stressa_128527/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            На преодоление стресса после январских событий уйдет не менее пяти лет — психолог                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26240</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/kotu_pod_khvost_128501/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Когда четыре года учёбы — коту под хвост. Работодатель о выпускниках вузов РК                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">10.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">57052</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/molodezh_kazakhstana_128450/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            "Молодому специалисту сложно прожить на мизерную зарплату" — интервью о проблемах молодежи                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">09.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27809</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/pletene_ruk_128367/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Плетенье рук, судьбы сплетенье. Рассказ о золотых руках мастерицы из Казахстана                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26872</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/istoriya_khudozhnitsy_128366/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            История художницы: как сельская девочка из РК покоряла мир искусства                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">08.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">28435</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/privet_ot_koko_shanel_128364/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Привет от Коко Шанель из Казахстана<span class="is_photo"></span>                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26497</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/chto_dlya_selskogo_akima_vazhnee_128362/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Что для сельского акима важнее: политика, экономика или неравнодушие?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26837</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/posledovatelnitsy_klary_tsetkin_128361/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Есть ли в Казахстане последовательницы Клары Цеткин в наши дни?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">07.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26838</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/antikrizisnyy_plan_128288/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Антикризисный план Казахстана. Эксперты о реформах в условиях геополитической ситуации                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">26570</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/paralimpiada-2022_128272/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Паралимпиада-2022: Кто представляет Казахстан в Пекине                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">05.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">28826</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/up_nalogi_dlya_nedropolzovateley_128224/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Поможет ли рост налогов для недропользователей наполнить казну?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">04.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">27414</span>
                        </span>
                    </a>
                </li>
                            <li>
                    <a href="https://baigenews.kz/reformirovat_samruk-kazyna_128191/" class="scroller__news__link uk-background-cover no-bg lozad">
                        <span class="scroller__news__link__t ">
                            Получится ли реформировать фонд "Самрук-Казына"?                         </span>
                        <span class="news-l__items__item__info__d">
                            <span class="news-l__items__item__info__d_t">03.03.2022</span>
                            <span class="eye"></span>
                            <span class="news-l__items__item__info__d_v">29436</span>
                        </span>
                    </a>
                </li>
                    </ul>
    </li>
</ul>                                <div class="related-right-block bvi-hide" style="display:none">
                                    <p class="title__1">
                                        Рекомендуем
                                    </p>
                                    <div id="id-446622-7"></div>
                                </div>
                                                    </div>
                    </div>
                    <!--//endregion-->
                </div>
        </div>
        <!--</div>-->

        <!--//region px-->
        <img src="https://px.mediadata.kz/s.gif?mh_id=d61a5068cae3c6025319a4451a6d37ca&mh_news=%D0%98%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%86%D1%8B+%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D0%BC%D0%BE%D0%B3%D1%83%D1%82+%D0%B7%D0%B0%D0%B1%D1%80%D0%BE%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%BE%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D1%8C+%D0%B2+%D0%A6%D0%9E%D0%9D+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+Telegram-%D0%B1%D0%BE%D1%82&mh_tags=ЦОН,Правительство для граждан,иностранцы,мигранты,Россия&mh_page=https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/" height="1" width="1">
        <!--//endregion-->
        <style>
        #body {
            visibility: visible !important;
        }
        </style>
    </main>
    <footer class="footer" id="footer-container">
        <div class="uk-container">
            <!--pwa-->
            <style>
            .portal__soc__links ul {
                margin-top: 6px;
            }
            </style>
            <div class="uk-flex uk-flex-between footer__c">
                <a href="https://baigenews.kz/" class="footer__c__link">
                    <img src="https://baigenews.kz/static/site/images/logos/BAIGE_NEWS-2.svg" alt="BAIGE_NEWS logo" width="190" height="30">
                </a>
                <!--//region bottom-banners-->
                <!--//endregion-->

            </div>
            <!--//region bottom menu-->
            <ul class="uk-navbar-nav footer__c__nav">
                <li>
                    <a href="https://baigenews.kz/podcasts/">
                        Подкаст				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/">
                        Новости				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/politics/">
                        Политика				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/world/">
                        Мир				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/economy/">
                        Экономика				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/business/">
                        Бизнес				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/opinions/">
                        Мнения				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/society/">
                        Общество				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/sport/">
                        Спорт				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/culture/">
                        Культура				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/news/section/interesting/">
                        Интересное				</a>
                </li>
                <li>
                    <a href="https://baigenews.kz/pages/gos-sim/">
                        Гос. символы				</a>
                </li>
            </ul>
            <!--//endregion-->
        </div>
        <div class="footer__cpr">
            <div class="uk-container">
                <style>
                .discl {
                    padding: 11px 0 28px 0;
                }

                .f1 {
                    display: inline-block;
                    vertical-align: top;
                    width: 28%;
                    font-size: 14px;
                    color: #848484;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f2 {
                    display: inline-block;
                    vertical-align: top;
                    width: 36%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    color: #000;
                    position: relative;
                }

                .f3 {
                    display: inline-block;
                    vertical-align: top;
                    width: 16%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f4 {
                    display: inline-block;
                    vertical-align: top;
                    width: 11%;
                    font-size: 14px;
                    box-sizing: border-box;
                    padding: 0 20px 0 0;
                    margin: 0 18px 0 0;
                    position: relative;
                }

                .f3 a, .f4 a {
                    color: #000;
                }

                .f3 a:hover, .f4 a:hover {
                    color: #000;
                }

                .f1:after, .f2:after, .f3:after {
                    display: block;
                    position: absolute;
                    right: 0;
                    top: 6px;
                    height: 30px;
                    width: 1px;
                    background: #000;
                    content: '';
                }

                .f0 {
                    background: #000;
                    text-align: center;
                    color: #fff;
                    font-size: 12px;
                    padding: 15px 0;
                    margin: 0 0 -18px 0;
                }

                .counter {
                    margin-top: 5px;
                }

                .ads_main {
                    margin-bottom: 30px;
                }
                </style>

                <div class="discl">
                    <div class="f1">
                    2022 ИА BaigeNews.kz АО «Qazcontent» поставлено на переучет 9 сентября 2022 г.<br>
                    Свидетельство № KZ60VPY00055209
                    </div>

                    <div class="f2">
                        Республика Казахстан 010000, г.Нур-Султан, ул. Кабанбай батыра, 17. Тел: +7 7172 95-40-50<br>
                        <a href="mailto:baigenews.kz@gmail.com">baigenews.kz@gmail.com</a><br>
                        <a href="https://ia.inform.kz/ru/sales" style="color: #000;" target="_blank" rel="noopener">Реклама</a>
                    </div>
                    <div class="f3">
                        <a href="https://baigenews.kz/static/site/docs/pravila-ispolzovaniia-materialov_BaigeNews_kz.pdf" target="_blank" rel="noopener">Условия использования интернет-ресурса и материалов</a>
                    </div>
                    <div class="f4">
                        <a href="https://baigenews.kz/sitemap/">Карта сайта</a>
                        <div class="counter">



<!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
target="_blank"><img src="https://counter.yadro.ru/logo?54.1"
title="LiveInternet: показано число просмотров и посетителей за 24 часа"
alt="" style="border:0" width="88" height="31"/></a><!--/LiveInternet-->



<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=55153510&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/55153510/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="55153510" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<div id="licnt030D"></div>

                        </div>
                    </div>
                </div>
            </div>
            <div class="f0">
                Все права на материалы, находящиеся на сайте, защищены в соответствии с Законом РК «Об авторском и смежных правах». При любом использовании материалов сайта гипперссылка на ресурс объязательна.
            </div>
        </div>
    </footer>



    <script type="text/javascript" src="https://baigenews.kz/static/site/js/jquery-3.4.1.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit-icons.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/uikit/uikit.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/niceSelect/jquery.nice-select.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/customScroll/jquery.mCustomScrollbar.min.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/js.cookie.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi-init.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/bvi.js"></script>
    <script type="text/javascript" src="https://baigenews.kz/static/site/js/lozad/lozad.min.js"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', () => {
            const observer = lozad(); // lazy loads elements with default selector as '.lozad'
            observer.observe();
        });
    </script>

    <script async>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</script>

    <!--//region JS_INLINE-->
    <script>
        $('.loader__parent').hide();
        $('.horizontal__scroll .scroller__news').hide();
        window.onload = function () {
            $('.horizontal__scroll .scroller__news').show();
            $('.loader__parent').hide();
        };
    </script>

    <script>
        $(function () {
            let timeout = 8000,
                bannersCount = $('#a_banner_content_top').find('.banner-item').length;

            function changeBannerContentTop() {
                let min = 0,
                    max = bannersCount - 1;
                let bannerId = getRandomIntInclusive(min, max);

                let bannerContent = $('#a_banner_content_top');
                bannerContent.find('.banner-item').hide();
                bannerContent.find('.banner-item').eq(bannerId).show();

                setTimeout(function () {
                    changeBannerContentTop();
                }, timeout);
            }

            setTimeout(function () {
                changeBannerContentTop();
            }, timeout);

            function getRandomIntInclusive(min, max) {
                min = Math.ceil(min);
                max = Math.floor(max);
                return Math.floor(Math.random() * (max - min + 1)) + min;
            }
        });
    </script>
    <script>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</script>
    <script>
        var lang = "";

        function supports_html5_storage() {
            try {
                return 'localStorage' in window && window['localStorage'] !== null;
            } catch (e) {
                return false;
            }
        }

        function getCookie(name) // функция для получения кук
        {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        $(function () {
            //mobile_test();
        });
        var window_resize = 0;
        $(window).resize(function () {
            window_resize++;
            var window_resize_test = window_resize;
            setTimeout(function () {
                if (window_resize == window_resize_test) {
                    mobile_test();
                }
            }, 1000);
        });

        function mobile_test() {
            var date = new Date(new Date().getTime() + 24 * 60 * 60 * 1000); // 24 часа
            var mobile = getCookie('mobile'),
                mobileSet = 0;
            if ($(window).width() < 720) {
                document.cookie = "mobile=1; path=/; expires=" + date.toUTCString();
                mobileSet = 1;
            } else {
                document.cookie = "mobile=0; path=/; expires=" + date.toUTCString();
                mobileSet = 0;
            }
            if (mobile != mobileSet) {
                location.reload();
            }
        }
    </script>
    <script type="text/javascript">
        var top_show = 150; // В каком положении полосы прокрутки начинать показ кнопки "Наверх"
        var delay = 1000; // Задержка прокрутки
        $(document).ready(function () {
            $(window).scroll(function () { // При прокрутке попадаем в эту функцию
                /* В зависимости от положения полосы прокрукти и значения top_show, скрываем или открываем кнопку "Наверх" */
                if ($(this).scrollTop() > top_show) $('#top').fadeIn();
                else $('#top').fadeOut();
            });
            $('#top').click(function () { // При клике по кнопке "Наверх" попадаем в эту функцию
                /* Плавная прокрутка наверх */
                $('body, html').animate({
                    scrollTop: 0
                }, delay);
            });
        });
    </script>

    <script type="text/javascript">
        $(function () {
            $('.reklama').show();
        });
    </script>


    <script type="text/javascript">
                            var source_link = '<p>Все права защищены. Используйте активную ссылку на baigenews.kz: <a href="' + location.href + '">' + location.href + '</a></p>';
                jQuery(
            function ($) {
                if (window.getSelection) $('#body').bind(
                    //тут необходимо выбрать правильный селектор, то есть тот див (к примеру) где у вас контент
                    'copy',
                    function () {
                        var selection = window.getSelection();
                        var range = selection.getRangeAt(0);
                        var magic_div = $('<div>').css({overflow: 'hidden', width: '1px', height: '1px', position: 'absolute', top: '-10000px', left: '-10000px'});
                        magic_div.append(range.cloneContents(), source_link);
                        $('body').append(magic_div);
                        var cloned_range = range.cloneRange();
                        selection.removeAllRanges();
                        var new_range = document.createRange();
                        new_range.selectNode(magic_div.get(0));
                        selection.addRange(new_range);
                        window.setTimeout(
                            function () {
                                selection.removeAllRanges();
                                selection.addRange(cloned_range);
                                magic_div.remove();
                            }, 0
                        );
                    }
                );
            }
        );
    </script>
    <!--//endregion-->

    <div id="top">Наверх</div>

          <link rel="stylesheet" href="https://baigenews.kz/static/site/js/calendar/style.css">
      <script async src="https://baigenews.kz/static/site/js/calendar/script.js"></script>
        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NT9MM3K');</script>
    <!-- End Google Tag Manager -->

    <!-- Facebook Pixel Code -->
    <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-507699-1BMqx" style="position:fixed; left:-999px;" alt=""/></noscript>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=317924535884117&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    <!--LiveInternet counter--><script>
    new Image().src = "https://counter.yadro.ru/hit?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";h"+escape(document.title.substring(0,150))+
    ";"+Math.random();</script><!--/LiveInternet-->
            <script async src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script async src="https://yastatic.net/share2/share.js"></script>
        <script>
            function getRandomInt(min, max) {
                return Math.floor(Math.random() * (max - min)) + min;
            }
        </script>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '287278241941500',
                    xfbml: true,
                    version: 'v3.2'
                });
                FB.AppEvents.logPageView();
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <link href="https://baigenews.kz/static/site/js/fotorama/fotorama.css" rel="stylesheet">
        <script src="https://baigenews.kz/static/site/js/fotorama/fotorama.js"></script>

                    <!-- region views-ip.save -->
            <script async type="text/javascript">
    $(function () {
        function getLocalIPs(callback) {
            var ips = [];

            var RTCPeerConnection = window.RTCPeerConnection ||
                window.webkitRTCPeerConnection || window.mozRTCPeerConnection;

            if (!RTCPeerConnection) {
                callback(ips);
                return;
            }

            var pc = new RTCPeerConnection({
                // Don't specify any stun/turn servers, otherwise you will
                // also find your public IP addresses.
                iceServers: []
            });
            // Add a media line, this is needed to activate candidate gathering.
            pc.createDataChannel('');

            // onicecandidate is triggered whenever a candidate has been found.
            pc.onicecandidate = function (e) {
                if (!e.candidate) { // Candidate gathering completed.
                    pc.close();
                    callback(ips);
                    return;
                }
                var ip = /^candidate:.+ (\S+) \d+ typ/.exec(e.candidate.candidate)[1];
                // console.log(ip);
                if (ips.indexOf(ip) == -1) // avoid duplicate entries (tcp/udp)
                    ips.push(ip);
            };
            pc.createOffer(function (sdp) {
                pc.setLocalDescription(sdp);
            }, function onerror() {
            });
        }

        const article_id = 139420;
        const type_code = '1';
        const token = '7b4f9652a56439e4fa804b8cc741af37';

        let sendViewsIP = async (ips) => {
            let formData = new FormData();
            formData.append('_token', 'JJ2bONnfKcBe3SAeHURSuVBOHSht9EJ83irmsSYc');
            formData.append('article_id', article_id);
            formData.append('type_code', type_code);
            formData.append('token', token);
            formData.append('host', ips);
            const url = 'https://baigenews.kz/ajax/views_ip/';

            let response = await fetch(url, {
                method: 'POST',
                body: formData
            });
            if (response.ok) {
                let result = await response.json();
                console.log('views_ip: ' + result.message);
                return result.status;
            }
            return response.status;
        };

        getLocalIPs(sendViewsIP);
    });
</script>            <!-- endregion views-ip.save -->
                <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', () => {
        // Отложенное выполнение
        let footerContainer = document.getElementById('footer-container'),
        isGetNextMaterial = false,
        notIds = [139420],
        oldlastKnownScrollPosition = window.scrollY,
        countOperationNextNews = 0,
        maxCountOperationNextNews = 10;
        // $('#main-content').append('<div id="afetrAddMaterial"></div>');
        // $('.custom-container').append('<div id="afetrAddMaterial"></div>');
        $('.nnext-mat').append('<div id="afetrAddMaterial"></div>');
        let afetrAddMaterial = $('#afetrAddMaterial'),
        elements = {
            0: {
                title: 'Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот',
                url: 'https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/'
            }
        },
        elementCurrent = 0;
        addEventListener('scroll', (event) => {
            elementCurrent = changeBrowserUrl(window.scrollY, elementCurrent, elements);

            if (isGetNextMaterial || countOperationNextNews >= maxCountOperationNextNews) {
                return ;
            }

            let lastKnownScrollPosition = window.scrollY;
            if (oldlastKnownScrollPosition > lastKnownScrollPosition) {
                oldlastKnownScrollPosition = lastKnownScrollPosition;
                return ;
            }
            oldlastKnownScrollPosition = lastKnownScrollPosition;
            if (window.scrollY+window.outerHeight > footerContainer.offsetTop) {
                isGetNextMaterial = true;
                ++countOperationNextNews;
                $.ajax({
                    url: '/ajax/material-next/news/',
                    dataType: "json",
                    type: "POST",
                    data: {
                        _token: 'JJ2bONnfKcBe3SAeHURSuVBOHSht9EJ83irmsSYc',
                        notIds: notIds
                    },
                    success: function (result, status, xhr) {
                        notIds.push(result['id']);
                        console.log(notIds);
                        let beforeScrollPosition = window.scrollY;
                        afetrAddMaterial.append(result['content']);
                        oldlastKnownScrollPosition = window.scrollY;

                        elements[result['id']] = {
                            title: result['title'],
                            url: result['url']
                        };
                        isGetNextMaterial = false;
                    },
                    error: function (xhr, status, error) {
                        console.error('Произошла ошибка!');
                    }
                });
            }
        });

        function changeBrowserUrl(scrollPositionY, elementCurrent, elements) {
            let items = document.body.querySelectorAll('div.main'),
            element = 0;
            for (let i = 0; i < items.length; i++) {
                let item = items[i];
                if (scrollPositionY > item.offsetTop) {
                    element = 0;
                    if (item.dataset.id) {
                        element = item.dataset.id;
                    }
                }
            }

            if (element == elementCurrent ) {
                return elementCurrent;
            }

            document.title = elements[element]['title'];
            try {
                history.pushState(null, null, elements[element]['url']);
            } catch(e) {}
            return element;
        }
    });
</script>

        <script type="text/javascript">
            document.addEventListener('DOMContentLoaded', () => {
                const fpPromise = import('https://openfpcdn.io/fingerprintjs/v3')
                    .then(FingerprintJS => FingerprintJS.load())

                fpPromise
                    .then(fp => fp.get())
                    .then(result => {
                        const visitorId = result.visitorId
                        //console.log(visitorId)
                        var g_token = 'Y5GN23W1ud3tyBoOSgygPE4PSWIGDJ8M0YyTPeckhE2BKrymSwJQJUwlfcQ7';
                        var g_hash = visitorId;
                        var g_article_id = '139420';
                        var g_date = '2022-10-01 05:23:00';
                        var g_author_id = '75926';
                        const g_author_name = 'BAIGENEWS.KZ';
                        var g_type = '1';
                        var g_lang = 2;
                        const g_link = 'https://baigenews.kz/inostrantsy-teper-mogut-zabronirovat-ochered-v-tson-cherez-telegram-bot_139420/';
                        const g_title = 'Иностранцы теперь могут забронировать очередь в ЦОН через Telegram-бот';

                        $.ajax({
                            url: "https://count.qcontent.kz/api/term",
                            data: {
                                token: g_token,
                                hash: g_hash,
                                article_id: g_article_id,
                                link: g_link,
                                title: g_title,
                                published: g_date,
                                author_id: g_author_id,
                                author_name: g_author_name,
                                type: g_type,
                                lang: g_lang
                            },
                            contentType: 'application/json',
                            dataType: "json",
                            type: "GET",
                            jsonpCallback: 'processJSONPResponse',
                            success: function (result, status, xhr) {
                                console.log(result);
                            },
                            error: function (xhr, status, error) {
                                console.log('error');
                            }
                        });
                    })
            });
        </script>
    </body>
</html>
